FORUM Renault Megane, Scenic, Fluence: Problem z lampką kontrolną układu wtrysku paliwa - FORUM Renault Megane, Scenic, Fluence

Skocz do zawartości


Witam
Mam ogromny problem ze swoim autem.Jestem nową użytkowniczką tego forum więc liczę na zrozumienie jeśli coś nie jasno piszę.Posiadam Renaul Megane 1,4 z 1996r i jak do tej pory nic specjalnego się nie działo aż do przedwczoraj.Najpierw na konsoli zapaliła się lampka kontrolna układu wtrysku po wielkich trudach zdiagnozowałam co to jest dzięki forum ktoś na ten temat dał wypowiedź.Następnie przy włączaniu kierunkowskazu czy w ogóle świateł ten samochód oszalał zero reakcji czyli świateł kierunków migająca czerwona kontrolka od alarmu.Zatrzymałam auto wyłączyłam po czym ponownie włączyłam i poszło ok ale bez świateł.Jedni radzili brak masy czy czegoś tam wszystkie bezpieczniki posprawdzane wszystkie są ok.To już nie ja jestem fachowiec tylko mąż.A teraz na kluczyku dioda się pali ale w aucie głucho ciemno i nic nie działa nawet w podsufitce nie działa lampka zero reakcji.
Proszę o pomoc ja już nie mam pomysłu stąd nasza prośba o Państwa pomoc.
0
  Like

0 komentarzy do tego wpisu

Przekierowania [ Adres URL przekierowania ]

Brak przekierowań na ten wpis

Marzec 2017

P W Ś C P S N
  12345
6789101112
13141516171819
20212223242526
27 28 293031  

Ostatnie wpisy


Forum motoryzacyjne megane.com.pl zrzesza fanów i posiadaczy samochodów marki Renault, a w szczególności posiadaczy modeli Megane, Scenic, Fluence oraz modeli Clio Laguna Vel Satis Latitude i innych. Forum megane.com.pl nie jest formalnie powiązane z koncernem Renault. Znaki towarowe wykorzystane w treściach forum należą do ich właścicieli i zostały użyte wyłącznie w charakterze informacyjnym.
Wszelkie naruszenia praw autorskich należy zgłaszać pod adres: [email protected]. W sieci od 2006-09-04.

Renault Forum :: Fiat Klub Polska :: Hosting www :: Symfony2 developer :: Blog mechatronika :: Książka pojazdu (beta)