Jump to content
FORUM Renault Megane, Scenic, Fluence

olkaola22

Nowy użytkownik
  • Content count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutralny

About olkaola22

Profile Information

  • Płeć
    Mężczyzna
  • Skąd
    łódź
  • Województwo
    łódzkie

Samochód

  • Auto
    Megane
  • Silnik
    1.9
  • Przebieg (tys.km)
    260
  1. Witam. Wiem, że ten temat był poruszany wielokrotnie lecz konkretnej odpowiedzi nikt nie podał. Opisze mój problem. Od razu dodam ze mam wymienione przednie zawieszenie wiec to nie wina łożysk czy czegoś z tym związane. Gdy skręcam kołami słychać stukanie, do wczoraj zdarzało się to raz na jakiś czas ale wczoraj gdy ruszyłem kołami dźwięk był mega głośny i wyświetlił mi się komunikat STUURKOLOM NIET VRIJ co oznacza problem z układem kierowniczym. Auta nie dało się odpalić. wyjęcie akumulatora nic nie dało, po podłączeniu z powrotem zasilania błąd widniał ponownie. Na szczęście wyczytałem na forum, że gdy nacisnę 5x start silnik się uruchomi. Udało dojechać się do domu. Jutro mam zamiar jechać zregenerować maglownicę ale czy to jest powód tego błędu i tych okropnych trzasków? Dodam jeszcze, że czasami przy ostrym hamowaniu czuje ze sama kierownica idzie do góry to są minimalne ruchy i nie zawsze to się dzieje lecz nigdy czegoś takiego nie czułem. Dodam również, że na stacji diagnostycznej wszystko jest ok a gdy byłem u mojego mechanika po wymianie amorów stwierdził ze ten dźwięk wydobywa się właśnie od strony maglownicy. Czy ktoś z was miał tak i poradził sobie z tym?
×