Jump to content

Sklep z częściami samochodowymi iParts.pl

karolina93

Nowy użytkownik
  • Content count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutralny

About karolina93

Profile Information

  • Płeć
    Kobieta
  • Skąd
    wałbrzych
  • Województwo
    dolnośląskie

Samochód

  • Auto
    inne Clio 3
  • Silnik
    1,,6
  • Przebieg (tys.km)
    182
  1. Witam wszystkich! Na wstępie napiszę odrazu, że wylądowałam tu z forum Clio bo tam nikt nie udzielił mi konkretnych podpowiedzi. A więc historia ciągnie się za mną już jakiś czas. Woda dostaje się do kabelków albo przekaźników i robi wariacje w aucie. Jako że Clio i Megane mają podobne problemy ( z tego co się naczytałam a się naczytałam...) Może ktoś tutaj będzie w stanie mi udzielić jakieś podpowiedzi. Na wstępie powiem, że woda nie dostaje się do wnętrza auta wszystko suchutkie, żadnych zacieków. Natomiast dostaje się do kabelków i wtedy są cyrki... auto nie do ruszenia nie do zamknięcia poprostu nic. Ale po kolei. Ostatnim razem po problemach poszło do elektryka i ten stwierdził zatkane kanaliki odprowadzające wodę z podszybia. Przepchał, reszte wysuszył i auto chodziło 2 tyogdnie. Dzisiaj po mocnych ulewach znowu to samo. Samodzielnie pozdejmowałam osłony wycieraczki itp i sucho woda ładnie spłynęła. Zauważyłam natomiast, że w dachu ( panoramiczny otwierany) na uszczelkach zbiera się mnóstwo wody. szmatki i strzykawka dały radę ale woda długo jeszcze napływała. Pewnie zatkane kanaliki od dachu? Ktoś ma pojęcie jak się do nich dostać przy zamkniętym dachu? musiałam wyłączyć aku bo pisk z kompa taki jakby zaraz miał cały wybuchnąć... i teraz go raczej nie włączę pogoda taka że auto stoi pod plandeką... I odrazu jak z tą klimą ona ma osobne ujścia też? Gdzie tego szukać? Co do tych kanalików z podszybia: wyjmując je spodziewałam się zdecydowanie dłuższych a one były bardzo krótkie, nie rozkręcałam nadkola, one wchodzą tam dalej w jakąś rurkę? Przepraszam że tak szczegółowo ale powiem szczerze, że mając wcześniej clio przez 3 lata nie miałam takich problemów jak z tą teraz przez 3 miesiące. A teraz o aucie: Clio3 z 2005r. 5 drzwi, silnik 1,6 112km, benzyna i gaz oznaki wariacji: auto zostawione na wieczór godzina 4 nad ranem włączyły się światła ( miałam ustawione na włączone bo automatyczne wył/wł) i wiatrak ( chłodnicy zdaje się). Po tym rano nic się nie działo. parę dni później podchodzę do auta otwarte, nie reaguje na kartę próbuję odpalić to tylko komunikat skręć kierownicę i start co oczywiście nie działało, zablokowane koła , tragedia, reset przez aku nic, różne sposoby nic, zamknięcie auta od kluczyka nie reaguje. Po tym do elektryka i te kanały podszybia. Dzisiaj noc, znowu 4 nad ranem włączone światła ( już nauczyłam się wszystko ręcznie wyłączać światła, nawiew, radio..byle się nie włączyło w razie co.)auto znowu włączone światła, otwieram drzwi gasną i oczywiście zero reacji na kartę, do tego ten pisk. Dodam jeszcze że przez 2-3 dni ostatnie słychać było przy odpaleniu auta przez chwilę jakby takie " mielenie komputera" potem cichło Może ktoś doczytał do końca i chce udzielić wskazówek? Pozdrawiam
×