Jump to content

Sklep z częściami samochodowymi iParts.pl

Search the Community

Showing results for tags 'Fluence I phI'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Główna kategoria forum
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
    • Samochody osobowe
    • Samochody dostawcze
  • Elektroniczna książka pojazdu
    • Opinie i uwagi do działania moje.megane.com.pl
  • Działanie Forum
    • Działanie Forum
  • English section
    • General discussion

Calendars

  • Calendar

Categories

  • Katalogi i broszury

Blogs

  • Oficjalny blog Administratora megane.com.pl
  • Części samochodowe - sklep.megane.com.pl
  • Renault Megane Classic - problem z odpaleniem
  • RobakBlog
  • P_r_z_e_m_o - Blog
  • macko19758eBlog
  • Polska motoryzacja
  • jaro45Blog
  • slawek23Blog
  • slawek23Blog
  • Motoryzacyjny Video Blog
  • janek8324Blog
  • wr609Blog
  • albertBlog
  • wasilewpBlog
  • krolik352Blog
  • bartos3618Blog
  • michalewskiBlog
  • 1fabianBlog
  • bartthezBlog
  • P_r_z_e_m_oBlog
  • gojgienBlog
  • spider1Blog
  • pawlopawloBlog
  • jurus38Blog
  • Prywatny Blog Krzycha
  • xbayerekxBlog
  • 1979JaroBlog
  • Paker2000Blog
  • Marcinescu Blog
  • Iwona79Blog
  • kuca4Blog
  • vorph Blog
  • Renault 5 89 rok wysokie obroty
  • P483Blog
  • pimpekBlog
  • ola1234Blog
  • hary89Blog
  • psa1972Blog
  • robson15Blog
  • robson15Blog
  • krzysztofn-75Blog
  • krzysztofn-75Blog
  • Jojstick1Blog
  • klimiBlog
  • diablontkoBlog
  • jaslimkainfo
  • Iron Falcon Blog
  • wiesiekfranBlog
  • GekuBlog
  • Skrzynia JC5053
  • pepe5959Blog
  • marek1704Blog
  • malyWT54Blog
  • Blog o moich pasjach
  • motosljakBlog
  • przyczyna861Blog
  • Megi-blog
  • gregory18Blog
  • qwsxza12Blog
  • dekuBlog
  • pafciooMegane blog
  • czeslaw555Blog
  • prozackBlog
  • moja Megi
  • Renault Megane 2 1.6-obroty silnika
  • orlikBlog
  • szczep111Blog
  • mtzptrwskBlog
  • Soboniak
  • Bodziok2Blog
  • Blog o podróżowaniu
  • alexlanBlog

Categories

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Categories

  • Crash testy
  • Inne
  • Reklamy

Categories

  • Giełda - samochody używane: ogłoszenia sprzedaży samochodów

Categories

  • Giełda: części samochodowe

Found 209 results

  1. Witam, Mam problem z radiem w moim Fluence. Otóż kupiłem oryginalną ładowarkę Samsunga do telefonu, niestety gdy ją podłączę do gniazda zapalniczki - radio zaczyna szumieć, nie łapie rds, tak jakby pogorszył się zasięg. Najpierw pomyślałem, że to wina ładowarki, ale tak robi na kilku różnych modelach, które dobrze działały w moim poprzednim aucie. Również nie jest to problem z cewkami, bo szumi też na wyłączonym silniku. Ponadto te same ładowarki nie powodują żadnych zakłóceń w identycznym aucie znajomego. Czy ma ktoś jakiś pomysł co może być przyczyną?
  2. Cześć, Chciałbym poradzić się kolegów, czy możliwe jest dorobienie dodatkowego wejścia AUX w radiu fabrycznym we Fluence'ie? Jedno takowe jest już na przednim panelu radia, a zależałoby mi na tym aby na stałe podpiąć źródło dzwieku, tak aby było niewidoczne. Jeśli jest to możliwe oraz posiadacie detale np jakie piny w kostce za to odpowiadają, lub może są gotowe i działające przejściówki pod ISO to proszę o detale;-) Pozdrawiam
  3. Zauważyłem pocenie się pewnego elelemntu w silniku (foto). Co to takiego i czy się tym przejmować?
  4. Hej, Od paru dni jestem "szczęśliwym" posiadaczem fluenca z silnikiem z tematu. Czy naturalnym zjawiskiem jest traktorowaty klekot przy obciążeniu (przy przyspieszaniu)? Wierzyć mi się nie chce, że jest aż tak kolosalna różnica w porównaniu do 1.6 dci (tam dźwięki są niemal jak w benzynie).
  5. Fluence I phI Spalanie 1.5 Dci 110KM 6MT

    Otwieram nowy temat, bo chciałbym w jednym miejscu zebrać wasze opinie na temat spalania silnika jak w temacie (może być też megane, bo przecież fluence to po prostu megane sedan). Poproszę o wasze średnie wartości z adnotacją sposobu jazdy np. X.X - miasto X.X - trasa (najlepiej taka autostradowa) X.X - mieszane
  6. Cześć szanownym forumowiczom. Pytanie jak w temacie i pilne. Czy warto kupić samochód ze sporym już przebiegiem, eksploatowany jak to samochód flotowy co 30000 km i taki samochód zagazować do użytku prywatnego. Dzienne przeloty 2x25km poza miastem. Rocznie ok. 20000 km, z zamiarem używania przez następne pięć - sześć lat żeby trochę na tym gazie się opłaciło. Z góry dzięki za odpowiedzi. Pozdrawiam.
  7. Witam 2 tematy dotyczące Fluenca 1,5 dci 110 Mam pytanie odnośnie zachowywania się przepustnicy. Po zdjęciu rury od intecoolera zauważyłem że przepustnica jest na stale otwarta Zarówno przy wyłączonym zapłonie jaki na pracującym silniku, jak i przy dodawaniu gazu Zero ruchu Czy tak to powinno wyglądać? Co ciekawe żaden błąd na desce nie występuje. Nie jest jednak różowo. Czasami podczas jazdy na desce zapala się choinka. Lecą komunikaty: sprawdź układ wtryskowy, tempomat, ESP, sprawdź układ wydechowy i nie pamiętam co jeszcze, oraz auto traci moc Po zatrzymaniu i wyłączeniu zapłonu odpalam auto i jadę. Po 1-2km wszystko się wyłącza i jest spokój na 1-2 tysiące km Ma ktoś pomysł co może być przyczyną?
  8. Witajcie, Mam pewien problem ze sprzęgłem. Auto kupiłem wczoraj, w miarę nowe (2015 r, 30k km przebiegu). Moim zdaniem sprzęgło jest spalone - bierze bardzo wysoko - mniej więcej w połowie, ale też sam pedał jest wysoko położony w pozycji "spoczynkowej" (o 1/2 wyżej niż hamulec). Wiem, moja wina, że zaryzykowałem kupno takiego auta, ale myślałem, że to kwestia wyczucia. Niestety wróciłem do domu (550km) i tak jak zwykle po paru zatrzymaniach z autem się dogadywałem, tak ani ja, ani teraz żona nie umiemy ruszać bez (niepotrzebne skreślić): zgaśnięcia | wkręcenia na 2k obrotów | puszczania delikatnie sprzęgła i ruszanie bez gazu (jak się domyślacie, nie da się tak jeździć np. w mieście). Dodam, żeby nie było, że prawo jazdy mamy od 13 i 10 lat ;) Do rzeczy - czy mogę coś z tym zrobić? Np. wyregulować jakoś ten pedał sprzęgła, nie wiem, może odpowietrzyć? Problem w tym, że mamy wakacje i wszystkie zaufane warsztaty pozamykane, a liczy się czas - albo coś z tym zrobię, albo będę miał problem. Podobnie jest w sumie z rzeczoznawcami (bo bez opinii salon nie chce ze mną rozmawiać) - nie mają czasu i mówią, że ciężko będzie o opinię typu "sprzęgło spalone" bez demontażu, a nawet samo określenie że "bierze za wysoko" będzie niemiarodajne, bo nie ma w instrukcji żadnych norm. PS. Dopiero w domu zobaczyłem, że w dokumentach które dostałem (już niestety po zakupie) jest faktura z firmy typu 'rent a car', gdzie to auto zrobiło 20k km. To by potwierdzało moją wersję spalonego sprzęgła.
  9. Witam. Od jakiegoś czasu z przedniego zawieszenia dochodzą dziwne odgłosy przypominające ni to zgrzyt ni to skrzypienie. Odgłosy te pojawiają się przy skręcie w lewo i jednoczesnym wpadnięciu koła w jakąś nierówność. Przy jeździe na wprost nawet po dużych dziurach nic się nie dzieje. To trochę tak jakby koło ocierało się o nadkole, ale nie zauważyłem tam śladów otarć. Ma ktoś jakiś pomysł co to może być. Pozdrawiam
  10. Witam, Mam kolejny problem z moim Fluence. Otóż mam system hands-free tak, że nie muszę wkładać karty do czytnika, wystarczy że jest wykryta. Czasami po naciśnięciu przycisku START - włącza się zapłon i wszystkie systemy, odblokuje kierownicę, ale rozrusznik nie zakręci. Dopiero po kilku próbach naciskania START zaczyna normalnie odpalać. Co zauważyłem: - problem występuje z różną częstotliwością, czasem kilka dni spokój, czasem codziennie - nie ma na to reguły, czy zimno, czy ciepło, czy sucho, czy wilgotno - gdy działa to działa bez żadnych problemów, nie przygasają światła, odpala od "dotyku", kręci prawidłowo - kilka razy zdarzyło się, że zakręcił około jedną sekundę i puścił, silnik nie zdążył odpalić Jakieś pomysły koledzy?
  11. Witam. Postanowiłem w moim Fluencu wymienić zwykłe radio płaskie na poliftowe z bluetooth i wejściem usb. Zakupiłem takie na allegro z Megane III, a na innej aukcji wyświetlacz mozaikowy również z Megane III. Wymianę rozpocząłem od wyświetlacza, po wpięciu kostki wyświetlił się napis Renault, temperatura i migająca godzina, więc wszystko w porządku, lecz gdy wyciągnąłem swoje radio okazało się, że to z usb ma dwa oddzielne złącza jedno ma 12 pinów, a drugie 32. Udało mi się znaleźć na forum rozpiskę pinów obydwóch wtyczek oraz od mojego radia. Wyczytałem, że wtyczka 12 pin pasuje pasuje od Dacii i udało mi się ja kupić na allegro, lecz wtyczki 32 pin nigdzie nie udało mi się znaleźć, więc postanowiłem podłączać na wsuwkach. Według symbolów pinów na rozpisce wtyczki 12 pin są głośniki, masa i plus radia, zaś wtyczka 32 pin jest to nawigacja, mikrofon i sterowanie sytemu multimediów. Kostkę 12 pin w całości podłączyłem, a do złącza 32 pin dwa przewody: 34HU sygnał aktywacji multimedia i 34HY sterowanie włączeniem wyłączeniem systemu multimediów. Przy próbie włączenia radia nic się nie dzieje na wyświetlaczu również lecz gdy włożę płytę to przyjmuje ja i wysuwa po naciśnięciu przycisku wysuń. Podejrzewam, że pewnie muszą być jeszcze podłączone jakieś przewody, które zostały z mojej wiązki lecz symbole pinów wtyczki nie zgadzają się z tymi od radia z usb oprócz trzech przewodów do mikrofonu i dwóch podłączonych. Dla Znawców tematu proszę o pomoc w załącznikach zostawiam rozpiskę pinów wtyczek. Za wszelkie informacje z góry dziękuje. MegiIII_kostka_radia.pdf
  12. Witam Szanowne Gro, chciałbym wymienić Swoje siedzenia z Fluenca na bardziej wygodne... Zastanawiam się nad tapicerowaniem na nowo lub zamianę na np. z megane sport (wydają się być wygodne, zastanawiają mnie jednak otwory montażowe... czy ktoś coś wie na temat ew. otworów montażowych / różnicach ? Z góry dziękuję za podpowiedzi.
  13. Witam, Niedawno stałem się posiadaczem Fluence z 2012r, silnik 1.6 110KM. Przymierzam się do usunięcia kilku problemów i może ktoś z Was kto miał podobne wypowie się na ten temat: 1. Pocenie się silnika Widać coraz większe zapocenie od oleju, prawdopodobnie spod pokrywy zaworów 2. KFZR Co jakiś czas przy odpalaniu, w silniku zachrobocze i potrafi zgasnąć. Przy tym pojawia się komunikat "Sprawdź układ wtryskowy", a błąd w komputerze to "DTC0340 czujnik wałka rozrządu: nieciągły" 3. Tempomat Brak reakcji na włączenie tempomatu lub ogranicznika prędkości. Kontrolka na desce się nie pojawia i nie ma reakcji na przyciski na kierownicy. Planuje zrobić większy serwis polegający na wymianie rozrządu z KZFR i przy okazji zdjęcie pokrywy zaworów, wyczyszczenie bloku silnika z oleju i aplikację nowego uszczelnienia oraz skasowanie błędów. Mam nadzieję, że te operacje poskutkują eliminacją tych wszystkich bolączek. Podobno jeśli w pamięci jest jakiś błąd silnika, to tempomat się nie włącza. Na portalu aukcyjnym znalazłem ofertę kompletnego ORI rozrządu z kołem KZFR za 680zł, myślicie że jest OK?: http://allegro.pl/rozrzad-pompa-kolo-zmiennych-faz-renault-1-6-16v-i6814519314.html Największy problem mam ze znalezieniem simeringów/uszczelniaczy wałków rozrządu. Są różne rozmiary i nie wiem który pasuje do mojego silnika. Jeśli ktoś ma taką wiedzę to proszę o odpowiedź. Czy powinienem przy okazji zwrócić uwagę na coś jeszcze ważnego? Pozdrawiam
  14. Może ktoś spotkał się z takim zjawiskiem w MIII albo Fluence. Silnik 1.6 114KM SCe. Nagrzewa się do "normalnej" temperatury (cztery kreski na wyświetlaczu), ale przy jeździe autostradowej powyżej 130 km/h i stosownych obrotach momentalnie wskaźnik temperatury spada do jednej kreski. Wystarczy zwolnić do ok 120 km/h i wyświetlacz znowu pokazuje cztery kreski. W sumie nie odczuwam jakichś negatywnych konsekwencji tego zjawiska, ale samochód jest jeszcze na gwarancji i jeśli to usterka jakiegoś podzespołu typu termostat, to niech ASO robi swoje :) Dzięki, pozdrawiam.
  15. Trochę czasu zabrało wybranie instalatora, ale w końcu przeważyło na warsztat z Pionek. Dzwoniłem w kilka miejsc, te które od razu podawały cenę (bez pytania o cokolwiek) odrzucałem. Zostały dwa warsztaty gdzie konkretnie pytali jaki pojazd, dokładnie jaki silnik itp. Więc wybrałem ten który stosuje nawiertki w kolektorze alu, oczywiście z demontażem kolektora, bardzo blisko wtrysków pb. ( ten drugi warsztat zapewniał że w plastiku będzie na pewno OK i "będzie pan zadowolony", tak robimy i jeżdżą). Wtryski będą pojedyńcze. A jakie komponenty to w szczegółach zdałem się na instalatora, zobaczymy co i jak wyjdzie z tematu.
  16. Witam, Od ponad roku jestem posiadaczem Renault Fluence 1.6 110 km. Nadszedł czas na zmianę tarcz i klocków z tyłu. Z przodu już wymienione i nie było problemu z ich kupnem. Niestety na tył nie bardzo wiem co kupić. Może głupie pytanie, ale nie mam o tym zielonego pojęcia. Problem polega na tym, że przy niektórych tarczach jest taka informacja: Dodatkowe Elementy oraz Informacje: z łożyskiem koła Dodatkowe Elementy oraz Informacje: z pierścieniem czujnika ABS czy wystarczy mi taka normalna z Boscha ? bez łożyska i bez pierścienia czujnika W warsztacie normalnie przełożą łożyska i czujnik ze starych jak to wygląda ?
  17. Na wstępie witam wszystkich użytkowników. W mojej Fluence mam strasznie denerwujący problem mianowicie po użyciu spryskiwacza szyby w 90% wycieraczki nie przestają chodzić, czasami trwa to kilka ruchów czasami klikanaście, podpinałem auto pod tester i diagnostyka wykazała że po naciśnięciu dźwigni do spryskiwania idzie impuls do pompki kilka ruchów wycieraczki i potem znowu idzie impuls do pompki ale pompka już nie podaje płynu a jedynie uruchamia ponownie same wycieraczki. Przełącznik zespolony czyli te manetki przy kierownicy przekładałem z innego samochodu i to nie pomogło. Ktoś może pomóc w tym temacie?
  18. Witam. Mam pytanie odnośnie opon do Renault Fluence. Chcę kupić opony letnie. Przewidziane sa do tego samochodu opony 205/60 R16, są dość drogie. Czy nie mogę założyć opon o profilu 55?
  19. Witam mam problem z moim fluencem 1.5 Dci 90 km 2011r. Otóż bardzo często zapychał mi się filtr cząstek stałych więc postanowiłem go usunąć fizycznie i programowo, by sprawdzić przyczynę i okazało się, ze przy rozruchu na zimnym silniku mocno dymi na błękitno niebieski kolor przez jakieś 8 sekund i nierówno pracuje. Na ciepłym silniku tego problemu nie ma tylko z rana jak odpalam. zmieniłem świece żarowe, ale nic nie pomogło zasilanie każda dostaje. układ paliwowy sprawdzony łącznie z wymianą filtra, również zrobiłem test przelewowy wtrysków i wyszedł prawidłowo. Auto ma przejechane 175 tyś. Zastanawiam się jeszcze nad turbina bądź nad uszczelniaczami zaworowymi, ale czy przy tym przebiegu mogły by się już kończyć? Znawców proszę o pomoc Pozdrawiam.
  20. Witam serdecznie, Zakupiłem Fluence z 2012 roku od dealera w Gdańsku, dokładnie od Plichty. Auto miało przebieg 124 tys. km. Problem pojawił się po przejechaniu 3 tys. Komputer pokazał informację o stanie oleju, sprawdziłem na bagnecie było min. Dolałem litr oleju, po przejechaniu kolejnego tys ponowna sytuacja. Taka sytuacja pojawiła się dwukrotnie, przed oddaniem na serwis. Dodam, że auto na gwarancji 3 m-c. Zgłosiłem usterkę do dealera. Auto przyjęli na serwis, ale po oględzinach silnika nie stwierdzili żadnego wycieku. Co może być przyczyną takiego zużycia oleju? Proszę o pomoc.
  21. Fluence I phI Problem z odpalaniem

    Witam. Mam problem z odpalaniem Renault Fluence 1.6 benzyna. Problem polega na tym, że auto nie za każdym razem odpala "od strzała". Często odpalam go za trzecim, piątym, a ostatnio za ok. 20 razem. Rozrusznik kręci, lecz auto nie odpala. Przeważnie zdarza się to po dłuższym postoju. Później auto odpala bez bez problemu. Akumulator jest ok. Bardzo proszę o pomoc/rady bo nie wiem już co się dzieje.
  22. Proszę was koledzy forumowicze o szybką odpowiedź w tej sprawie! Odebrałem auto z teoretycznie wymienioną na nową kolumną kierowniczą , jednak ku mojemu zdziwieniu jest ona spawana w 2 miejscach. Martwię się o bezpieczeństwo! Bardzo prosiłbym o zamieszczeniu zdjęć waszych przekładni , we fluence wystarczy się schylić pod kierownice , przekładnia jest nie zabudowania może i w Megane jest tak samo. U mnie wygląda to tak: Regulamin pkt. 5.4 i 5.10 zasady dotyczące pisowni Tomik
  23. Witam, Potrzebuje pomocy w rozszyfrowaniu daty produkcji z filtra oleju :) cięcie Regulamin dodawania zdjęć P_r_z_e_m_o
  24. Czy mogę zamontować taki schowek na okulary w podsufitce? U siebie mam tylko światełko, wiem że napewno musiałbym wyciąć trochę podsufitki. Ale czy tam są jakieś klipsy, wkręty? Jak to się trzyma? Kolego następnym razem używaj forumowego hostingu zdjęć, dzięki temu obrazki nigdy nie znikną z forum. Już poprawiłem, następnym razem zdjęcie zostanie usunięte. meganecoupe02
  25. Witam, Co sądzicie o tym aucie? Może ktoś je oglądał? Marka: Renault Fluence 1,6 16V Update: Auto sprawdzone i kupione :)
×