Jump to content

Sklep z częściami samochodowymi iParts.pl

Search the Community

Showing results for tags 'Scenic II phI'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Główna kategoria forum
    • Forum Ogólne
    • Zniżki dla użytkowników
    • Zloty i spotkania
    • Offtopic / Fun
    • Zakup Renault Megane / Scenic / Fluence i innych modeli - porady, opinie, oceny ogłoszeń
    • Nasi użytkownicy i ich auta
    • Regulaminy
  • Dział Techniczny
    • Mechanika - ogólne
    • Silnik i osprzęt mechaniczny, skrzynia biegów, wydech
    • Nadwozie, podwozie, wnętrze
    • Układ chłodzenia, ogrzewania i klimatyzacji
    • Zawieszenie, układ kierowniczy i hamulcowy
    • Elektryka, elektronika - ogólne
    • Akumulator i alternator
    • Osprzęt elektryczny silnika
    • Oświetlenie
    • Car Audio (nagłośnienie, nawigacja)
    • CB Radio
    • Felgi i opony
    • Diagnostyka
    • Tuning / Renault Sport
    • LPG
    • Informacje (wszystkie modele)
    • Dealerzy, serwisy, warsztaty
  • Pozostałe modele marki Renault
    • Samochody osobowe
    • Samochody dostawcze
  • Elektroniczna książka pojazdu
    • Opinie i uwagi do działania moje.megane.com.pl
  • Działanie Forum
    • Działanie Forum
  • English section
    • General discussion

Calendars

  • Calendar

Categories

  • Katalogi i broszury

Blogs

  • Oficjalny blog Administratora megane.com.pl
  • Części samochodowe - sklep.megane.com.pl
  • Renault Megane Classic - problem z odpaleniem
  • RobakBlog
  • P_r_z_e_m_o - Blog
  • macko19758eBlog
  • Polska motoryzacja
  • jaro45Blog
  • slawek23Blog
  • slawek23Blog
  • Motoryzacyjny Video Blog
  • janek8324Blog
  • wr609Blog
  • albertBlog
  • wasilewpBlog
  • krolik352Blog
  • bartos3618Blog
  • michalewskiBlog
  • 1fabianBlog
  • bartthezBlog
  • P_r_z_e_m_oBlog
  • gojgienBlog
  • spider1Blog
  • pawlopawloBlog
  • jurus38Blog
  • Prywatny Blog Krzycha
  • xbayerekxBlog
  • 1979JaroBlog
  • Paker2000Blog
  • Marcinescu Blog
  • Iwona79Blog
  • kuca4Blog
  • vorph Blog
  • Renault 5 89 rok wysokie obroty
  • P483Blog
  • pimpekBlog
  • ola1234Blog
  • hary89Blog
  • psa1972Blog
  • robson15Blog
  • robson15Blog
  • krzysztofn-75Blog
  • krzysztofn-75Blog
  • Jojstick1Blog
  • klimiBlog
  • diablontkoBlog
  • jaslimkainfo
  • Iron Falcon Blog
  • wiesiekfranBlog
  • GekuBlog
  • Skrzynia JC5053
  • pepe5959Blog
  • marek1704Blog
  • malyWT54Blog
  • Blog o moich pasjach
  • motosljakBlog
  • przyczyna861Blog
  • Megi-blog
  • gregory18Blog
  • qwsxza12Blog
  • dekuBlog
  • pafciooMegane blog
  • czeslaw555Blog
  • prozackBlog
  • moja Megi
  • Renault Megane 2 1.6-obroty silnika
  • orlikBlog
  • szczep111Blog
  • mtzptrwskBlog
  • Soboniak
  • Bodziok2Blog
  • Blog o podróżowaniu
  • alexlanBlog

Categories

  • Aktualności
    • Z kraju
    • Ze świata
  • Wywiady
  • Informacje
  • Testy samochodów

Categories

  • Crash testy
  • Inne
  • Reklamy

Categories

  • Giełda - samochody używane: ogłoszenia sprzedaży samochodów

Categories

  • Giełda: części samochodowe

Found 2995 results

  1. Marka:Renault VIN:VF1JM0J0H28964979 Model:Scenic II Silnik1.6 Rocznik:2003 Państwo: Holandia Nazwa komisu:MOTOFAN Link do ogłoszenia Sądzicie ze warto podjechać? może ktoś widział już to auto na żywo? Pozdrawiam
  2. Może z cyklu wiedza niepotrzebna lub nieistotna, lub powszechnie znana, ale jednak... Ponieważ zmierzyłem się z tematem wymiany rozrządu (znaczy się mój mechanik), oglądając filmiki i czytając instrukcję wymiany, jedno pytanko mi się nasunęło. Może mi ktoś wytłumaczyć, dlaczego na kole pasowym od pompy wtryskowej także znajduje się znak? No bo, jakby nie było, jedną z cech systemu CR jest stałe ciśnienie w rampie wtryskowej. I jak dla mnie, ustawienie koła pompy, nie powinno mieć jakiegokolwiek znaczenia. Po prostu ma podawać ciśnienie, niezależnie od tego co się dzieje z układem wtryskowym, którym steruje komputer. A tu mi wychodzi, że ma to być (jest i musi) zsynchronizowane z rozrządem. Może to ktoś sensownie wytłumaczyć?
  3. Witam Renault Scenic II, 1.6 . Założyłem w mojej Reni dzienne światła , które automat mają wbudowany w sobie. Oczywiście żadna marka , no name. Podłączyłem je wg. instrukcji z forum, tzn. zasilanie plusa do tablicy bezpieczników pod 5H a sterowanie pod postojowe na 7A. Do tego celu dokupiłem tzw. bajpasy żeby wyprowadzić kable . Generalnie światła palą ale czasami zachowują się dziwnie, bo albo oba mrugają jednocześnie tak jak na choince , albo nie chcą się włączyć . Wyłączę zapłon i włączę ponownie i jest ok . Dziwne jest to że dzieje się tak równocześnie z obiema lampami. Okablowanie jest polutowane , wiec nie ma bata prąd musi przechodzić . Myślałem może że to te bajpasy , ale siedzą ciasno w gniazdach. Nie wiem , może te światła dają za duże obciążenie i komputer świruje . To te lampy: http://allegro.pl/mocne-swiatla-do-jazdy-dziennej-led-dzienne-auto-i5543716439.html W celu sprawdzenie jak wepnę się bezpośrednio po akumulator to palą za każdym razem. Może ten plus podłączyć w inne miejsce, ale zależy mi na tym żeby jak wyłączę zapłon to żeby w ten sposób odcinać zasilanie od ledów. Macie jakiś pomysł co jest nie tak ? Pozdrawiam
  4. Witam was wszystkich, Założyłem nowy temat ponieważ nie znalazłem podobnego wątku. Mam pewien problem który postaram się wyjaśnić. Otóż mam instalację gazową w silniku 1.6. Przy pewnych warunkach odpalania silnika sterownik gazu przechodzi w tryb awaryjny i przy przekroczeniu 3k obrotów wyłącza sie gaz. Problem był analizowany przez dobrego gazownika. Stwierdził on po długich analizach że nie jest to problem z instalacją LPG. Sam wymieniłem świece oraz czujniki wałka i wału. Nic to nie dało. Problem pojawia się gdy przy rozruchu silnika, trwa on dłużej niż normalnie czyli kręci rozrusznik 3 do 4 razy wiecej niż normalnie. Mimo takiego wydłużonego rozruchu silnik na benzynie pracuje normalnie. Sprawdzane clipem, zero błędów, parametry ok. Następnie przy takim rozruchu sterownik gazu wchodzi w tryb awaryjny. Przy normalnym rozruchu, czyli silnik odpala odrazu, od pierwszego zakręcenia problemu nie ma w ogóle. Wyżej wymienione są moimi obserwacjami problemu z którym nikt nie mmoże sobie poradzić. Dlatego założyłem ten wątek. Może jakaś wasza propozycja okaże sie suksesem.
  5. Podejrzewam uszkodzony moduł podnośnika szyby , ale mam chyba jakiś inny niż we wszystkich innych SC2 i M2, u mnie okrągła wtyczka wchodzi bezpośrednio do okrągłej plastikowej przekładni a nie przez pdłóżny prostokątny plastikowy modulik który można łatwo zdemontować i wysłać do naprawy albo samemu przelutować przekaźnik z kondensatorem. Wygląda to mniej więcej tak jak na zdjęciu. Czy da się to jakoś naparawić czy czeka mnie wymiana całego modułu z silniczkiem, ktoś to przerabiał ?
  6. Witam, Na początku po zakupie miałem problem z wolnymi obrotami, ale po wyczyszczeniu ELEKTRONICZNEJ przepustnicy problem znikł. Jednak dalej się męczę z obrotami na zimnym silniku, tzn. przy temp. silnika 11 stopni silnik zapala na 900 obr. i jest ok. Pytałem innych użytkowników i tak powinno być. Jednak przy temp. silnika około 23 stopnie, silnik zapala na 1300 -1500 obr. i wtedy zaczynają się cyrki, silnik zaczyna nie równo pracować ( przebierać ), kiedy chcę dodać gazu, to zaczyna się dławić i nie można jechać. Dopiero po około minucie po odpaleniu jak obroty zejdą na 1000 - 900 obr. dopiero wszystko wraca do normy. Podsumowując, żadnych błędów komputera nie ma, przed i po wymianie rozrządu , tak samo. Czujnik temp. nowy oryginalny, świece nowe, cewki raczej sprawne , bo później auto chodzi idealnie i na wysokich i niskich obrotach. Bylem u mechanika i powiedział, że może być wina elektronicznej przepustnicy, więc po długim namyśle wymieniłem ( 550 zł. ) i dalej to samo!!!. Sprawdzany był także elektrozawór pochłaniacza par paliwa i sam pochłaniacz też wymieniłem. Mechanik sprawdzał też jakimś preparatem w sprayu czy nie ma nieszczelności koło kolektora ssącego. Myślę, że jeśli byłaby to nieszczelność w układzie dolotowym to chyba na zimniejszym silniku (11 stopni ) powinien być problem, bo wtedy uszczelki są bardziej twarde niż na cieplejszym (23 stopnie ). Mechanik jeszcze stwierdził, że na biegu jałowym, podczas gwałtownego dodania gazu, auto na 1 sekundę się zadławia i dopiero wtedy wchodzi na obroty . Przy normalnym użytkowaniu tego się nie odczuwa. Już mi pomysły się skończyły co może być nie tak. Proszę o pomoc.
  7. Witam Renault Scenic II , 1.6 . Mam pytanie odnośnie wymiany tylnego silentblocka wahacza przedniego. Kupiłem dwie sztuki Febi Bilstein. Na gumach były namalowane dwie niezbyt wyraźne białe kropki. Pytałem kolegi mechanika czy układ tych kropek ma jakieś znaczenie. On mi odpowiedział że nie sa to tuleje kierunkowe tylko jakby kuliste i nie ma znaczenia jak je wcisnę do wahacza. Patrzyłem na różne zdjęcia wahaczy na Allegro i te kropki raz są jakby w różnych liniach , więc nie wiem czy oby na pewno nie ma to znaczenia. Trochę mnie to niepokoi bo już mam je wciśnięte i na układ tych kropek nie zwracałem uwaga , a w jednym wahaczu kropka jest jakby wzdłuż wahacza a w drugim w poprzek. Na zdjęciu jest widoczna jest ta sam tuleja , góra / dół . Pozdrawiam
  8. Witam, posiadam Renault Grand Scenic II (przed liftem) 1.5 DCI z 2006 roku. Mam problem z niedziałającymi tylnymi szybami, nie da się ich otworzyć ani z przodu, ani z tyłu. Sprawdzałem kontrolką, nie dociera prąd do przełącznika tylnych szyb na panelu z przodu. Nie ma także zasilania w podłokietniku, brak światła i zasilania w gnieździe zaliczki. Nie działa dźwignia zwalniania hamulca ręcznego. Tak jakby nie było zasilania w jednym segmencie auta. Wszystkie bezpieczniki znajdujące się pod kierownicą, są sprawne. Wiem że jest jeszcze główna skrzynka z bezpiecznikami w komorze silnika, ale jeszcze tam nie zaglądałem. Możliwe że przerwana lub rozłączona jest jedna wiązka przewodów, ale nie mogę jej zlokalizować.
  9. Witam wszystkich zainteresowanych tematem. Z góry chcę zaznaczyć, że przed założeniem NOWEGO TEMATU szukałem i czytałem dużo na ten temat. ...i sporo się już dowiedziałem jednak nie na tyle aby rozwiązać mój problem. RENAULT SCENIC II ph I 2004 1.9dCi 120 Poniżej Opis problemu: Kupiłem uszkodzony samochód, wstępnie uszczelka pod głowicą ale...tym zajmę się później. Okazało się, że auto dosłownie po przejechaniu 500m zaczęło szarpać i zgasło (mnóstwo komunikatów). Po próbie ponownego uruchomienia przejechane 100m i koniec. Zgasł na dobre ... nie odpalił już wcale. Komunikat ELECTRONIC FAULT + SERVICE. Brak wspomagania kierownicy (oczywiście zapłon włączony). Najważniejsze to brak możliwości połączenia się CLIP'em z: Modułem silnika, Wspomagania kierownicy i chyba ABS. Przy próbie rozruchu: Rozrusznik nie kręci, kontrolka IMMO ciągle mruga (bez żadnej reakcji). Niby zapłon włączony ale nie do końca. (Posiadam dwie karty z systemem HF, na obu to samo). Próba rozruchu na hamulcu lub sprzęgle (te same objawy) tylko po puszczeniu któregoś z potencjometrów załącza się dopiero Climatronic oraz prawa strona licznika. Przystąpiłem zatem do działań... Sprawdzone: Bezpieczniki (Wszystkie, te na Aku też) - Są Okey, Rozrusznik (na krótko) - Jest Okey, Wiązka kabli częściowo też (znalezione ślady wcześniejszych napraw kabli i elektroniki) - Poprawione jest Okey. Moduł UPC (skrzynka bezpieczników) był kiedyś w naprawie (pozrywane plomby).UPC rozebrany (chyba był zalany, widać ślady ingerencji wody). Zamieniony na drugi 1000% sprawny z innego auta (mam parę Renault'ów) Poziom wyposażenia N2 taki sam. Po wymianie UPC jest progres bo teraz po zamianie piszczy dwa razy, Świeci STOP oraz komunikaty LOW OIL PRESURE, LOW BATERY a kontrolka IMMO świeci się ciągle i mało tego załącza się wentylator na max. obroty. Oczywiście auto nadal nie kręci. Nie wiem o co już chodzi, mam rozebrane pół auta i nic nie widać. Myślałem o blokadzie kierownicy ale ona jest Okey, bo działa bez zarzutów. Proszę was o pomoc. W czym tkwi problem? Ma ktoś jakiś pomysł?
  10. Jestem od niedawna posiadaczem Renault Scenic II ph I rocznik 2005 z silnikiem 2.0 16V. Od zakupu nie działał w nim wyświetlacz radia, nie wyświetla się tam nic. Radio jest nieoryginalne, więc raczej nie liczę na wyświetlanie komunikatów z radia. Jednak z tego co już wyczytałem w kilku tematach to powinna się mimo wszystko wyświetlać godzina i temperatura. Jak dokładniej pooglądałem wyświetlacz okazało się że to model z nawigacją monochromatyczną. Po tym zastanawiałem się czy nie zakupić radia które współpracuje z tym wyświetlaczem, jednak jak się okazało wiązkę kablową do radia mam od zwykłego wyświetlacza, więc najwyraźniej wyświetlacz przed zakupem został zamieniony. Tutaj moje pytanie: Czy na tym modelu wyświetlacza również powinna wyświetlać się godzina i temperatura nawet bez oryginalnego radia? Bo nie wiem czy jest sens próbować naprawiać wyświetlacz czy on i tak nie będzie działał.
  11. Witam wszystkich forumowiczow, od wczoraj jestem posiadaczem renault scenic rok 2005. Na głównym wyświetlaczu na stałe świeci się pomarańczowa kontrolka service i "P" w pomarańczowym trójkącie. Zaznaczę że jest to wersja z automatycznym hamulcem ręcznym który działa bez zarzutu. Próbowałem znaleźć jakieś info na forum ale bez zadowalających efektów. Będę bardzo wdzięczny za wszelką pomoc w rozwiązaniu tego problemu.
  12. Witam, Dziś spotkała mnie niemiła niespodzianka. Wsiadam do auta, normalnie odpala, wbijam wsteczny, wyjeżdżam z podjazdu na ulice, wszytko ok, a tu nagle chcąc wbić jedynke, nie mogłem tego zrobić. Lewarek przesunął się normalnie do góry, ale brak takiego jakby "skoku", że bieg został wbity. Tak samo w biegami 3 i 5. Sprzęgło pracuje normalnie ale auto nie jedzie, bo bieg nie został wbity. Pozostałe biegi (2, 4, 6, R) działają poprawnie. Na wstecznym udało się wjechać do garażu i teraz auto czeka na interwencje. Na forum pisze coś o cięgnach skrzyni biegów oraz kasetce zmiany biegów, ale są to przypadki dotyczące luzu samego lewarka lub niemożliwości przesunięcia lewarka w żądaną pozycję. Wydaje mi się, że mój przypadek jest dość podejrzany, że akurat tylko te biegi w górnej położeniu nie dają się włączyć. Proszą o pomoc w rozwiązaniu problemu. I czy w ogóle będę to w stanie samemu to prawić??
  13. Witam Pękła mi sprężyna i przy okazji wymiany stwierdziłem że nadszedł czas na wymianę amortyzatorów. Mam Scenica II , silnik 1.6 , rok 2004 i teoretyczny przebieg 150 tyś. Piszę teoretyczny bo auto kupiłem od drugiego właściciela i mam obawy że miał jednak nieco skręcony licznik . Ale to już nie istotne. Na Allegro mogę kupić Kayaba komplet z odbojami i osłonami za 371 zł. Oryginały gołe bez dodatków komplet za 410 zł do których musiałbym dokupić odboje i osłony. Monroe z osłonami i odbojami za 355 zł. Nie celuję w droższe bo muszę jeszcze dokuć dwa łączniki stabilizatorów, oraz dwie poduszki kolumny amortyzatorów. Kupiłem już sprężyny i jeszcze dużo kasy do wydania więc raczej celuję w oszczędności. Co polecacie ? Pozdrawiam
  14. Witam Od nabycia nęka mnie wciąż ręczny. Był serwisowany już w elcarsie (2razy) - wymienione linki, serwis elektroniki, ostatnio wymiana jakiejś tulejki. I wciąż mam z nim problem Przy zaciągniętym ręcznym lubi staczać się do przodu, ręczny niby zaciąga ok, ale większa górka i sam zjechać potrafi :/ Zauważyłem że gdy stanę przodem pod górkę to zaciągając go kołysze autem, jakby zaciągał jedną stronę ?? Na przeglądzie dodam że hamulec ręczny wyszedł ok :/ Myślalem już o zakupie innego i sprawdzeniu czy będzie ok, ale szkoda mi tyle kasy wydać, może ktoś z was miał już taki problem ?
  15. Witam Mam problem z wężykiem paliwowym, mianowicie na wężyku przy samych wtryskach powstała mała dziurka jak by ktoś igłą ukuł, nowy wężyk kosztuje około 600 zł szukam używanego ale nie mogę znaleść ( silnik 2.0 T) i teraz moje pytanie czym mogę zakleić tymczasowo aby móc się poruszać autem. Z góry dziękuję za pomoc ;-)
  16. Objawy: elektryczny mechanizm słychać, lecz nie ma rezultatu, możliwości otwarcia pokrywy bagażnik. Przyczyna: ułamane wypustki na kole zębatym przekładni zwalniającej mechanizm otwierania zamka. Reakcja: naprawa koła zębatki poprzez wmontowanie zastępczych wypustków. Opis czynności: Otworzyć klapę bagażnika od wewnątrz bagażnika, używając mechanicznego mechanizmu awaryjnego zdemontować pokrywę klapy bagażnika - wykręcić 4 śruby za pomocą klucza TORX 20, silnie pociągnąć pokrywę w celu wyjęcia z zatrzasków odkręcić zamek zdemontować zamek wyjąc silniczek i koło zębate naprawić koło zębate np. podanym sposobem montaż przeprowadzić w odwrotnej kolejności więcej zdjęć na http://picasaweb.google.com/RenaultMeganeS...feat=directlink
  17. Witam, w moim Grand Scenicu II pękła sprężyna amortyzatora na dole przy zwrotnicy. Na tej sprężynie była naciągnięta jakaś rurka z tworzywa. Jakiś gumowy wężyk, widać to na zdjęciach. Nie jestem pierwszy właścicielem tego auta więc nie wie czy to oryginalne rozwiązanie, czy po prostu wymienić i nic nie nakładać ? Nie wiem, może w oryginale są do tego celu jakieś inne tłumiące nakładki . A tak na marginesie już jakiś czas z tym jeżdżę , tzn. raczej na miejscu i nie za szybko. jak myślicie czy ta sprężyna może się zsunąć z gniazda? Pzodrawaim
  18. Witam.Samochód przyjechał na wymianę rozrządu,po wymianie za dwa dni telefon że auto bardzo dymi na biało.Ponownie sprawdzony rozrząd-jest wzorowy i podczas rozmowy z właścicielem okazało się że kupił go w takim stanie.Zlecił wymianę rozrządu myśląc że to go uzdrowi,wcześniej nic mi o dymieniu nie mówił.Po diagnozie delfajem-uszkodzony egr.Wymieniony na nowy,błędu nie ma,egr pracuje.Dymienie zmieniło kolor na niebiesko.Sprawdzona turbina,bez luzu ktoś był przede mną po katalizatorze pozostała bańka,bez wnętrza.Nie jestem pewien korekt wtryskiwaczy:1 -1,30mg/cykl pracy;2 -1,28mg/cp;3 +0,15mg/cp;4 +2,40mg/cp.Co o tym sądzicie?
  19. Witam. jestem zmuszony wymienić sterownik silnika. ten za akumulatorem. znalazłem identyczny ... te same numery pojemność rocznik. zjechał z taśmy tylko 2 miesiące przed moim. czy montaż tego sterownika moge zrobić sam w garażu plug&play ? Czy będzie konieczna ingerecja CLIPA i jakiegoś elektromechanika ? Zapewne potrzebne będzie zaprogramowanie nowego sterownika pod moją karte... a może pamięc immo jest zapisana w innym sterowniku ?
  20. Scenic II phI Silnik 1.6 K4M 782

    Witam, pytanie dotyczy silnika jak w temacie, co to jest za element zaznaczony na dołączonym obrazku zaznaczony na czerwono? Obrazek poglądowy, ze znanego portalu aukcyjnego. Sprawa jest następująca, od ok 1 m-ca ubywa płynu chłodniczego, ok 1,5 litra. Wykręciłem świece, na każdej był nagar, były ciemne, nie były wymyte, więc stwierdziłem że to nie uszczelka pod głowica, oleju w misce też nie przybywa , cały czas jest klarowny, zresztą nie dawno go wymieniałem ok 1500km temu, ilość bez zmian. Wczoraj zauważyłem że blok silnika jest mokry w okolicy nad filtrem oleju, nie jest to na pewno olej silnikowy, stwierdziłem że to płyn chłodniczy. Teraz pytanie czy w tej czarnej rurce płynie chłodziwo, czy nie? I płyn leje się spod uszczelki głowicy? Wiem że najlepiej rozebrać i sprawdzić, ale może jakieś sugestie? Silnik z LPG, przełącza się bez problemów, nie szarpie, nie grzeje się.
  21. Od 2 lat męczę się ze stukami w zawieszeniu. Głośne stuki, odgłosy jakby coś było mega luźne i miało zaraz odlecieć - występują tylko podczas przejazdu przez poprzeczne nierówności (torowisko, leżący policjant, dziury). Stuki nie występują (całkowita cisza jest) gdy jeżdżę normalnie nawet po dużych dziurach, ale tylko gdy w danym momencie tylko jedno koło wybiera nierówność, np. przejeżdżając po leżącym policjancie lub torowisku pod kątem 45'. Wtedy najpierw lewe przednie koło przejedzie potem prawe przednie - zero stuków, pełne moje zadowolenie. Jednak gdy najeżdżam przodem - mam wrażenie, że zaraz mi odpadnie całe zawieszenie - czyli wtedy gdy oba przednie koła równocześnie unoszą się do góry (gwałtowne ugięcie zawieszenia) - przy mniejszym ugięciu, np. delikatnym najechaniu na przeszkodę jest w miarę cicho. Dotychczas wymieniłem w przeciągu roku: - końcówki drążków kierowniczych - amortyzatory wraz z górnymi łożyskami i poduszkami górnymi; oraz przy tej robocie łączniki stabilizatora - kompletne wahacze. Po każdej wymianie głośność i okoliczności występowania stuków nic się nie zmieniło - a więc te wymiany nie dotyczy stuków, które chciałem wyeliminować. Nie miały na nie wpływ. Oglądając schemat układu przedniego zawieszenia - doszedłem do wniosku, że pozostaje mi już chyba tylko: 1) regeneracja sanek/trawersy sinika 2) lub wymiana przynajmniej gum mocowania do sanek drążka stabilizującego. I teraz nie wiem czy zaczynać od punbktu 2) czy zaraz brać się za punkt 1) Czy ktoś z forumowiczów: - wymieniał/demontował sanki? - wymieniał gumy drążka stabilizatora? Proszę o rady/wskazówki co robić. Dodam, że whacze wymieniałem samodzielnie (nieźle się namęczyłem - ale zrobiłem) - więc do wymiany sanek robotę do połowy znam. Tylko nie wiem - czy łatwiejszą czy trudniejszą połowę. Dlaczego uważam, że to sanki? Dlatego, że "przez" sanki zawieszenie jest mocowane do karoserii. To do sanek mocowane są wahacze (w dwóch punktach każdy wahacz), a sanki razem z nimi do karoserii. Sanki są mocowane z tyłu przez dwie tuleje - silent bloki na allegro po ok. 30zł sztuka http://allegro.pl/tuleja-sanek-silentblock-megane-ii-scenic-ii-oryg-i2456313733.html oraz z przodu przez dwa wsporniki sań - po 70zł sztuka http://www.quippo.pl/index.php?p2668,wspornik-san-4005520 Mając sanki wymieniłbym też mocowanie gumowe stabilizatora po kilka złotych - lub zaczął tylko od tego oraz poduszkę silnika/skrzyni biegów zwaną chyba ósemką. Czy warto zaczynać od samej wymiany gum stabilizatora - czy to daremna robota - bo podobno fatalny dostęp i lepiej zaraz brać się za wszystko? Ale to trochę roboty i koszty. Jeżeli ktoś demontował sanki proszę o odpowiedź: - czy koniecznym jest demontowanie wahaczy ze zwrotnic? Czy może odkręcam dwie śruby mocujące wahacze do sanek, zostawiam sworznie wahaczy w zwrotnicy i "wyrywam" je (wahacze) z sanek - czy przekładnia kierownicza jest przymocowana do sanek - czy tylko do karoserii i nic nie muszę robić z przekładnią - po prostu opuszczam tylko sanki na dół a przekładnie kierownicza wisi sobie? O. PS. Potnę się jak wymienię to wszystko a stuki będą nadal EDIT: Zapomniałem o jeszcze jednej sprawie wskazującej na konieczność regenracji - pisałem o tym w innym poście. Regularnie jeżdże do ASO na regulację gazu. Za każdym razem dostaję niejako przy okazji taką kartkę co należy zrobić na już, z czym można poczekać i co warto zrobić w przyszłości. No wiec po ostatniej wizycie na regulację gazu - na tej kartce było napisane: "Do wymiany trawersa silnika". ASO wskazało to bez mojego pytania potwierdzając moje przypuszczenia, które już miałem przed tą u nich wizytą. Zaraz wrzucę jakiś filmik z odgłosami - ale na kamerze nie są one tak słyszalne jak na zywo. Słychać stuki/uderzenia - ale nie ma odczuć jakie przy tym towarzyszą mocne luzy w zawieszeniu jakby ono chodziło po kilkadziesiąt centymetrów w każdą stronę. Wczoraj w nocy jeszcze się zastanawiałem czy to robić, czy zacząć od gumek stabilizatora - rano się obudziłem i podjąłem decyzję: zamówić te silentbloki, wsporniki trawersy i gumki drążka stabilizatora by w sobotę o 7:00 się "zameldować" w garażu i moooooże pozbyć się problemu stuków. Latem to jeszcze da się jeździć, ale gorzej zimą po jakiś zmarzlinach, śniegowych koleinach itp., Wstyd z kims obcym swoim autem jeździć. Filmik:
  22. Witam wszystkich Miesiąc temu wymieniałem olej w skrzyni DP0 (mechanik wymieniał) W sklepie gdzie się zaopatruje zakupił olej dedykowany do tej skrzyni. Po miesiącu jazdy skrzynia zaczęła wchodzić w tryb serwisowy - jak do tej pory 3 razy. Czy jest to wina oleju czy zbieg okoliczności? Skrzynia przełącza biegi płynnie, czasem tylko na zimnej raz po raz szarpnie. Tak w sumie było też przed wymianą. Po poszukiwaniach przyczyny okazało się, że w sklepie dali olej mineralny do przekładni automatycznych a nie jak zaleca producent skrzyni DP0 - syntetyk. Fakt mechanik nie sprawdził co dostał, ale jak się okazało pracownik źle wydał olej. Temat kosztów już jest w toku - sklep będzie musiał wziąć to na siebie i raczej tak będzie. Pytanie jest następujące. Jak wymienić cały olej w skrzyni? Wg mnie dobrze by było ją wymontować, przy okazji wymienić filtr oraz dwa elektrozawory (z czyszczeniem kasety sterującej włącznie). Całość zalać oczywiście nowym ELF ELFAMTIC G3. Czy takie rozwiązanie będzie ok, czy jest inne? Z góry dziękuję za odpowiedź Dodano: 11 paź 2016 - 07:20 OK odpowiem sam sobie. Być może komuś się przyda. Na tydzień został wlany inny olej o parametrach zgodnych z DIII. Po tygodniu kolejna podmianka. Po dwóch tygodniach olej spuszczony. Kaseta sterująca wykręcona. wyczyszczone co się dało, łącznie z wymianą dwóch elektrozaworów. Całość złożona i zalana nowym olejem ELFAMTIC D3 (uwaga nie E3 - błędnie napisałem) E3 jest olejem mineralnym. D3 to pełen synt. Oczywiście sprawdzić poziom oleju na rozgrzanej skrzyni, ująć lub uzupełnić w zależności od potrzeb. Jak do tej pory skrzynia chodzi pięknie. Odpukać żadnych szarpnięć czy też innych niepokojących objawów. Nie ważne czy zimna czy ciepła skrzynia. Gdyby nie różnica w obrotach silnika, to nie czuć zmiany biegów. Dla tych co będą rozbierać kasetę. Między warstwami jest sitko z magnesem w środku. Należy je również wyczyścić. Zbiera się tam dużo zanieczyszczeń. PYTANIE: Czy po wymianie elektrozaworów konieczne jest przeprowadzenie adaptacji. ? Jeśli tak na czym ma ona polegać?
  23. hej witam wszystkich! Spotkał mnie następujący problem z moim scenickiem a mianowicie został założony nowy gaz i od tego czasu zaczęły się problemy i wyskakiwanie błędów co jakiś czas, dodam że jak się go przygazuje do 5tys obrotów to ten błąd natychmiast znika z deski, świece nowe wszystkie filtry nowe, może ktoś spotkał się z tym problemem dodam że kompresja na garach wynosi 1-9,5 , 2/3/4-10/11 podmiana cewek niczym nie poskutkowała tak samo zamiana świec styki nie są zaśniedziałe, sprężynki wszystkie na cewkach są spalanie na świecach jak najbardziej ok, dodam że dzieje się tak tylko podczas jazdy w mieście i po założeniu lpg zaczęła na nowo piszczeć zawód od odmy a zakładałem ją nową przed założeniem gazu dodaje załącznik Pozdrawiam Regulamin pkt. 5.7 Ludzie :!: Czytajcie przed wysłaniem to co palce "nastukały" na klawiszach :!: Poprawcie, wstawcie odpowiednie znaki przestankowe. Zacznijcie nowe zdanie wielką literą :!: Nikt was nie goni :!: Nie ogłaszaliśmy konkursu wklepywania literek na czas :!: ;) Trochę szacunku dla czytających. -Prezes
  24. Szanowni. Nie ukrywam, że czytałem wcześniejsze posty na temat niskiego poziomu baterii oraz ciśnienia oleju. Że auto nie odpala i załącza się wentylator. Poczytałem i poszedłem do garażu zająć się moim Sceniczkiem. Wypiąłem akumulator podłączyłem pod prostownik brało na Full. Wypiąłem wszystkie wtyczki że skrzynki bezpieczników wziąłem papierek ścierny preparat do czyszczenia styków elektrycznych sprężone powietrze i czyszczę wszystko co się da. W gnieździe PEM Brown ulepszony jeden bolec. Ok. Składam. Karta w slot. Przycisk...i low baterry ...oil prreasure...dodam że do garażu wyjechałem gdyż odpalił. Załamka. Dodano: 13 lip 2017 - 22:12 Ukruszony bolec w PEM Brown.
  25. Scenic II phI Sprawdzenie nr Vin

    Witam zakupiłem dla żony Scenica II. Autko z komisu sprowadzone z Holandii jak ktoś był tak miły i miał możliwość sprawdzić nr Vin to będę wdzięczny.Głównie chodzi o wersje wyposażenia troszkę historii i czy jest to wersja sprzed czy po lifcie. Nr VIN.:VF1JM1R0535757710
×