FORUM Renault Megane, Scenic, Fluence: Bezpieczniki pod maską MEGANE II 2004r. - FORUM Renault Megane, Scenic, Fluence

Skocz do zawartości

Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Megane II phI
Bezpieczniki pod maską MEGANE II 2004r.

#1 Użytkownik nie jest zalogowany   Adek4100 

  • Grupa: Użytkownik
  • Rejestracja: 26-listopad 08
  • Skąd:Radomsko
  • Auto:Megane II phI
  • Silnik:1.9 DCi
  • Przebieg (tys.km):47000

Napisano 05 luty 2009 - 11:45

Witam, kupiłem Magane II 1.9 DCI 2004 powypadkowy i mam problem , otóż Bezpieczniki leżące po prawej stronie od Akumulatora leża luzem bez żadnej obudowy. Chodza pod maska w kazda strone bo nie są nawet przykrecone, a pod nimi zbiera sie woda z nadkola, czy byłby ktoś tak uprzejmy i zrobił mi zdjęcię jak to ma wyglad wszystko ? Bo bezpieczniki zaczynaja robić się zaśniedziałe, a w koncu moga stracic przejscie i nie odpale samochodu :cry: .

Z góry dziękuje bardzo za odpowiedź.
0

Sprawdź:

Zapleczowo.pl
Hosting www i email


Ogłoszenia motoryzacyjne Renault Megane, Scenic i Fluence


 

Ostatnie artykuły


#2 Użytkownik nie jest zalogowany   Lewy 

  • Grupa: Mod Team
  • Rejestracja: 04-wrzesień 06
  • Skąd:Warszawa
  • Auto:MIIphI GT
  • Silnik:2.0 16V
  • Przebieg (tys.km):130

Napisano 05 luty 2009 - 22:02

Z "lotu ptaka" wygląda to tak: http://megane.com.pl...oad.php?id=2331 W dCi jest identycznie. Z zew. widać pokrywę nad bezpiecznikami, ale pod nią jest cały korpus w którym bezpieczniki i wtyczki są zamocowane. Najlepiej jakbyś znalazł jakiegoś rozbitka, z którego byś wymontował wszystko czego tam Ci brakuje lub jest uszkodzone.
Megane II GT 2.0 16V
"Dopóki nie skorzystałem z Internetu, nie wiedziałem, że na świecie jest tylu idiotów"
S. Lem
0

#3 Użytkownik nie jest zalogowany   Adek4100 

  • Grupa: Użytkownik
  • Rejestracja: 26-listopad 08
  • Skąd:Radomsko
  • Auto:Megane II phI
  • Silnik:1.9 DCi
  • Przebieg (tys.km):47000

Napisano 06 luty 2009 - 10:57

Dzięki wielkie, No właśnie jak nie mam tam nic, szukam na allegro czcegos takiego ale jak narazie nic nie ma i jak narazie zrobiłem pokrywe z butelki po spryskiwaczach <ok> No juz lepiej tak jeździć niż to miało być luzem . I juz styki są popsute, wczoraj miałem bład wtrysków "Injection a Controler" a poźniej juz nawet nie moglem auta odpalic , szyba otwiarała sie stopniowo, a na komputrze wywalał błąd coś takiego Disconekte elektronique . Kupiłem Kontakt U do czyszczenia stykow popsikałem i oba błedy znikły. :mrgreen:
0

#4 Użytkownik nie jest zalogowany   karolina 

  • Grupa: Nowy użytkownik
  • Rejestracja: 26-styczeń 09
  • Skąd:ciepłowody
  • Silnik:1.9dci
  • Przebieg (tys.km):0

Napisano 24 luty 2009 - 20:07

i naprawa tego modułu jest droga
a raczej kupno :oops:
ja sobie zalałem moduł i auto mi totalnie zaczeło fiksowac
w ASO krzykneli mi ok 3tysi za nowy
lepiej szybko szukaj osłony
0

#5 Użytkownik nie jest zalogowany   wopa 

  • Grupa: Użytkownik
  • Rejestracja: 24-maj 07
  • Skąd:Rzeszów
  • Auto:Megane II Grandtour (2005) K84
  • Silnik:1.9 dCi 120 KM F9Q 800 soft 9.05 śr:7,5l/100k
  • Przebieg (tys.km):280

Napisano 05 marzec 2009 - 14:54

Może się przydać schemat umieszczenia poszczególnych podzespołów w module zabezpieczającym 1337 i 1033 w komorze silnika

Załączone pliki


Dzień dzisiajszy, jutro należeć będzie juz do przeszłości, a jutra nie wolno nam zmarnować (PINK FLOYD)
0

#6 Użytkownik nie jest zalogowany   Kaliomekki 

  • Grupa: Użytkownik
  • Rejestracja: 26-październik 08
  • Skąd:Kraków
  • Auto:Megane II Ph I
  • Silnik:1.5 Dci
  • Przebieg (tys.km):150

Napisano 04 kwiecień 2009 - 18:45

A jak zdjąc druga czesc obudowy ob bezpiecznikow bo probuje i nic:/
ByLe Do PrZeGlĄdU..:]
0

#7 Użytkownik nie jest zalogowany   wopa 

  • Grupa: Użytkownik
  • Rejestracja: 24-maj 07
  • Skąd:Rzeszów
  • Auto:Megane II Grandtour (2005) K84
  • Silnik:1.9 dCi 120 KM F9Q 800 soft 9.05 śr:7,5l/100k
  • Przebieg (tys.km):280

Napisano 09 kwiecień 2009 - 12:36

To się przyda napewno

Załączone pliki


Dzień dzisiajszy, jutro należeć będzie juz do przeszłości, a jutra nie wolno nam zmarnować (PINK FLOYD)
0

#8 Użytkownik nie jest zalogowany   Kaliomekki 

  • Grupa: Użytkownik
  • Rejestracja: 26-październik 08
  • Skąd:Kraków
  • Auto:Megane II Ph I
  • Silnik:1.5 Dci
  • Przebieg (tys.km):150

Napisano 09 kwiecień 2009 - 14:58

Wielkie dzieki teraz to napewno sie za to zabniore:) można wiedzieć skąd wziąść takie skany napraw??
ByLe Do PrZeGlĄdU..:]
0

Udostępnij ten temat:


Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Ostatnie artykuły




Forum motoryzacyjne megane.com.pl zrzesza fanów i posiadaczy samochodów marki Renault, a w szczególności posiadaczy modeli Megane, Scenic, Fluence oraz modeli Clio Laguna Vel Satis Latitude i innych. Forum megane.com.pl nie jest formalnie powiązane z koncernem Renault. Znaki towarowe wykorzystane w treściach forum należą do ich właścicieli i zostały użyte wyłącznie w charakterze informacyjnym.
Wszelkie naruszenia praw autorskich należy zgłaszać pod adres: naduzycia@ruzam.pl. W sieci od 2006-09-04.

Renault Forum :: Fiat Klub Polska :: Hosting WWW - serwery w Polsce