FORUM Renault Megane, Scenic, Fluence: Awaria elektrycznej szyby - FORUM Renault Megane, Scenic, Fluence

Skocz do zawartości

  • 9 stron +
  • 1
  • 2
  • 3
  • 4
  • Ostatnia »
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Megane II phI
Awaria elektrycznej szyby

#17 Użytkownik nie jest zalogowany   piotrek666 

  • Grupa: Nowy użytkownik
  • Rejestracja: 29-luty 08
  • Skąd:piotrków tryb
  • Silnik:1.9 DCI
  • Przebieg (tys.km):50000

Napisano 06 kwiecień 2009 - 21:12

witam u mnie też dzisiaj padla szyba sama opadła lewa tylnia i zero reakcji domkłem ją wyłanczając kostkę w słupku i włanczając i dwukrotnym wciśnięciem guzika w klamce i tak kilkukrotnie i się zamkła wybebeszyłem cale drzwi na oko wszystko dobrze prąd dochodzi a szyba i tak nie działa jutro postaram się zamienić moduł przy silniczku na ten z drugich drzwi zobaczę jaki efekt
pitagoras
0

Sprawdź:

Giełda:


Części samochodowe


Samochody używane


 

#18 Użytkownik nie jest zalogowany   grzefi1 

  • Grupa: Nowy użytkownik
  • Rejestracja: 20-listopad 08
  • Skąd:śląsk
  • Auto:Megane kombi
  • Silnik:1.9 dci
  • Przebieg (tys.km):166

Napisano 06 kwiecień 2009 - 22:07

Witam zainteresowanych tematem. Dziś zabrałem się za moje drzwi (szybę). Uszkodzony okazał się sterownik w drzwiach przy silniczku. Rozciąłem go jest (nierozbieralny) poprawiłem zimne luty, skleiłem z powrotem i działa. Najwięcej dało mi w kośc rozbieranie/składanie drzwi. Jako ciekawostkę dodam, że uszkodzenie czy też nie wpięcie stycznika w drzwiach pasażera, również powoduje niedziałanie mechanizmu szyby (Jeżeli sterujemy w panelu kierowcy) pozdrawiam i życzę powodzenia .
0

#19 Użytkownik nie jest zalogowany   kovalsm 

  • Grupa: Nowy użytkownik
  • Rejestracja: 27-luty 09
  • Skąd:Toruń
  • Auto:Megane II
  • Silnik:1.9 dci
  • Przebieg (tys.km):127000

Napisano 07 kwiecień 2009 - 09:31

Witam. Od miesiąca jestem posiadaczem Megane II. Przy zakupie sprzedający mnie poinformował, że nie działa mechanizm podnoszenia szyb od strony pasażera, ale nie wie dlaczego. Wczoraj rozebrałem drzwi i stwierdziłem, że tam nie ma wcale silnika do podnoszenia szyby :!: , a kostka zaklejona jest plastrem żeby wilgoć nie weszła. W związku z tym mam pytanie - czy muszę kupić cały mechanizm podnoszenia/opuszczania szyb, czy wystarczy tylko silniczek ?
0

#20 Użytkownik nie jest zalogowany   P_r_z_e_m_o 

  • Wyświetl blog
  • Wyświetl galerię
  • Grupa: Mod Team
  • Rejestracja: 05-wrzesień 06
  • Skąd:Oświęcim
  • Auto:Scenic Kaleido / Vectra C
  • Silnik:1,6/16V K4M7 / 2,0 TDi
  • Przebieg (tys.km):~200

Napisano 07 kwiecień 2009 - 13:09

Przeczytaj mój post wyżej.
Pozdrawiam - P_r_z_e_m_o
Dołączona grafika
Zaglądnij TU - hasło: renault
0

#21 Użytkownik nie jest zalogowany   Jacky 

  • Grupa: Nowy użytkownik
  • Rejestracja: 11-grudzień 06
  • Skąd:Świecie
  • Auto:Megane II Grandtour Expression 2005r
  • Silnik:1.5 dCI 101PS
  • Przebieg (tys.km):67

Napisano 07 kwiecień 2009 - 14:20

Jakby kogoś to interesowało to mam kompletny mechanizm podnoszenia szyby z tylnych lewych drzwi kombi MII. A tak po prawdzie to prawie całe rozebrane drzwi <piwko>
Brakuje tylko przełącznika od podnoszenia szyb i blachy są lekko pogięte. Szyby, uszczelki kable, zamek i podnośnik całe.
pisać na PW.
"Kobiety i koty zawsze będą robić to, co chcą, a mężczyźni i psy powinni się zrelaksować i powoli oswajać z tą myślą" - Robert A. Heinlein
0

#22 Użytkownik nie jest zalogowany   szymcio 

  • Grupa: Nowy użytkownik
  • Rejestracja: 30-październik 08
  • Skąd:K-ów
  • Auto:MII
  • Silnik:1.6 16v
  • Przebieg (tys.km):76

Napisano 10 kwiecień 2009 - 20:37

P_r_z_e_m_o napisał:

Dokładnie go oglądałem i na pewno silniczek da się podmienić. Mam Scenica I, w MII nie wiem bo nie widziałem
Cześć,
rzeczywiście da sie wymienić silniczek bez problemu, po długich bojach rozmontowałem dzisiaj drzwi i zabrałem się za wymianę silniczka. I tu pierwsze zaskoczenie: stary, ten zdiagnozowany przez ASO na zepsuty kręci tak samo jak używka, którą kupiłem (z tym że z wyraźnym iskrzeniem i oporami). Ale główny problem jest inny: oba po naciśnięciu przycisku szyby kręcą się o pół obrotu i stają, tak więc szyba zjeżdża dosłownie o parę cm! Nie rozmontowywałem drugich drzwi, ale z samego czasu opuszczania szyby jasno chyba wynika, że linka powinna przewinąć się w całości na szpuli silniczka. Może to również problem przycisku na drzwiach, a nie samego silniczka?

W środę jadę na przegląd do Wieliczki, może oni coś poradzą...
0

#23 Użytkownik nie jest zalogowany   jaco03 

  • Grupa: Nowy użytkownik
  • Rejestracja: 03-kwiecień 09
  • Skąd:B-B
  • Silnik:1.4 16V
  • Przebieg (tys.km):64000

Napisano 15 kwiecień 2009 - 14:10

Dziękuję za porady. Ja na razie wybrałem wariant prowizoryczny, tzn. usunąłem przed Świętami bezpiecznik odpowiedzialny za otwieranie szyby od kierowcy...i tak sobie na razie pomykałem. Wczoraj jednak włożyłem bezpiecznik z powrotem i ... szybka działa !!! Jestem teraz w kropce - gdyby uszkodzony został przywoływany powyżej moduł, to szyba (chyba) powinna nie działać na amen. Nie wiem, jaka jest konstrukcja tego sterownika/modułu - czy może raz działać, a raz nie ?!
Ciekawe jest stwierdzenie grzefi1 : Jako ciekawostkę dodam, że uszkodzenie czy też nie wpięcie stycznika w drzwiach pasażera, również powoduje niedziałanie mechanizmu szyby (Jeżeli sterujemy w panelu kierowcy) O jaki stycznik chodzi, jest jakiś kolejny dinks obok modułu ??? pozdrawiam wszystkich !
0

#24 Użytkownik nie jest zalogowany   grzefi1 

  • Grupa: Nowy użytkownik
  • Rejestracja: 20-listopad 08
  • Skąd:śląsk
  • Auto:Megane kombi
  • Silnik:1.9 dci
  • Przebieg (tys.km):166

Napisano 19 kwiecień 2009 - 21:07

Witam. Chodzi o ten magiczny stycznik, który zastępuje korbkę podnoszenia/opuszczania szyby w drzwiach pasażera. pozdrawiam.
0

#25 Użytkownik nie jest zalogowany   LFC_Fan 

  • Grupa: Nowy użytkownik
  • Rejestracja: 22-czerwiec 07
  • Skąd:Kraków
  • Silnik:1,9 DCI
  • Przebieg (tys.km):110

Napisano 27 kwiecień 2009 - 08:21

Witajcie, mam podobny probem z szybą. I na pewno nie leży on w samych drzwiach - wszystko sprawdzone. Podejrzewam wilgoć i "załatwienie" węzła wielopinowego w podłodze pod przednim siedzeiniem (tak jest w Scenicu). Wcześniej przez kilka dni potężnie lało. Podobnie - po obfitym myciu - mam nieszczelność i woda dostaje sie pod podłogę. Poruszyliśmy ten wątek tutaj:
http://megane.com.pl...pic.php?t=12720

Będę próbował to sprawdzić - może jeszcze dzisiaj się uda.
Pozdrawiam
0

#26 Użytkownik nie jest zalogowany   sornat 

  • Grupa: Nowy użytkownik
  • Rejestracja: 14-październik 06
  • Skąd:TK
  • Silnik:K4M760
  • Przebieg (tys.km):50

Napisano 28 kwiecień 2009 - 20:16

szymcio - może to głupie co napisze ale może opuszcza po kilka cm dlatego że szyba nie przyuczona????
MegII 1.6 16V 5D
0

#27 Użytkownik nie jest zalogowany   20 

  • Grupa: Nowy użytkownik
  • Rejestracja: 04-styczeń 07
  • Skąd:Wrocław
  • Auto:Megane II ph I
  • Silnik:dCI
  • Przebieg (tys.km):105

Napisano 11 maj 2009 - 16:02

A ja mialem takie cos, szyba chodzila najpierw tak skokami, pozniej nie opuszczala sie do konca, to ja docisnałem ręką i wpadła do sroda. a byly to akurat wakacje 2006, wiec pojechalem do kolobrzegu tam wstawili mi deseczke i powiedzieli ze to jakies linki sie splataly czy cso takiego i ze na gwarancji powinni to wymienic we wroclawiu, i zalozyc jakies zabezpieczenia, zeby nie zdarzalo sie to na innych szybach, pojechalem do renault po powrocie i tam byly problemy ale w koncu zrobili na gwarancji, ponoc byla taka akcja serwisowa...a tak to trzeba by bylo wymienić podnosik szyby, koszty astronomiczne :mrgreen: jak dla mnie
0

#28 Użytkownik nie jest zalogowany   jaco03 

  • Grupa: Nowy użytkownik
  • Rejestracja: 03-kwiecień 09
  • Skąd:B-B
  • Silnik:1.4 16V
  • Przebieg (tys.km):64000

Napisano 02 czerwiec 2009 - 22:08

Witam serdecznie ! Uprzejmie donoszę, że na chwilę obecną problem szyby w mojej Megi został rozwiązany... Elektryk zaproponował identyczna kurację, jak sugerował powyżej LFC_Fan, czyli suszenie i wietrzenie Megi. Pewnie jest to rozwiązanie tymczasowe, ale skuteczne. Fachura stwierdził, iż wszystkiemu jest winna własnie wilgoć - autko po zimie nabrało wody, no i elektronika zwariowała...Dywaniki out, szyby otwarte, pełne wietrzenie, aby wykladzina była idealnie sucha! Na razie zdaje to egzamin - pewnie do najblizszej ulewy lub jesiennej, deszczowej aury !
pozdrawiam!
1

#29 Użytkownik nie jest zalogowany   Tazesz 

  • Grupa: Nowy użytkownik
  • Rejestracja: 31-maj 07
  • Skąd:PoLsKa.pl
  • Auto:Renault Megane II Grandtour
  • Silnik:1,4 16V
  • Przebieg (tys.km):132

Napisano 30 czerwiec 2009 - 11:45

WITAM serdecznie
Ja miałem taki sam problem z przednia lewą szyba - w pewnym momencie zjechała w dół i koniec, słychać było pracę silniczka ale to nic nie przynosiło żadnej reakcji.
Postanowiłem rozebrać całą tapicerkę i pogrzebać samemu w tym wszystkim.
Okazało się że spadła linka z mocowania (czego nie zauważyłem za pierwszym razem) , błędem też było, że jak opadła szyba to ciskałem tym przełącznikiem góra i dół co przyniosło w efekcie tylko szkody. Linka się poskręcała, a i kawałek plastiku pod sprężyna też pękło.
No cóż było robić - wymontowałem całość i zacząłem od naprawy linki, rozebrałem mechanizm zwijania linki przy silniczku gdzie okazało się, że przez uszkodzenie liki poniszczone zostały rowki prowadzące - nie przejmując się ty postanowiłem iść dalej i naprawić to wszystko dostępnymi narzędziami.
W końcu złożyłem całość, co nie było łatwe - zwłaszcza naciągnięcie linki i zamknięcie jej w obudowie. Ale jakoś poszło i do tej pory wszystko chodzi jak należy, powiedział bym, że jeszcze lepiej. Oprócz potrzebnych narzędzi dodałem też odpowiednie środki smarujące mechanizmy plastykowe i linki.
Myślę, że teraz ta strona chodzi lepiej i ciszej niż inne.
Czas pracy to około 5 godzin - koszt to jedynie zużycie smarów i sprejów które zawsze staram się mieć dostępne w garażu. A propos tego dobrze, że stało się to pod domem, a nie gdzieś z dala bo wówczas - hmm warsztatu nie miał bym pod ręką.
POZDRAWIAM
PS.

Jeśli opadnie ci szyba, a słyszysz pracę silniczka TO NIE WŁĄCZAJ go więcej i nie kombinuj z elektryką - przecież pracuje - czyli to może być wina linki - być może wymknęła się zaczepu lub spadła z kółka prowadzącego - nie warto wówczas używać silniczka by być może samo się naprawi. W ten sposób zniszczysz nie tylko linkę ale i być może połamiesz plastiki i wówczas trzeba będzie kupować cały mechanizm, a to już będą większe koszta.
MYŚL NIE DZIAŁAJ POCHOPNIE :)
2

#30 Użytkownik nie jest zalogowany   Krzysztofczyk 

  • Grupa: Nowy użytkownik
  • Rejestracja: 01-marzec 08
  • Skąd:Grodzisk Wlkp.
  • Silnik:1.6 16V
  • Przebieg (tys.km):114

Napisano 04 lipiec 2009 - 08:51

Chciałbym podzielić się swoimi doświadczeniami w naprawie niedziałających elektrycznych szyb. Z początku wszystkie szyby działały bez problemu. Jako pierwsza przesłała działać od strony pasażera następnie od kierowcy. Jakiś czas zwlekałem z naprawą. W zeszłym tygodniu oddałem samochód do naprawy blacharskiej i zleciłem od razu naprawę szyb. Okazało się, że uszkodzone są moduły, które znajdują się przed silniczkiem. Zadzwoniłem do Renault ta część nie występuję osobno. Należy kupić cały zestaw do szyb około 1012 zł. jeden :mrgreen: . Nadmieniam, że ta część nie jest rozbieralna. Gdy poinformowałem mechanika o cenie tych części to jeszcze raz poszedł do tematu. "Rozebrał" , rozerwał te moduły. Wymienił jakieś oporniki, osuszył zasilikonował i działa. Zaprogramował potem szyby. Teraz wszystko działa. (ciekawe jak długo). Głównym powodem była wilgoć. Samochód stoi cały czas na dworze. Aha Koszt to 300 zł.
0

#31 Użytkownik nie jest zalogowany   FujiMario 

  • Grupa: Nowy użytkownik
  • Rejestracja: 28-luty 09
  • Skąd:Lipsko
  • Auto:II ph1
  • Silnik:1.5 dCi
  • Przebieg (tys.km):80

Napisano 04 lipiec 2009 - 10:39

apropo kosztów....
ten moduł, o którym mowa kupiłem za 100 zł...
nie tylko moduł ale cały mechanizm z silniczkiem i linkami....
jakby ktoś chciał to mogę poszukać nr. telefonu gościa, od którego to kupiłem.
specjalizuje się w częściach do meganek II i sceników...
0

Udostępnij ten temat:


  • 9 stron +
  • 1
  • 2
  • 3
  • 4
  • Ostatnia »
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Ostatnie artykuły



Zobacz również:


Forum motoryzacyjne megane.com.pl zrzesza fanów i posiadaczy samochodów marki Renault, a w szczególności posiadaczy modeli Megane, Scenic, Fluence oraz modeli Clio Laguna Vel Satis Latitude i innych. Forum megane.com.pl nie jest formalnie powiązane z koncernem Renault. Znaki towarowe wykorzystane w treściach forum należą do ich właścicieli i zostały użyte wyłącznie w charakterze informacyjnym.
Wszelkie naruszenia praw autorskich należy zgłaszać pod adres: naduzycia@ruzam.pl. W sieci od 2006-09-04.

Renault Forum :: Fiat Klub Polska :: Hosting w Polsce :: Hosting SSD z Memcached :: Symfony2 developer