FORUM Renault Megane, Scenic, Fluence: przekaźnik klimatyzacji - FORUM Renault Megane, Scenic, Fluence

Skocz do zawartości

Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Megane II phII
przekaźnik klimatyzacji

#1 Użytkownik nie jest zalogowany   markiel 

  • Grupa: Nowy użytkownik
  • Rejestracja: 07-marzec 09
  • Skąd:Wrocław
  • Silnik:1.6 16V
  • Przebieg (tys.km):0

Napisano 20 marzec 2009 - 18:04

Mam problem z klimą w Megi II ,
klimatyzacja raz się załacza a raz nie, poziom czynnika jest OK,
Podejrzewam niedomaganie przekaźnika ale nie mam pojęcia gdzie go szukać,
no chyba że mój trop jest błędny

Dzięki za wskazówki...,
0

Sprawdź:

Zapleczowo.pl
Hosting www z dyskami SSD


Szukasz samochodu?
Sprawdź najnowsze oferty sprzedaży


 

#2 Użytkownik nie jest zalogowany   kataryniarz 

  • Grupa: Użytkownik
  • Rejestracja: 10-czerwiec 07
  • Skąd:łódzkie
  • Auto:MIII ph2 GrandTour
  • Silnik:1.5 dCi 110
  • Przebieg (tys.km):GT Line

Napisano 20 marzec 2009 - 18:12

Zwracałeś uwagę na zewnętrzną temperaturę?
Klimatyzacja nie załączy się poniżej ok. 4 stopni na zewnątrz - takie zabezpieczenie sprężarki :mrgreen:
Megane III ph2 1.5 dCi 110 Grandtour GT Line < zobacz >
Megane II  ph2 1.5 dCi 105 Grandtour < zobacz >
0

#3 Użytkownik nie jest zalogowany   markiel 

  • Grupa: Nowy użytkownik
  • Rejestracja: 07-marzec 09
  • Skąd:Wrocław
  • Silnik:1.6 16V
  • Przebieg (tys.km):0

Napisano 20 marzec 2009 - 18:33

kataryniarz napisał:

cięcie

taką też miałem nadzieję ale przy temp ok 12 st było to samo, fakt że te 12 st to efekt podgrzewania czujnika rękami, więc może poczekam aż zrobi się naturalnie ciepło ;-)

Regulamin forum się kłania. :mrgreen:
0

#4 Użytkownik nie jest zalogowany   Solos 

  • Grupa: Nowy użytkownik
  • Rejestracja: 02-kwiecień 09
  • Skąd:Szczecin
  • Silnik:1.9 DCI 120 KM
  • Przebieg (tys.km):0

Napisano 07 kwiecień 2009 - 13:08

Proszę o potwierdzenie - w kabinie pod kierownicą w skrzynce przekaźników i bezpieczników są dwa przekaźniki. W moim przypadku brakuje tego dolnego od zakupu go nie ma ( górny jest na miejscu) dodatkowo po nabiciu klimy w dalszym ciągu się nie załącza sprzęgło sprężarki na krótko po podaniu 12 V sprzęgło działa dodam że zakupiłem scenica miesiąc temu i nigdy sprężarka nie działała.Ze schematów wynika że ten przekaźnik jest od akcesoriów oraz klimatyzacji.
Climatronic.
Bardzo proszę jeżeli nikt nie wie może się ktoś odważy i wypnie ten dolny przekaźnik i sprawdzi czy załączy się sprężarka jeśli się nie załączy będę miał awarię z głowy.
W serwisie jestem umówiony za tydzień kolejki.
Z góry dziękuje.
0

#5 Użytkownik nie jest zalogowany   P_r_z_e_m_o 

  • Wyświetl blog
  • Wyświetl galerię
  • Grupa: Mod Team
  • Rejestracja: 05-wrzesień 06
  • Skąd:Oświęcim
  • Auto:Scenic Kaleido / Vectra C
  • Silnik:1,6/16V K4M7 / 2,0 TDi
  • Przebieg (tys.km):~200

Napisano 07 kwiecień 2009 - 13:20

Ustaw temperaturę na 27°C i zobacz czy Ci się włączy klima jak tak to sprawdź czujnik temperatury w kabinie. Nie wiem jak w Scenicu II ale pewnie znajduje się pod lampką sufitową jak w Scenicu I.

PS
W j. polski są tzw. interpunkcje, dobrze byłoby je od czasu do czasu stosować wtedy wypowiedź jest bardziej czytelna.
Pozdrawiam - P_r_z_e_m_o
Dołączona grafika
Zaglądnij TU - hasło: renault
0

#6 Użytkownik nie jest zalogowany   Nel 

  • Grupa: Użytkownik
  • Rejestracja: 28-lipiec 07
  • Skąd:Wrocław
  • Auto:Megane II phI kombi . Picasso 1,6HDI
  • Silnik:1,6 16V
  • Przebieg (tys.km):171

Napisano 07 kwiecień 2009 - 18:27

Przekażnik sprężarki jest w BSM czyli tej skrzynce z bezpiecznikami pod maską silnika ale jest nie wymienialny.
Megane II ph I kombi 1.6 16V 171tyś Picasso 1,6HDI 135 tyś
0

#7 Użytkownik nie jest zalogowany   Solos 

  • Grupa: Nowy użytkownik
  • Rejestracja: 02-kwiecień 09
  • Skąd:Szczecin
  • Silnik:1.9 DCI 120 KM
  • Przebieg (tys.km):0

Napisano 16 kwiecień 2009 - 18:47

Przekaźnik jest w UCH , ale czy ktoś sie orientuje czy po wymianie UCH trzeba cos programować czy tylko wystarczy podłaczyć .

[ Dodano: 2009-04-16, 19:54 ]
Przepraszam pisząc UCH miałem na mysli UPC......<ok>
0

#8 Użytkownik nie jest zalogowany   Nel 

  • Grupa: Użytkownik
  • Rejestracja: 28-lipiec 07
  • Skąd:Wrocław
  • Auto:Megane II phI kombi . Picasso 1,6HDI
  • Silnik:1,6 16V
  • Przebieg (tys.km):171

Napisano 16 kwiecień 2009 - 19:48

Wydaje mi się że lepiej dać BSM jakiemuś elektronikowi żeby wymienił przekażnik będzie taniej i bez problemów
Megane II ph I kombi 1.6 16V 171tyś Picasso 1,6HDI 135 tyś
0

#9 Użytkownik nie jest zalogowany   Solos 

  • Grupa: Nowy użytkownik
  • Rejestracja: 02-kwiecień 09
  • Skąd:Szczecin
  • Silnik:1.9 DCI 120 KM
  • Przebieg (tys.km):0

Napisano 16 kwiecień 2009 - 20:12

Problem w tym że clip nie wykazał żadnych błędów, wszystko sprawne tylko sprężarka się nie załańcza, podejrzewam przekaźnik ale co jest nie wiem.
Mam taki jeszcze zwariowany pomysł, jak włącze klimę to włancza się zawsze obligatoryjnie dodatkowy obieg wentylatora chłodnicy, może według schematu wpiąć tam też sprzegło sprężarki choćby poprzez dodatkowy swój przekaźnik, wszystko by działało super tylko kwestia czujnika za dużego cisnienia w układzie, byłby on poza układem, a nie wiem czy jak klimę włącze czy sprężarka może działać non stop - chyba nie...i najważniejsze czy jak czujnik cisnienia wyśle informację że ciśnienie jest za duże czy poza tym że planowo wyłączy się sprężarkę to czy też wyłańcza się ten obieg wentylatora do którego chcę wpiąć sprzęgło.
0

#10 Użytkownik nie jest zalogowany   P_r_z_e_m_o 

  • Wyświetl blog
  • Wyświetl galerię
  • Grupa: Mod Team
  • Rejestracja: 05-wrzesień 06
  • Skąd:Oświęcim
  • Auto:Scenic Kaleido / Vectra C
  • Silnik:1,6/16V K4M7 / 2,0 TDi
  • Przebieg (tys.km):~200

Napisano 17 kwiecień 2009 - 06:11

A takie pytanie dodatkowe czy kręci się wentylator nawiewu? Bo to jest razem ze sobą połączone, jak pada nawiew to klima się nie włączy.
Pozdrawiam - P_r_z_e_m_o
Dołączona grafika
Zaglądnij TU - hasło: renault
0

Udostępnij ten temat:


Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Ostatnie artykuły




Forum motoryzacyjne megane.com.pl zrzesza fanów i posiadaczy samochodów marki Renault, a w szczególności posiadaczy modeli Megane, Scenic, Fluence oraz modeli Clio Laguna Vel Satis Latitude i innych. Forum megane.com.pl nie jest formalnie powiązane z koncernem Renault. Znaki towarowe wykorzystane w treściach forum należą do ich właścicieli i zostały użyte wyłącznie w charakterze informacyjnym.
Wszelkie naruszenia praw autorskich należy zgłaszać pod adres: naduzycia@ruzam.pl. W sieci od 2006-09-04.

Renault Forum :: Fiat Klub Polska :: Hosting w Polsce :: Hosting SSD z Memcached :: Symfony2 developer