FORUM Renault Megane, Scenic, Fluence: Meganka zalana w środku (wykładzina) - FORUM Renault Megane, Scenic, Fluence

Skocz do zawartości


  • 3 stron +
  • 1
  • 2
  • 3
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Megane I phII
Meganka zalana w środku (wykładzina)

#17 Użytkownik nie jest zalogowany   Aine 

  • Grupa: Nowy użytkownik
  • Rejestracja: 06-kwiecień 09
  • Skąd:Kraków
  • Silnik:1,9 dTI
  • Przebieg (tys.km):0

Napisano 08 kwiecień 2009 - 13:20

Z moich obserwacji wynika że z tyłu, przed tylnym kołem też coś jest. Robiła się niewielka, ale mniejsza niż z przodu kałuża.
0

Sprawdź:

Giełda:


Części samochodowe


Samochody używane


 

#18 Użytkownik nie jest zalogowany   Malefisto 

  • Grupa: Użytkownik
  • Rejestracja: 08-styczeń 09
  • Skąd:Warszawa
  • Auto:Reno Megane I ph II
  • Silnik:1,4 16V K4J750
  • Przebieg (tys.km):173000

Napisano 12 kwiecień 2009 - 19:50

W swoim aucie nie mam klimy więc ta opcja odpada auto osuszone narazie pierwsze deszcze były nie zauważylem wody ani wilgoci.
Ale jestem raczej pewny że cieknie gdzieś przodem gdyż pod nogami kierowcy i pasażera te szare okładziny co są na samym spodzie wyżej nie na dnie podlogi, były od dołu mokre więc tamtędy musiało lecieć bo pod górę woda by nie poszła.

Jak naprawialem pompkę spryskiwacza to po odkręceniu nadkola była tam tka gruba rurka wyglądała jak odpływ wody tylko na końcu miała czarny korek,

Po zdjęciu podszybie czrnego plastiku z prawej strony nie widzę zadnego odplywu jest tam tylko akumulator
0

#19 Użytkownik nie jest zalogowany   Leman 

  • Grupa: Użytkownik
  • Rejestracja: 23-kwiecień 07
  • Skąd:Knurów
  • Auto:Megane Grandtour
  • Silnik:1.2
  • Przebieg (tys.km):1

Napisano 13 kwiecień 2009 - 09:35

musiał byś ściągnąć obudowę bezpieczników, i tam widać taką dziurkę, i wydaje mi się że to jest odpływ, ostatnio wyciągnąłem pełno syfu z tamtego miejsca.
0

#20 Użytkownik nie jest zalogowany   kurt 

  • Grupa: Nowy użytkownik
  • Rejestracja: 31-maj 07
  • Skąd:Będzin/Gliwice
  • Silnik:1.9 dTi
  • Przebieg (tys.km):115

Napisano 17 kwiecień 2009 - 10:09

Ja się dołączę, gdzie jest odpływ z klimy? Bo u mnie nigdy nie kapie a w kabinie sucho a klimka działa:> (Kombi)
Megane I Phase II 1,9 dTi:) - daje radę!:)
0

#21 Użytkownik nie jest zalogowany   Malefisto 

  • Grupa: Użytkownik
  • Rejestracja: 08-styczeń 09
  • Skąd:Warszawa
  • Auto:Reno Megane I ph II
  • Silnik:1,4 16V K4J750
  • Przebieg (tys.km):173000

Napisano 20 kwiecień 2009 - 19:00

Po ostatnich deszczach auto znów mokre w środku więc wykluczam szyberdach gdyz przepchalem odpływy a sam szyber nie cieknie.

Kbarann gdzie są te odpływy ??? zdjąć podszybie - czyli te czarne plastiki?
z jednej strony pod nimi mam akumulator a z drugiej filtr kabinowy nie widzę tam zadnych odpływów.

Najgorsze ze nie mogę dojść którędy ta woda się dostaje do auta, obstawiam przód bo tam jest najpierw mokro i najwięcej wody
0

#22 Użytkownik nie jest zalogowany   Aganiok102 

  • Grupa: Nowy użytkownik
  • Rejestracja: 26-kwiecień 08
  • Skąd:Łęczyca
  • Auto:Megane II ph I Sport Way
  • Silnik:1.5 dCi 86 KM
  • Przebieg (tys.km):161000

Napisano 16 maj 2009 - 22:45

Pozwolicie, że odświeże troszke temat:)
Meganka z 96 roku, mokre wygłuszenia od strony pasażera a także ostatnio od strony kierowcy. Dzisiaj przepchałem dziure i rurke odprowadzającą wodę z podszybia ( koło akumulatora) a takze rurke odprowadzającą od kanalika szyberdachu na tej samej stronie. Moje pytanie brzmi, czy od strony kierowcy jest taki sam zestaw, znaczy sie rurka z odprowadzaniem z podszybia - czarna, i rurka od kanaliku szyberdachu - biała, bo nie wiem czy dobierac się do tamtej strony:)
0

#23 Użytkownik nie jest zalogowany   Malefisto 

  • Grupa: Użytkownik
  • Rejestracja: 08-styczeń 09
  • Skąd:Warszawa
  • Auto:Reno Megane I ph II
  • Silnik:1,4 16V K4J750
  • Przebieg (tys.km):173000

Napisano 17 maj 2009 - 19:02

z lewej strony jest napewno odprowadzenie z podszybia co do szyberdachu to nie wiem ale pewnie też skoro jest u góry wejscie to na dole powinien być odpływ,
czysciłeś tylko z dołu czy całość?
Ja dalej nie rozwiązalem problemu zalewania byłem w dwóch warsztatach nie chcieli się w to bawić.
Przepchalem odpływy podszybia woda spływa pod auto jak się wyleje na szybę , zmieniłem stopkę antenki na nową , przepychałem kanaliki od szybra od góry drutem, czy na dole jest odpływ za błotnikiem ?
Mam jeszcze jedną sugestie, ostatnie zalanie czyli wczoraj zaczeło się z prawej strony pod nogami kierowcy, czy możliwe jest aby woda dostawała się przez obudowę filtra kabinowego mam tam urwane dwie śruby i wpływała do auta przez wylot nawiewów na nogi?
0

#24 Użytkownik nie jest zalogowany   Aganiok102 

  • Grupa: Nowy użytkownik
  • Rejestracja: 26-kwiecień 08
  • Skąd:Łęczyca
  • Auto:Megane II ph I Sport Way
  • Silnik:1.5 dCi 86 KM
  • Przebieg (tys.km):161000

Napisano 18 maj 2009 - 22:29

A więc tak, z lewej strony ( od pasazera) miałem dwie rurki, czarna odprowadzenie wody z podszybia i biała odprowadzenie z szyberka. Wlot do czarnej był zapchany piachem, wiec drucik i na wylot przeczyszczony, a rurke od szyberka musialem przeciac na zgięciu, bo wąż był cholernie twardy i zapchany na zgięciu. Po odcieci troche pracy drutem i wyleciał "czop" a potem chlusnela woda:) Nastepnego dnia zabrałem się do drugiej strony, od kierowcy. Tam juz znalazłem tylko jedna rurke, biała od szyberka. Ta była w lepszym stanie, wiec tylko troche grzebania od dolu, wyleciał "czop" i troche wody. Wszystkie rurki są widoczne i dostępne po odczepieniu jednej części nadkola, nawet bez jego calkowitego zdejmowania i odkrecania koła. Dzisiaj troche popadalo ( pierwsza w tym roku prawdziwa burza) wiec jutro rano pewnie odpowiem sobie na pytanie, czy przepychanie pomogło:P
Malefisto sprawdzales czy nie masz wody w progach??
0

#25 Użytkownik nie jest zalogowany   Malefisto 

  • Grupa: Użytkownik
  • Rejestracja: 08-styczeń 09
  • Skąd:Warszawa
  • Auto:Reno Megane I ph II
  • Silnik:1,4 16V K4J750
  • Przebieg (tys.km):173000

Napisano 19 maj 2009 - 06:53

Wczoraj sprawdzałem czy nie ma wody w progach znalazłem dwa otwory po jednym z każdej strony auta , otwory są na zgrubieniu blachy, nie były zatkane ale i tka rpzeczyściłem drutem nie wyleciała żadna woda.
Aż się boję dzisiaj zejść do auta po wczorajszej ulewie.
Pozostaje mi w tkaim razie przepchać te rurki od szybra no i ostatnia możliwość że szyba jest nie szczelna

[ Dodano: 2009-05-24, 16:23 ]
Aganiok ta rurka od strony kierowcy to u ciebie była taka grubsza ? (sporo grubsza od np. rurki do spryskiwaczy) u mnie też jest tylko jedna od strony kierowcy biała grubsza na koncu z gumowym zabezpieczeniem (zapadką) przepchałem wyleciało trochę wody ale nic nei pomogło bo po deszczu znów kałuża pod nogami kierowcy.
Szybę sprawdzilem nie cieknie , pozostaje więc zapchany odpływ na podszybiu tylko ze nie mogę się tam dostać już 4 dzień jeżdżę z odkręconą śrubą od ramienia wycieraczki i pryskam wd40 ale nie chce zejść- macie jakiś sposób na to ?

A i w jaki sposób powinna odpływać woda z tego otworu odprowadzajacego z podszybia po stronie keirowcy nie ma na dole rurki
??
0

#26 Użytkownik nie jest zalogowany   saturnzreturn 

  • Grupa: Nowy użytkownik
  • Rejestracja: 31-maj 09
  • Skąd:Wrocław
  • Auto:Megane III Hatch
  • Silnik:1.6 101km
  • Przebieg (tys.km):85000

Napisano 31 maj 2009 - 13:24

Malefisto napisał:

cięcie


Zgadza się rurki po stronie kierowcy nie ma, woda spływa jakimś przekrojem blaszanym chyba. Jak odkręcisz wycieraczki i je zdejmiesz ( bez specjalnego urządzenia jest to niemal niewykonalne, trzeba mieć ściągacz..mi udało się jakiś stary uniwersalny ściągacz od sąsiada pożyczyć <ok> poszło jak po maśle) i zdejmiesz wszystkie plastikowe osłony podszybia to otwór odpływowy po stronie kierowcy to ten słabo widoczny zaślepiony tuleją z czarnej gumy na samej krawędzi pionowej wewnętrznej ścianki błotnika, ten gumowy ring ma taką zapadkę gumową aby woda chyba podczas jazdy nie chlapała tamtędy do podszybia. W tym samym miejscu otwór jest po stronie pasażera ( nie widac go bo zaslania go obudowa bezpieczników) jest tam obok też widoczny otwór majacy za zadanie odprowadzać wodę lejącą się na akumulator ( żrącą) tak aby nie lało się po blasze tylko po tym gumowym fartuchu.

Mam nadzieję że Ci pomogłem. A teraz ja mam pytania.
- Jak zabrać się za zdejmowanie dywanów w moim megane I coupe, miałem powódź i chciałbym chociaż zobaczyć co się dzieje pod tymi dywanami. chce je podwinąć zarówno od przodu jak i od tyłu, wsadzić tam suszarkę bo wiadomo że ich nie wyciągnę bo trzeba by fotele wymontować a to w megane wymaga tunelu.
- I pytanie numer dwa czy oprócz wspomnianych 3 otworów odpływowych w podszybiu jest jeszcze jakiś pośrodku szyby tam gdzie jest nagrzewnica ?...bo kapało mi w środku auta także tam na dole przy końcu tunela środkowego z przodu auta.
- I pytanie numer trzy jak zdjąć tylne siedzenia w megane coupe I...tą tam jakiś takie zawiasy ale za cholerę nie mogę ich rozgryźć. Pomóżcie mi proszę bo na jutro muszę już mieć auto a chciałby je podsuszyć. Pozdrawiam i witam na forum jako nowy user <ok>

No to jako nowy user od razu masz na czerwono w poście.
Na naszym forum nie cytujemy w całości posta, pod którym bezpośrednio odpowiadamy. ^^ To nieładnie przedrzeźniać przedmówcę. ^^ Zapoznaj się z regulaminem w tej kwestii.
- gojgien
0

#27 Użytkownik nie jest zalogowany   Malefisto 

  • Grupa: Użytkownik
  • Rejestracja: 08-styczeń 09
  • Skąd:Warszawa
  • Auto:Reno Megane I ph II
  • Silnik:1,4 16V K4J750
  • Przebieg (tys.km):173000

Napisano 31 maj 2009 - 19:05

Wycieraczki zdjąłem ściągaczem trójramiennym, ale otówr od strony kierowcy był drożny a od strony pazażera nie widzialem tego duzego otworu na skrajnej pozycji podszybia tylko ten pod akumulatorem.

Przeczyścilem jeszcze raz odplywy od szybra i narazie po paru niech deszczu ostrego nie ma tragedii jest troszkę mokra ta szarka wykladzina z gąbką więc gdzieś jeszcze coś jest przytkane.

Co do dywanów to najpierw odkręcasz wszystkie platikowe sponki płaskim srubokrętem pod nimi są jeszcze takie białe spinki też je wykręcasz, podwijasz wykładzinę dywanową a pod nią masz te wykladziny tłumiące na górze pcv pod spodem gąbka która nasiąga żeby je wyjąć z przody musisz przyciąć nożykiem przy tynelu środkowym po zdjęciu plastików na skrzynei biegów itd.
no i jeszcze pewnie masz mokre całe te szare wykladziny pcv z gąbką które są pod nogami kierowcy i pasażera u góry tych już nie wyjmowałem tylko wkładałem pod nie podpurkę i ogrzewanie na maxa po godzinie były suche.

Z tyłu jest łatwiej bo po powinięciu wykładziny dywanowej masz lużnem wykładziny tłumiące które można wyjąć.

Tak przynajmniej bylo w moim aucie (jak w opisie)
0

#28 Użytkownik nie jest zalogowany   saturnzreturn 

  • Grupa: Nowy użytkownik
  • Rejestracja: 31-maj 09
  • Skąd:Wrocław
  • Auto:Megane III Hatch
  • Silnik:1.6 101km
  • Przebieg (tys.km):85000

Napisano 31 maj 2009 - 20:02

OK podwinąłem dywany z przodu i z tyłu ( z tyłu w coupe nie ma na szczęście mat wygłuszających,,,wykładzina jest na samą blachę. Strasznie dużo roboty natomiast z tymi wygłuszeniami gąbkowo-pcv z przodu...nasiąknęły straszliwie...nie mówiąc już o tym że pcv popękało...lata robią swoje. Zastanawiam się czy nie mogli Francuzi czegoś innego niż ta cholerna gąbka tam zastosować przecież to pije wodę jak szalone...przy małych ilościach wody może być niezauważalne a jednocześnie będzie sobie pięknie gniło i wytwarzało wonności....

PS. ale w sumie się zdziwiłem auto z 96 roku a blacha zdrowiutka wszędzie <ok>

Przy okazji zdejmowania całego podszybia miałem nadzieję znaleźć ten słynny filtr pyłkowy...nie znalazłem... wie ktoś gdzie ten filtr kabinowy czy pyłkowy nie wiem jak go nazwać się mieści ?
0

#29 Użytkownik nie jest zalogowany   Malefisto 

  • Grupa: Użytkownik
  • Rejestracja: 08-styczeń 09
  • Skąd:Warszawa
  • Auto:Reno Megane I ph II
  • Silnik:1,4 16V K4J750
  • Przebieg (tys.km):173000

Napisano 31 maj 2009 - 20:36

Gąbka jest przydatna przy zalaniu bo woda wtedy nie leci po całym aucie tylko wsiąga w gąbkę i łatwo ją wysuszyć ja wyjąłem namydlilem splukalem i teraz pachnie <ok> też mam popękaną i schodzi pcv ale nie widać po nalożeniu na nią wykladziny właściwej jak ja ją nazywam dywanowej , a z tyłu polożylem bez pcv bo już bylo tak popękane że zeszlo calościowo.

Filtr kabinowy u mnie w wersji bez klimy jest na podszybiu od strony kierowcy, czarna plastikowa obudowa i w niej mieści się filtr.
Jak masz dialogys to wpisz sobie w częsciach (PR) filtr kabinowy i tam jest wszystko ładnie pokazane na schemacie.
0

#30 Użytkownik nie jest zalogowany   Aine 

  • Grupa: Nowy użytkownik
  • Rejestracja: 06-kwiecień 09
  • Skąd:Kraków
  • Silnik:1,9 dTI
  • Przebieg (tys.km):0

Napisano 01 czerwiec 2009 - 08:16

Panowie,
jak jest połączona rurka biała do odpływu z szyberdachu ?
Jak się do niej dostać ?
Czy jak się zdemontuje szyberdach to biała rurka mi wyjdzie razem z nim ?
Jest podejrzenie, że to ona może być sprawcą całego zamieszania.
0

#31 Użytkownik nie jest zalogowany   Lambzer 

  • Grupa: Nowy użytkownik
  • Rejestracja: 28-grudzień 08
  • Skąd:Kraków
  • Auto:Megane I phI
  • Silnik:1.6
  • Przebieg (tys.km):214000

Napisano 02 czerwiec 2009 - 17:48

Malefisto napisał:

Filtr kabinowy u mnie w wersji bez klimy jest na podszybiu od strony kierowcy, czarna plastikowa obudowa i w niej mieści się filtr.
Jak masz dialogys to wpisz sobie w częsciach (PR) filtr kabinowy i tam jest wszystko ładnie pokazane na schemacie.


e mojej wersji filtra nie ma i nigdy nie będzie bo się nie da takowego zamontować, więc niekoniecznie musi wszędzie być...

co do zalewania, też jakieś dwa miesiące temu odkryłem wielką kałużę z przodu i z tyłu po stronie pasażera. Suszyłem szukałem dziury w całym itp. Bo ostatnich deszczach jest już sucho, wiec podejrzewam że mogłem nieopatrznie na myjni nie domknąć okna. Choć możliwe też że uszczelka przy przedniej szybie puściła-bardzo często w jednym miejscu mi się odkleja - tak btw to nie wiecie może czym najlepiej sprawić by się mocno szyby trzymała?

radzę też szukając dziury dobrze poprzyglądać się autu - ja w moim dostrzegłem między lewym błotnikiem a ramą samochodu naładowane... pianki montażowej. Cóż, Polak potrafi, nie wiem który poprzedni właściciel ani dlaczego musiał tak załatać sprawę, ale warto poprzyglądać się tu i ówdzie

pozdrawiam
0

Udostępnij ten temat:


  • 3 stron +
  • 1
  • 2
  • 3
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Ostatnie artykuły



Podobne tematy Zwiń

  Temat Forum Autor Podsumowanie Ostatni post
Nowe odpowiedzi Meganka 97r. Elektr.-Ogólne - Megane I, Scenic I wozniar 
  • 2 Odpowiedzi
  • 2600 wyświetleń
Nowe odpowiedzi Meganka GAŚNIE!!! 1.6 benz. Larry 
  • 5 Odpowiedzi
  • 4914 wyświetleń
Nowe odpowiedzi Czy jest Meganka, która nie ma problemów z sl 1.6 benz. bintom 
  • 41 Odpowiedzi
  • 14650 wyświetleń

Zobacz również:


Forum motoryzacyjne megane.com.pl zrzesza fanów i posiadaczy samochodów marki Renault, a w szczególności posiadaczy modeli Megane, Scenic, Fluence oraz modeli Clio Laguna Vel Satis Latitude i innych. Forum megane.com.pl nie jest formalnie powiązane z koncernem Renault. Znaki towarowe wykorzystane w treściach forum należą do ich właścicieli i zostały użyte wyłącznie w charakterze informacyjnym.
Wszelkie naruszenia praw autorskich należy zgłaszać pod adres: naduzycia@ruzam.pl. W sieci od 2006-09-04.

Renault Forum :: Fiat Klub Polska :: Hosting w Polsce :: Hosting SSD z Memcached :: Symfony2 developer