FORUM Renault Megane, Scenic, Fluence: Bezpieczniki - FORUM Renault Megane, Scenic, Fluence

Skocz do zawartości

  • 2 stron +
  • 1
  • 2
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Megane II phII
Bezpieczniki

#1 Użytkownik nie jest zalogowany   JuveFan 

  • Grupa: Użytkownik
  • Rejestracja: 17-grudzień 08
  • Skąd:Gliwice
  • Auto:Megane II ph II
  • Silnik:1,5 dCI 105KM
  • Przebieg (tys.km):112

Napisano 10 maj 2009 - 21:31

Dziś był piękny niedzielny dzień, w sam raz by połamać nadgarstek i wymienic H7.
Oczywiscie ręka mi nie wlazła w tą cholerną dziurę w nadkolu, na szczęscie moja kobiałka i jej zręczne rączki + mój support, dały radę.
Wiec wymieniliśmy, odpalam = nie pali się! Człowiek myśli sobie - cholerny philips, sprzedał mi bubla - bierzem drugą zarówę.
Wymieniliśny więc po raz drugi (dwie h7 funkel nówki) i znów nie świeci.
Wiec ostateczność - padł bezpiecznik.
Wracam do domu, szukam manuala w pdf'ie ... a tam dość ubogo opisane. Szukam na forum, dorwałem rozpiskę (2 pliki czarno białe, w naszym języku) wszystko fajnie opisane...ale wciąż nie ma tam info o bezpiecznikach na światła!
Panowie - pacnijcie odpowiednią literką ze schematu który jest na forum.
Bozia wam w bezawaryjności wynagrodzi :mrgreen:

edit.
Mea culpa. Jestem ślepcem. Znalazłem.
Tzn. wiem który...ale nie wiem gdzie. Gdzie są bezpieczniki w komorze silnika???? Słodki jezu...clio był mniej zagadkowy ;)
0

Sprawdź:

Zapleczowo.pl
Hosting www z dyskami SSD


Szukasz samochodu?
Sprawdź najnowsze oferty sprzedaży


 

#2 Użytkownik nie jest zalogowany   wojtek7112 

  • Grupa: Nowy użytkownik
  • Rejestracja: 28-styczeń 07
  • Skąd:Warszawa
  • Silnik:1,9 DCi
  • Przebieg (tys.km):130

Napisano 11 maj 2009 - 13:20

Witam z prawej strony akumulatora czarna skrzynka
0

#3 Użytkownik nie jest zalogowany   JuveFan 

  • Grupa: Użytkownik
  • Rejestracja: 17-grudzień 08
  • Skąd:Gliwice
  • Auto:Megane II ph II
  • Silnik:1,5 dCI 105KM
  • Przebieg (tys.km):112

Napisano 13 maj 2009 - 14:49

eee..swięta tereso z podkarpacia. W tej czarnej skrzynce jest oaza plastików i gdzieśtam w czeluściach widze kawałek bezpiecznika. No...ale bez rozkręcania połowy samochodu widze ze się nie obejdzie.

Wiec pytanie kontrolne - musze się tam dostać aby sprawdzic bezp. świateł ? 0_o
0

#4 Użytkownik nie jest zalogowany   wojtek7112 

  • Grupa: Nowy użytkownik
  • Rejestracja: 28-styczeń 07
  • Skąd:Warszawa
  • Silnik:1,9 DCi
  • Przebieg (tys.km):130

Napisano 14 maj 2009 - 11:05

Witam ta skrzyneczka ma zapięcie od strony akumulatora i rozdziela się na połowę
0

#5 Użytkownik nie jest zalogowany   JuveFan 

  • Grupa: Użytkownik
  • Rejestracja: 17-grudzień 08
  • Skąd:Gliwice
  • Auto:Megane II ph II
  • Silnik:1,5 dCI 105KM
  • Przebieg (tys.km):112

Napisano 19 maj 2009 - 14:36

agresja sięga zenitu. Nauczony cliaczem2 wiem ze trza znać "myk" aby nie połamać a naprawić :D
wiec po kolei:
Na początku był chaos (w linkach zdjęcia robione telefonem - sory za jakosc ale wsio widać):

Dołączona grafika

Wiec wyrzucam tą plastikową obudowę...i mamy:
Dołączona grafika
Dołączona grafika

i co teraz?
Mam odkręcic ta srubę do której idzie "+" z akku? Tak ot? Bez niczego?
Bo szczerze powiedziawszy - jakoś wątpie ze uda mi sie tam dostać bez niszczenia czegokolwiek :D
Mogę odpiąc te kable co przytrzymuje rękami w 2 zdjęciu?

(mam nadzieję ze dam radę do soboty - koncert Depeche Mode w Wawie a ja na ślepo mam jechać ...damn!)
0

#6 Użytkownik nie jest zalogowany   JuveFan 

  • Grupa: Użytkownik
  • Rejestracja: 17-grudzień 08
  • Skąd:Gliwice
  • Auto:Megane II ph II
  • Silnik:1,5 dCI 105KM
  • Przebieg (tys.km):112

Napisano 19 maj 2009 - 19:14

juz wie....:D
no to wrócmy do bezpieczników :D
Radiohead gra w Poznaniu :D Aphex Twin w Krakowie...wiele możliwości by świecic w ciemnościach :D
0

#7 Użytkownik nie jest zalogowany   Lewy 

  • Grupa: Mod Team
  • Rejestracja: 04-wrzesień 06
  • Skąd:Warszawa
  • Auto:MIIphI GT
  • Silnik:2.0 16V
  • Przebieg (tys.km):130

Napisano 23 maj 2009 - 11:51

Powiem tak. Ta skrzyneczka w mojej megi wygląda nieco inaczej. Nie jest tak zabudowana. Po zdjęciu zewnętrznej osłony, juz mogę dostać się do niektórych wtyczek i bezpieczników. Widziałem też wersje z dostępem bezproblemowym do wszystkiego w tej skrzynce. U Ciebie jest jakby kolejna plastikowa osłona. Dostać do tego wszystkiego można się wymontowując akumulator i jego podstawę. Wtedy mozna zdemontować osłony skrzynki bezpieczników. Ja jednak na początek sprawdziłbym sama wtyczkę na żarówce i przy reflektorze. Pogmerać, poruszać. U mie np. był notoryczny problem z postojową.

Tak oto wygląda sposób demontażu:

Załączone pliki

  • Załączony plik  UCH.jpg (130,67 KB)
    Ilość pobrań: 1835

Megane II GT 2.0 16V
"Dopóki nie skorzystałem z Internetu, nie wiedziałem, że na świecie jest tylu idiotów"
S. Lem
0

#8 Użytkownik nie jest zalogowany   JuveFan 

  • Grupa: Użytkownik
  • Rejestracja: 17-grudzień 08
  • Skąd:Gliwice
  • Auto:Megane II ph II
  • Silnik:1,5 dCI 105KM
  • Przebieg (tys.km):112

Napisano 23 maj 2009 - 15:43

ło jezusiku :D
tego własnie mi brakowało. Jakos w moich zasobach pdf'owych brakuje mi paru pozycji i musze zatruwać 4 litery na forum.
Czy ta pozycja "ksiązkowa" moze trafić gdzies na serwerek?

...btw. wyhaczyć akku by dorwać się do bezpiecznikow w celu aktywacji światła. Hahaha...leze i kwicze.
Ciesze się ze mam kolejną renówke i się z nią nie nudzę :D
0

#9 Użytkownik nie jest zalogowany   Lewy 

  • Grupa: Mod Team
  • Rejestracja: 04-wrzesień 06
  • Skąd:Warszawa
  • Auto:MIIphI GT
  • Silnik:2.0 16V
  • Przebieg (tys.km):130

Napisano 25 maj 2009 - 05:10

JuveFan napisał:

Czy ta pozycja "ksiązkowa" moze trafić gdzies na serwerek?
Już dawno tam jest. Np. u DrNO na serwerku.
Megane II GT 2.0 16V
"Dopóki nie skorzystałem z Internetu, nie wiedziałem, że na świecie jest tylu idiotów"
S. Lem
0

#10 Użytkownik nie jest zalogowany   JuveFan 

  • Grupa: Użytkownik
  • Rejestracja: 17-grudzień 08
  • Skąd:Gliwice
  • Auto:Megane II ph II
  • Silnik:1,5 dCI 105KM
  • Przebieg (tys.km):112

Napisano 25 maj 2009 - 07:34

no wlasnie od DrNO zassalem...i jeden pdf jest coruppted :D (zasysalem ze 3 razy - ciagle to samo)
0

#11 Użytkownik nie jest zalogowany   oper601 

  • Grupa: Użytkownik
  • Rejestracja: 30-maj 09
  • Skąd:Poznań
  • Auto:Megane III Grandtour
  • Silnik:1,5 dCi 110KM
  • Przebieg (tys.km):34,5

Napisano 30 maj 2009 - 21:48

Witam. Powiedzcie mi, czy laik, taki jak ja, da rade wymienić bezpieczniki nie powodując jakiejś destrukcji?? Dziś przestały mi świecić wszystkie światła pozycyjne i konsola środkowa. Poprzenio miałem tak, że nie palił sie lewy tył, prawy przód i konsola i to było wynikiem spalonego bezpiecznika. Pozdrawiam
0

#12 Użytkownik nie jest zalogowany   meszuzel 

  • Grupa: Nowy użytkownik
  • Rejestracja: 24-czerwiec 07
  • Skąd:Piotrków Tryb.
  • Auto:Megane II
  • Silnik:1,5 dci
  • Przebieg (tys.km):160

Napisano 23 czerwiec 2009 - 19:06

Ja co prawda nie o światłach ale o klimie. mniej więcej od marca średnio co 3 tyg pali mi sie bezpiecznik od klimy ten pod klapą silnika. I w związku mam dwa pytania:
- wymiana tego bezpiecznika jest nie małym wyzwaniem. Chyba że robię coś nie tak. Czy ma ktoś jakieś doświadczenia dotyczące jak się dobrać do tych bezpieczników?? nie wspomne że dostanie 40amper bezpiecznika w zapadłym Piotrkowie też jest nie małym wyzwaniem.
- co może byc powodem tego że ciągle się przepalają.
0

#13 Użytkownik nie jest zalogowany   JuveFan 

  • Grupa: Użytkownik
  • Rejestracja: 17-grudzień 08
  • Skąd:Gliwice
  • Auto:Megane II ph II
  • Silnik:1,5 dCI 105KM
  • Przebieg (tys.km):112

Napisano 23 czerwiec 2009 - 23:01

w sumie ja juz po problemie...ale dla potomnych:
W meggi II ph I jest troszkę łatwiej niz w phII bo....
a) ta cholerna skrzynka z bezpiecznikami się NIE dzieli na poł (chyba ze ja mam jakąs wersje "Cierpliwy Edyszyn")
:) aby w meggi II ph II dorwać się do bezp. nalezy wyciągnać akku i komputer

No i finał sprawy był taki ze oczywiscie bezp. były ok...tylko poprzedni własciciel mojej meggi, jak "wymieniał zderzak" to przytrzasnał kable od lampy...i nie świeciła :)
Wiec mogę napisać ze Lewy prawie miał rację. Dzięki :)
0

#14 Użytkownik nie jest zalogowany   Lewy 

  • Grupa: Mod Team
  • Rejestracja: 04-wrzesień 06
  • Skąd:Warszawa
  • Auto:MIIphI GT
  • Silnik:2.0 16V
  • Przebieg (tys.km):130

Napisano 24 czerwiec 2009 - 05:07

JuveFan napisał:

a) ta cholerna skrzynka z bezpiecznikami się NIE dzieli na poł (chyba ze ja mam jakąs wersje "Cierpliwy Edyszyn")
NIe do końca. W phI widziałem już trzy różne edycje tej skrzyneczki. Każda różniła się stopniem skomplikowania dostępu do bezpieczników. JA w phI tez mam skrzynkę w jednym kawałku.
Megane II GT 2.0 16V
"Dopóki nie skorzystałem z Internetu, nie wiedziałem, że na świecie jest tylu idiotów"
S. Lem
0

#15 Użytkownik nie jest zalogowany   przemekM 

  • Grupa: Nowy użytkownik
  • Rejestracja: 17-lipiec 09
  • Skąd:Stary Sącz
  • Silnik:1,5 dci
  • Przebieg (tys.km):0

Napisano 07 sierpień 2009 - 07:13

meszuzel,
Kolego doszedłeś już dlaczego pali ci się ten bezpiecznik bo ja mam to samo i właśnie nie wiem co z tym zrobić???
0

Udostępnij ten temat:


  • 2 stron +
  • 1
  • 2
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Ostatnie artykuły




Forum motoryzacyjne megane.com.pl zrzesza fanów i posiadaczy samochodów marki Renault, a w szczególności posiadaczy modeli Megane, Scenic, Fluence oraz modeli Clio Laguna Vel Satis Latitude i innych. Forum megane.com.pl nie jest formalnie powiązane z koncernem Renault. Znaki towarowe wykorzystane w treściach forum należą do ich właścicieli i zostały użyte wyłącznie w charakterze informacyjnym.
Wszelkie naruszenia praw autorskich należy zgłaszać pod adres: naduzycia@ruzam.pl. W sieci od 2006-09-04.

Renault Forum :: Fiat Klub Polska :: Hosting w Polsce :: Hosting SSD z Memcached :: Symfony2 developer