FORUM Renault Megane, Scenic, Fluence: Awaria karty. Jak ja otworzyć? - FORUM Renault Megane, Scenic, Fluence

Skocz do zawartości

Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Megane II phII
Awaria karty. Jak ja otworzyć?

#1 Użytkownik nie jest zalogowany   darekpawel 

  • Grupa: Nowy użytkownik
  • Rejestracja: 09-czerwiec 09
  • Skąd:Jaworzno
  • Silnik:1,5dci
  • Przebieg (tys.km):0

Napisano 09 czerwiec 2009 - 11:37

Witam - mam problem z kartą. A mianowicie coś w niej nie łączy (zimny lut?).
Tzn. jak sie ją pościska - to zaskakuje.
ewidentnie jakby była jakaś przerwa - co mnie nie dziwi, bo karta nie jest zbyt przychylnie traktowana - często zginana, zrzucana na ziemię...

Czy ktoś próbował otwierać taką kartę?
Widzę, że jest chyba sklejana po obwodzie obudowy i tak sobie myślę, aby przejechać
na około nożem z ostrzem wysyniętym na 2 milimetry.
Ale może jest inny sposób?


D.
0

Sprawdź:

Zapleczowo.pl
Hosting www i email


Ogłoszenia motoryzacyjne Renault Megane, Scenic i Fluence


 

#2 Użytkownik nie jest zalogowany   pawelp2008 

  • Grupa: Użytkownik
  • Rejestracja: 09-listopad 08
  • Skąd:Łódź/Wieliczka
  • Auto:była MII PHI GT, Ford Focus, był Suzuki Intruder, Suzuki Boulevard C 50
  • Silnik:był 1,9 dizlowiec
  • Przebieg (tys.km):171ooo

Napisano 09 czerwiec 2009 - 11:43

darekpawel napisał:

co mnie nie dziwi, bo karta nie jest zbyt przychylnie traktowana - często zginana, zrzucana na ziemię...
:shock: co ty z nią robisz?
"...zwolnij harnaś bo pofruniesz..." Megi
0

#3 Użytkownik nie jest zalogowany   waldek708 

  • Grupa: Użytkownik
  • Rejestracja: 01-sierpień 07
  • Skąd:Głogów / Wiedeń
  • Auto:330xd 320d ford focus 1.8i
  • Silnik:1,9dci 148km/3300 357nm/2500
  • Przebieg (tys.km):280

Napisano 09 czerwiec 2009 - 19:50

darekpawel napisał:

Czy ktoś próbował otwierać taką kartę?
Widzę, że jest chyba sklejana po obwodzie obudowy i tak sobie myślę, aby przejechać
na około nożem z ostrzem wysyniętym na 2 milimetry.
można ją rozpołowic.Z tym,że ja bym na pewno tego sam nie zrobił.
Ostatnio robiłem to u gościa który sie zajmuje naprawą kart.Pół godziny roboty_koszt 50zł.Miałem taki sam problem z kartą jak Ty,teraz od jakiegoś miesiąca śmiga jak nówka <ok>
Ginekologiem nie jestem ale z chęcią zajrzę :P
0

#4 Użytkownik nie jest zalogowany   darekpawel 

  • Grupa: Nowy użytkownik
  • Rejestracja: 09-czerwiec 09
  • Skąd:Jaworzno
  • Silnik:1,5dci
  • Przebieg (tys.km):0

Napisano 15 czerwiec 2009 - 07:34

Dzięki za podpowiedź - skorzystałem z rady i udałem się do "naprawiacza kart".
Koszt 50,00zł. Zrobił jakieś czary-mary i karta działa. Podobno nagminnie padają na tych kartach (mechanicznie) jakieś elementy (od naprężeń).
Co mnie zdziwiło - to mogłem kupić od ręki dodatkową kartę, ale tylko do odpalania samochodu (inne funkcje; pilot nie działają). Jest to ewidentnie stara, używana karta od innego samochodu. Działa bez problemu.
Moje zdziwienie wynika z faktu, że wielokrotnie czytałem na forum iż karty od innego samochodu nie da się przystosować do drugiego...
Także informacje podawane na forach mogą też być czasami błędne.
D.
0

#5 Użytkownik nie jest zalogowany   Prezes 

  • Grupa: Junior Administrator
  • Rejestracja: 10-listopad 06
  • Skąd:okolice Wrocka
  • Auto:Renault
  • Silnik:2,0 dCi
  • Przebieg (tys.km):172

Napisano 15 czerwiec 2009 - 08:21

darekpawel napisał:

Także informacje podawane na forach mogą też być czasami błędne.

Bo jak się przekonałeś nie da się w 100% tego zrobić tylko częściowo.
Czyli dalej nie da się zrobić aby działała jak oryginalna.
Dołączona grafika
0

#6 Użytkownik nie jest zalogowany   wektor 

  • Grupa: Nowy użytkownik
  • Rejestracja: 06-lipiec 09
  • Skąd:Drzewica
  • Silnik:1.5dci
  • Przebieg (tys.km):0

Napisano 08 lipiec 2009 - 21:34

Witam. Mam problem z kartą, wogóle nie jest odczytywana. Może ktoś też mial taki problem to proszę o pomoc. Może ktoś wie gdzie w olicach Łodzi, Piotrkowa, Radomia lub Kielc się tym zajmuje. Czekam na odpowiedź. Pozdrawiam !!!
0

#7 Użytkownik nie jest zalogowany   pawelp2008 

  • Grupa: Użytkownik
  • Rejestracja: 09-listopad 08
  • Skąd:Łódź/Wieliczka
  • Auto:była MII PHI GT, Ford Focus, był Suzuki Intruder, Suzuki Boulevard C 50
  • Silnik:był 1,9 dizlowiec
  • Przebieg (tys.km):171ooo

Napisano 08 lipiec 2009 - 21:44

wektor napisał:

wogóle nie jest odczytywana
co to znaczy? Nie wykrywa karty w czytniku, nie możesz otworzyć drzwi, uruchomić sinika?
Sprawdzałeś drugą? Czy próbowałeś wymienić baterie?
"...zwolnij harnaś bo pofruniesz..." Megi
0

Udostępnij ten temat:


Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Ostatnie artykuły



Podobne tematy Zwiń

  Temat Forum Autor Podsumowanie Ostatni post
Nowe odpowiedzi Załączniki Awaria układu zapłonowego 1.6 benz. loki 
  • 5 Odpowiedzi
  • 4281 wyświetleń
Zamknięty Awaria silnika dTi 1.9 diesel krisandrzej 
  • 4 Odpowiedzi
  • 2762 wyświetleń
Nowe odpowiedzi Awaria!!! Megane II świeci (Service+układ oczysz.spalin) Forum Ogólne Horst 
  • 12 Odpowiedzi
  • 5208 wyświetleń

Forum motoryzacyjne megane.com.pl zrzesza fanów i posiadaczy samochodów marki Renault, a w szczególności posiadaczy modeli Megane, Scenic, Fluence oraz modeli Clio Laguna Vel Satis Latitude i innych. Forum megane.com.pl nie jest formalnie powiązane z koncernem Renault. Znaki towarowe wykorzystane w treściach forum należą do ich właścicieli i zostały użyte wyłącznie w charakterze informacyjnym.
Wszelkie naruszenia praw autorskich należy zgłaszać pod adres: naduzycia@ruzam.pl. W sieci od 2006-09-04.

Renault Forum :: Fiat Klub Polska :: Hosting w Polsce :: Hosting SSD z Memcached :: Hosting dla firm :: Nowa polska Syrenka