FORUM Renault Megane, Scenic, Fluence: Wymiana płynu chłodniczego - FORUM Renault Megane, Scenic, Fluence

Skocz do zawartości

Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Megane I phI
Wymiana płynu chłodniczego

#1 Użytkownik nie jest zalogowany   ferrit 

  • Grupa: Użytkownik
  • Rejestracja: 20-sierpień 09
  • Skąd:Nowe
  • Auto:Megane II Ph II CC
  • Silnik:1.5dCi K9K 732 Turbo 106KM
  • Przebieg (tys.km):95

Napisano 27 sierpień 2009 - 11:31

Muszę zmienić płyn chłodniczy. Oglądałem zdjęcia z instrukcją wymiany i odpowietrzenia na tym forum (słaba jakość), ale nie mogę zlokalizować 1 odpowietrznika. Proszę podajcie gdzie dokładniej mam szukac odpowietrzników w moim silniku ?
Megane II ph II CC 1.5dCi 2007/106KM
Volvo XC60 D4 AWD 2014/181KM
0

Sprawdź:

Zapleczowo.pl
Hosting www i email


Ogłoszenia motoryzacyjne Renault Megane, Scenic i Fluence


 

#2 Użytkownik nie jest zalogowany   danishow 

  • Grupa: Nowy użytkownik
  • Rejestracja: 28-kwiecień 08
  • Skąd:Niemcy / Stadthagen
  • Auto:Scenic
  • Silnik:2.0 16V 145 KM
  • Przebieg (tys.km):135000

Napisano 27 sierpień 2009 - 18:17

ferrit, ja u siebie dwa razy zmieniałem juz płyn chłodniczy i nidgy nie używałem odpowietrznika (poza tym go chyba nawet nie ma)... Po prostu ściągnij dolny przewód od chłodnicy spuść stary płyn, ściągnij cienki przewód znajdujący się na górze zbiorniczka wyrównawczego podepnij schlauf z wodą. Wypłucz cały obieg, podepnij wszystko z powrotem i nalej nowego płynu. Uruchom silnik i pomału dolewaj płynu, jak się silnik trochę nagrzeje daj mu po obrotach około 3-4 tyś. i się sam odpowietrzy. Pojeeździsz jeszcze troszkę kilometrów, dolejesz jezelki będzie trzeba i po sprawie. jak pisałem, robiłem juz to dwa razy i wszystko jest cacy... Pozdrawiam.
.
-----> www.zanimnapiszesz.info <-----
.
http://megane.com.pl...opic.php?t=9314
0

#3 Użytkownik nie jest zalogowany   ferrit 

  • Grupa: Użytkownik
  • Rejestracja: 20-sierpień 09
  • Skąd:Nowe
  • Auto:Megane II Ph II CC
  • Silnik:1.5dCi K9K 732 Turbo 106KM
  • Przebieg (tys.km):95

Napisano 28 sierpień 2009 - 07:43

Ja też tak zawsze robiłem w niemieckich wózkach. A tu widzę, że piszecie coś o odpowietrznikach. Jutro się zabieram tak jak napisałeś. Dzięki.
Megane II ph II CC 1.5dCi 2007/106KM
Volvo XC60 D4 AWD 2014/181KM
0

#4 Użytkownik nie jest zalogowany   danishow 

  • Grupa: Nowy użytkownik
  • Rejestracja: 28-kwiecień 08
  • Skąd:Niemcy / Stadthagen
  • Auto:Scenic
  • Silnik:2.0 16V 145 KM
  • Przebieg (tys.km):135000

Napisano 28 sierpień 2009 - 21:07

Na codzień zajmuję się silnikami i instalacjami gazowymi w których jak wiadomo trzeba podłaczać się pod obieg wodny. Nigdy nie miałem problemu z odpowietrzeniem i nidgy nie używałem w żadnym samochodzie odpowietrzników (są po prostu nie potrzebne). Szybkim skrutem: spuścić stary, wlać nowy, rozgrzać silnik, dać po obrotach i przytrzymać około minuty, skończone...
.
-----> www.zanimnapiszesz.info <-----
.
http://megane.com.pl...opic.php?t=9314
0

#5 Użytkownik nie jest zalogowany   gimak 

  • Grupa: Użytkownik
  • Rejestracja: 29-luty 08
  • Skąd:Jastrzębie Zdrój/Nowy Sącz
  • Auto:megane I ph II 99r.
  • Silnik:K4J 1.4 16V lpg (Dream XXI N)
  • Przebieg (tys.km):220

Napisano 28 sierpień 2009 - 21:35

Ja w swojej megance dwa razy spuszczałem płyn z układu i za każdym razem musiałem korzystać z odpowietrznika, zeby układ ruszył. W moim silniku odpowietrznik jest obok króćca wyprowadzającego płyn na chłodnicę (śrubka M6).
0

#6 Użytkownik nie jest zalogowany   ferrit 

  • Grupa: Użytkownik
  • Rejestracja: 20-sierpień 09
  • Skąd:Nowe
  • Auto:Megane II Ph II CC
  • Silnik:1.5dCi K9K 732 Turbo 106KM
  • Przebieg (tys.km):95

Napisano 31 sierpień 2009 - 07:18

Płyn zmieniony. Wszystko OK. Co prawda widzę coś ze śrubką na przewodzie blisko wejścia węża do ściany kabiny - chyba wejście do nagrzewnicy. Może to być jakiś odpowietrznik. :)
Megane II ph II CC 1.5dCi 2007/106KM
Volvo XC60 D4 AWD 2014/181KM
0

#7 Użytkownik nie jest zalogowany   Piotrek84 

  • Grupa: Użytkownik
  • Rejestracja: 04-sierpień 09
  • Skąd:Kielce
  • Silnik:2,0 8V
  • Przebieg (tys.km):0

Napisano 31 sierpień 2009 - 12:44

jeżeli masz gaz to może być od regulacji lpg więc nie ruszaj. Odpowietrzyć samo się odpowietrzy po kilku min włączonego silnika i dolewaniu płynu.
Dołączona grafika
0

Udostępnij ten temat:


Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Ostatnie artykuły




Forum motoryzacyjne megane.com.pl zrzesza fanów i posiadaczy samochodów marki Renault, a w szczególności posiadaczy modeli Megane, Scenic, Fluence oraz modeli Clio Laguna Vel Satis Latitude i innych. Forum megane.com.pl nie jest formalnie powiązane z koncernem Renault. Znaki towarowe wykorzystane w treściach forum należą do ich właścicieli i zostały użyte wyłącznie w charakterze informacyjnym.
Wszelkie naruszenia praw autorskich należy zgłaszać pod adres: naduzycia@ruzam.pl. W sieci od 2006-09-04.

Renault Forum :: Fiat Klub Polska :: Hosting w Polsce :: Hosting SSD z Memcached :: Hosting dla firm :: Nowa polska Syrenka