FORUM Renault Megane, Scenic, Fluence: Scenic 1.9 dTi - brak mocy - FORUM Renault Megane, Scenic, Fluence

Skocz do zawartości

Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Scenic I phII
Scenic 1.9 dTi - brak mocy

#1 Użytkownik nie jest zalogowany   __Marcin__ 

  • Grupa: Nowy użytkownik
  • Rejestracja: 12-listopad 06
  • Skąd:Pruszków
  • Silnik:1.9 dTi F9Q736
  • Przebieg (tys.km):0

Napisano 03 styczeń 2010 - 00:13

Witam,

Samochód to Scenic I phII 99r. z silnikiem 1.9 dTi (F9Q736) a problemem jest brak mocy. Na postoju po wciśnięciu gazu do podłogi silnik osiąga maksymalnie 3200 obr., natomiast maksymalna prędkość wynosi ok. 100km/h przy czym rozpędzenie do niej zajmuje ponad 30s.
Samochód był na diagnostyce komputerowej gdzie nie została stwierdzona żadna ustarka, nie zapala się także kontrolka błędu na desce. To co sprawdziłem/zrobiłem do tej pory to:
- wymieniony filtr paliwa i powietrza
- po odłączeniu wtyczki od przepływomierza nie ma żadnej poprawy
- zmierzone napięcie potencjometru gazu (od 0,5V przy puszczonym pedale do 4V przy wciśniętym w podłogę - na komputerze pokazuje otwarcie 100%)
- odłączony układ wydechowy przed katalizatorem (brak poprawy)
- na powrocie z pompy wtryskowej paliwo jest podawane

Dodam, że usterka wystąpiła po odłączeniu fabrycznego immobilizera.
Bardzo proszę o jakąś wskazówkę, nie wiem już gdzie mam szukać przyczyny.
Renault Scenic I phII 1.9 dTi F9Q736
0

Sprawdź:

Zapleczowo.pl
Hosting www i email


Ogłoszenia motoryzacyjne Renault Megane, Scenic i Fluence


 

#2 Użytkownik nie jest zalogowany   radzio3147 

  • Grupa: Nowy użytkownik
  • Rejestracja: 29-styczeń 10
  • Skąd:Kraśnik
  • Auto:Scenic
  • Silnik:1.9 dCi
  • Przebieg (tys.km):70000

Napisano 29 styczeń 2010 - 20:47

Tak samo mam <ok>

:) :) :) :) :) :( :) ;-) ;-) ;-)
RADEK (EX) dj
0

Udostępnij ten temat:


Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Ostatnie artykuły



Podobne tematy Zwiń

  Temat Forum Autor Podsumowanie Ostatni post
Nowe odpowiedzi POMOCY - fotki meganek Forum Ogólne DrNO 
  • 8 Odpowiedzi
  • 5366 wyświetleń
Nowe odpowiedzi Brak polskich znakow Działanie Forum Krzychu 
  • 8 Odpowiedzi
  • 3711 wyświetleń
Nowe odpowiedzi prędkościomierz w Scenicu 2001 Elektr.-Ogólne - Megane I, Scenic I krislang 
  • 2 Odpowiedzi
  • 6352 wyświetleń

Forum motoryzacyjne megane.com.pl zrzesza fanów i posiadaczy samochodów marki Renault, a w szczególności posiadaczy modeli Megane, Scenic, Fluence oraz modeli Clio Laguna Vel Satis Latitude i innych. Forum megane.com.pl nie jest formalnie powiązane z koncernem Renault. Znaki towarowe wykorzystane w treściach forum należą do ich właścicieli i zostały użyte wyłącznie w charakterze informacyjnym.
Wszelkie naruszenia praw autorskich należy zgłaszać pod adres: naduzycia@ruzam.pl. W sieci od 2006-09-04.

Renault Forum :: Fiat Klub Polska :: Hosting w Polsce :: Hosting z Memcached :: Hosting dla firm :: Hosting dla Wordpress