Jump to content

Sklep z częściami samochodowymi iParts.pl
Sign in to follow this  
tech-evolution

Megane I phI Problem z pompą paliwa ??

Recommended Posts

Witam

Padła mi pompa paliwa , wymienilem na fakt uzywke ale z pewnego auta ( kolega zaliczyl dachowanie cupeyją wiec wiedzialem co kupuje byla w porzadku na 100% ) Jezdzilem na niej ok 1 miesiac bez zadnych problemów . Dzisiaj wsiadam chce odpalic na benzynie fakt odpalil ale po chwili padl , dodam ze mam LPG , stwierdzilem ze zatankuje , nic nie pomogło . Gdzie znajdują sie jakies bezpieczniki od pompy w coupe bo jakos nie moge znalesc , szukalem w sam naprawiam ale nie moge odnalesc ich w aucie . Dodam ze na LPG jezdzi bez problemów moc jest , obroty trzymają temp. jest dobra . Jakies podpowiedzi mile widziane :)

Share this post


Link to post
Share on other sites
Yaro_89    0

a może paliwo zamarło w przewodach

Share this post


Link to post
Share on other sites

dostalem sie do pompy paliwa stwierdzilem ze brak napiecie czyli bezpiecznik . Próbuje znalesc tak jak piszą w sam naprawiam " bezpieczniki umieszczone w przedziale silnika we wnęce z prawej strony " znalesc tego nie moge ;/ chyba slepy jestem , niech ktos mnie nakieruje bo znalazlem tylko skrzyneczke gdzie sie sciaga dekiel i tam znajdują sie chyba z 4 bezp. po 7,5 i przekaznik ale mysle ze to nie to czego szukam ;/

Share this post


Link to post
Share on other sites
patrulo    0

ja w mojej megane 1.4e mam skrzyneczke z bezpiecznikami koło akumulatora i tam masz bezpiecznik 30 taki duzy i on odpowiada za pompe pozdro chyba ze ty masz inaczej

Share this post


Link to post
Share on other sites

patrulo - Dzieki na podpowiedz jako jeden z nielicznych B) Znalazlem i okazalo sie ze bezpiecznik jest dobry zostaje mi sprawdzic miernikiem czy aby napewno jest zasilanie na pompie , jesli jest to znaczy ze pompa B)

Share this post


Link to post
Share on other sites
patrulo    0

a przekaznik pyka?? sprawdz pompe na krótko czy działa:!:

Share this post


Link to post
Share on other sites
wlods    0
dostalem sie do pompy paliwa ;/...

Tak jak stwierdził mój poprzednik: sprawdź przekaźnik pompy paliwa. W mojej Meganie (ale to hatchback) przekaźnik pompy znajduje się w skrzynce nad lewym nadkolem w komorze silnika (obok przekaźnika wentylatora chłodnicy). Trzeba posprawdzać napięcia na stykach przekaźnika, ew. zewrzeć dla sprawdzenia styki prądowe w gnieździe. Zwróć uwgę, że napięcie na pompie pojawia się tylko na chwilę po włączeniu zapłonu, potem dopiero po włączeniu rozrusznika i w trakcie pracy silnika. Pompa jest też odłączana przez wyłącznik bezwładnościowy (w komorze silnika).

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×