FORUM Renault Megane, Scenic, Fluence: Nie otwiera się szyba - FORUM Renault Megane, Scenic, Fluence

Skocz do zawartości

Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Megane II phI
Nie otwiera się szyba

#1 Użytkownik nie jest zalogowany   WTS 

  • Grupa: Nowy użytkownik
  • Rejestracja: 21-październik 09
  • Skąd:Warszawa-Pruszków
  • Auto:Megane II
  • Silnik:1,5 dci
  • Przebieg (tys.km):122000

Napisano 12 styczeń 2010 - 10:20

Mam takie małe pytanie... Pogoda jaka jest każdy widzi B) Interesuje mnie czy ktoś ma problem z otwieraniem szyb. Przestała mi działać prawa przednia szyba, nie reaguje ani na przycisk z prawej, ani z lewej strony... Jechać do warsztatu czy może to być spowodowane tylko zamarznięciem. Reszta szyb działa bez problemu.
0

Sprawdź:

Zapleczowo.pl
Hosting www i email


Ogłoszenia motoryzacyjne Renault Megane, Scenic i Fluence


 

#2 Użytkownik nie jest zalogowany   zdunman 

  • Grupa: Użytkownik
  • Rejestracja: 30-sierpień 07
  • Skąd:Żyrardów
  • Auto:Mégane I PHII, 1.6 16V LPG, K4MA700 BA0B
  • Silnik:1.6 16V K4MA700 2001\2002r.
  • Przebieg (tys.km):228

Napisano 12 styczeń 2010 - 10:38

WTS napisał:

spowodowane tylko zamarznięciem

tak, przymarzła.
PILNIE SZUKAM PRACY. Oracle, bazy danych, SAS, hyperion essbase
Mégane I PHII, 1.6 16V LPG, K4MA700 BA0B 20012002 Hatchback (Uniden PRO 520XL, Sirio ML-145)
0

#3 Użytkownik nie jest zalogowany   WTS 

  • Grupa: Nowy użytkownik
  • Rejestracja: 21-październik 09
  • Skąd:Warszawa-Pruszków
  • Auto:Megane II
  • Silnik:1,5 dci
  • Przebieg (tys.km):122000

Napisano 12 styczeń 2010 - 10:46

dzieki kolego. Pytam bo nie znam sie na elektryce a pewnie po objawach można się domyśleć co się dzieje... Czekam na ocieplenie B) Chyba że powinienem coś innego zrobić?
0

#4 Użytkownik nie jest zalogowany   EnD 

  • Grupa: Użytkownik
  • Rejestracja: 04-listopad 07
  • Skąd:Łaziska Górne
  • Auto:AGP
  • Silnik:1.4
  • Przebieg (tys.km):500

Napisano 12 styczeń 2010 - 14:15

Cóż, u mnie się zablokowała i przestała działać - sam nie wiem co było do końca przyczyną, elektryk był nieskory do opowiadania co się stało. Odczuwałem, że szyba się podnosi [czyli do góry działa - światła przygasały, i było słyszeć "kwiczenie" silniczka], ale w dół nie było żadnej reakcji.
:)
0

#5 Użytkownik nie jest zalogowany   msn 

  • Grupa: Nowy użytkownik
  • Rejestracja: 04-sierpień 08
  • Skąd:Radomsko
  • Auto:IIphI Grandtour
  • Silnik:1.5 dCi 82KM
  • Przebieg (tys.km):210

Napisano 01 marzec 2010 - 11:18

To ja podziele się swoim doświadczeniem z szybą pasażera.

Przedwczoraj pojechałem do hurtowni po olej. Zamknąłem auto pilotem, poszedłem, wracam za 3 minuty, wsiadam do auta i zonk - prawa szyba opuszczona na maxa w dół (musiała się sama opuścić, bo nie ma możliwości żeby spadła ze względu na system zabezpieczający przed takim czymś). Najgorsze było to ze nie reagowała na przyciski w kabinie ani na domykanie z pilota. Rozebrałem boczek, wyjąłem silnik, podłączyłem do akumulatora i nie działa. Zaniosłem do domu, rozkręciłem silnik na części pierwsze, przesmarowałem ośkę, podłączam do baterii i działa... Włożyłem do auta, przesmarowałem przy okazji prowadnice szyby, poskręcałem i wszystko śmiga. Najdziwniejsze jest to, jak podczas zamykania auta mogła się ona sama opuścić i zablokować... Czasem nie ogarniam tego auta :-?
0

#6 Użytkownik nie jest zalogowany   WTS 

  • Grupa: Nowy użytkownik
  • Rejestracja: 21-październik 09
  • Skąd:Warszawa-Pruszków
  • Auto:Megane II
  • Silnik:1,5 dci
  • Przebieg (tys.km):122000

Napisano 01 marzec 2010 - 15:35

Brzmi ciekawie... Może w takim razie napisz jak ten boczek rozkręcić bo nie chce nic połamać a mam do tego dar :) spróbuje przesmarować, wyczyścić i może zaskoczy :) Jak byś napisał jeszcze jakie klucze sie przydadzą bo będę musiał odjechać kawałek pewnie pod jakiś daszek bo na zewnątrz tego nie zrobie...
0

Udostępnij ten temat:


Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Ostatnie artykuły




Forum motoryzacyjne megane.com.pl zrzesza fanów i posiadaczy samochodów marki Renault, a w szczególności posiadaczy modeli Megane, Scenic, Fluence oraz modeli Clio Laguna Vel Satis Latitude i innych. Forum megane.com.pl nie jest formalnie powiązane z koncernem Renault. Znaki towarowe wykorzystane w treściach forum należą do ich właścicieli i zostały użyte wyłącznie w charakterze informacyjnym.
Wszelkie naruszenia praw autorskich należy zgłaszać pod adres: naduzycia@ruzam.pl. W sieci od 2006-09-04.

Renault Forum :: Fiat Klub Polska :: Hosting w Polsce :: Hosting z Memcached :: Hosting dla firm :: Hosting dla Wordpress