FORUM Renault Megane, Scenic, Fluence: Szyby elektryczne - FORUM Renault Megane, Scenic, Fluence

Skocz do zawartości

Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Scenic I phI
Szyby elektryczne

#1 Użytkownik nie jest zalogowany   Monar_opole 

  • Grupa: Nowy użytkownik
  • Rejestracja: 20-marzec 09
  • Skąd:Opole
  • Auto:Megane Scenic
  • Silnik:20 v8
  • Przebieg (tys.km):176000

Napisano 17 styczeń 2010 - 02:47

Dzisiaj w nocy chcąc poprawić lusterko po stronie pasażera opuściłem szybę przyciskiem. Szyba zjeżdżała w dól w miarę naciskania przycisku. Niestety nie mogę podnieść szyby. Co mogło się stać???? Szyba kierowcy działa bez problemu. Góra - dół. Czy coś uległo awarii czy też jest to spowodowane mrozem??? Jeżeli to mróz to dlaczego mogłem opuścić szybę ale ni mogę jej podnieść do góry????. Co mogło paść?? Czekam na pomysły. Dzięki
0

Sprawdź:

Zapleczowo.pl
Hosting www i email


Ogłoszenia motoryzacyjne Renault Megane, Scenic i Fluence


 

#2 Użytkownik nie jest zalogowany   Przemo_CK 

  • Grupa: Nowy użytkownik
  • Rejestracja: 17-lipiec 09
  • Skąd:Kielce/Warszawa
  • Auto:Mégane I ph II GrandTour
  • Silnik:1.6 16V
  • Przebieg (tys.km):272

Napisano 17 styczeń 2010 - 03:33

Monar_opole, plastiki prowadzące linkę jak i ten prowadzący szybę są narażone na inne naprężenia przy opuszczaniu jak i podnoszeniu szyby - widac to gdy obserwuje się pracujący mechanizm przy zdjętym boczku drzwi. I teraz - możliwości jest wiele: pękł któryś plastik przy próbie podnoszenia, zatarł się silnik, szyba zablokowała prowadnice boczne i przekaźnik odcina zasilanie, żeby nie spalić silnika. A może bezpiecznik, albo kostka w drzwiach? Słychać przekaźnik jak naciskasz przycisk? przygasa wtedy lekko światło w aucie? Jeśli tak, zpróbuj lekko pchnąć szybę w górę w czasie gdy trzymasz przycisk na podnoszeniu. Poszukaj po forum - jest sporo o szybach elektrycznych w meg, no i daj wiecej info.

Ciesz się, że szyba cała nie spadła (no cyba, że opuściłeś ja na sam dół i tak została) i jak nie bezpieczniki/kostka/blokada na prowadnicach to i tak boczek drzwi musisz zdjąć żeby zobaczyc co tam, bo z odsuniętą chyba nie idzie jeździć B)
0

#3 Użytkownik nie jest zalogowany   Monar_opole 

  • Grupa: Nowy użytkownik
  • Rejestracja: 20-marzec 09
  • Skąd:Opole
  • Auto:Megane Scenic
  • Silnik:20 v8
  • Przebieg (tys.km):176000

Napisano 17 styczeń 2010 - 16:04

Witam ponownie
Sprawa wyjaśniła się.
Bezpieczniki były ok. Już miałem pojechać do sklepu po zestaw torx'ów by rozkręcać boczki, gdy wpadłem na pomysł sprawdzenia wiązki kabli pomiędzy słupkiem a drzwiami. ( niby cos się mogło przetrzeć - tak sobie pomyślałem). Niby szybę można było wczoraj opuścić ale nie można było jej podnieść. Pewnie uszkodzony kabel odpowiedzialny za podnoszenie szyby. Jak się okazało kable w tej gumowej osłonie były okay ale przestały działać również szyby po stronie kierowcy ( a 15 minut wcześniej działały). Zabrałem się za kabel od strony kierowcy. BYŁ ŹLE PRZYMOCOWANY!!!!. Kilka tygodni temu żona miała stłuczkę i do wymiany poszły drzwi. Po kilku dniach przestał działać centralny w drzwiach kierowcy oraz lewy głośnik. Było zimno więc drzwi odpuściłem sobie. Dzisiaj wyciągnąłem konektor i ponownie go mocno wcisnąłem i CUD !!!! Obie szyby działają!!! Działa centralny w drzwiach kierowcy oraz lewy głośnik !!!.
Konkluzja. Czegoś dzisiaj się nauczyłem:
1) NIE KUPUJ WIĘCEJ SAMOCHODÓW NA "F" : Fiatów ( mam jeszcze cieniasa), Fordów i Francuzów ---- Oczywiście to żart bo osobiście Scenic mnie jeszcze nie zawiódł
2) W lewych drzwiach musi być jakaś forma centralki - przekaźnik, który steruje prawymi drzwiami
Pozdrawiam
Marek
Temat uważam za zamknięty
0

#4 Użytkownik nie jest zalogowany   Roser 

  • Grupa: Nowy użytkownik
  • Rejestracja: 17-sierpień 09
  • Skąd:Krotoszyn
  • Silnik:1.6 16v
  • Przebieg (tys.km):0

Napisano 19 styczeń 2010 - 13:07

Monar_opole napisał:

Kilka tygodni temu żona miała stłuczkę i do wymiany poszły drzwi.
Często właśnie tak się zdarza że daleko szukamy przyczyny a ona jest właśnie tak blisko, czasem po naprawach (szczególnie blacharskich) mechanicy knocą robotę.

Monar_opole napisał:

W lewych drzwiach musi być jakaś forma centralki
Jeszcze prostsza sprawa, w aucie jest obwód zamknięty, wystarczy wyciągnąć przycisk od opuszczania szyby pasażera z drzwi kierowcy i już nie opuścimy szyby w drzwiach pasażera z jego strony
0

#5 Użytkownik nie jest zalogowany   P_r_z_e_m_o 

  • Wyświetl blog
  • Wyświetl galerię
  • Grupa: Mod Team
  • Rejestracja: 05-wrzesień 06
  • Skąd:Oświęcim
  • Auto:Scenic Kaleido / Vectra C
  • Silnik:1,6/16V K4M7 / 2,0 TDi
  • Przebieg (tys.km):~200

Napisano 19 styczeń 2010 - 16:56

Monar_opole napisał:

W lewych drzwiach musi być jakaś forma centralki - przekaźnik, który steruje prawymi drzwiami

Nie ma, to wykonuje UHC i tylko dla szyby kierowcy. :-(
Pozdrawiam - P_r_z_e_m_o
Dołączona grafika
Zaglądnij TU - hasło: renault
0

#6 Użytkownik nie jest zalogowany   przemas1224 

  • Grupa: Nowy użytkownik
  • Rejestracja: 20-luty 11
  • Skąd:Pakość
  • Auto:Megane Scenic
  • Silnik:1,8 16V
  • Przebieg (tys.km):166000

Napisano 20 luty 2011 - 22:54

Witam!
W lipcu kupiłem Scenica, lecz właściciel uprzedził mnie, że prawa przednia szyba jest odłączona, ponieważ działała tylko podczas opuszczania. Ale jednak chce aby samochód był w 100% sprawny. Dlatego też zwracam się z pytaniem, czy ktoś wie gdzie on mógł to odłączyć? Sprawdzałem i rozbierałem całe drzwi lecz tam do silniczka w ogóle nie dochodzi napięcie. Wydaje mi się że jest to gdzieś za bezpiecznikami bo jakby przekaźnika wcale nie słychać podczas próby uruchamiania tej szyby. Proszę o pomoc gdzie tego szukać!!!
0

#7 Użytkownik nie jest zalogowany   marcindj 

  • Grupa: Użytkownik
  • Rejestracja: 24-lipiec 09
  • Skąd:Dąbrowa Górnicza
  • Auto:Megane coupe 96r
  • Silnik:K7M 702 1,6
  • Przebieg (tys.km):160

Napisano 20 luty 2011 - 23:06

A do przełączników dochodzi napięcie?
0

#8 Użytkownik nie jest zalogowany   fred 

  • Grupa: Użytkownik
  • Rejestracja: 20-luty 09
  • Skąd:--
  • Auto:--
  • Silnik:--
  • Przebieg (tys.km):--

Napisano 21 luty 2011 - 00:00

Do prawej przedniej szyby nie ma przekaźnika, wszystko leci przelotowo przez przełączniki (w drzwiach kierowcy i pasażera).
Jeśli gość nic nie poucinał itp. to odłączyć mógł najszybciej przy którymś przełączniku (sprawdź czy kostki są wetknięte w przełączniki) lub przy silniku, ale silnik jak widzę sprawdzałeś.
0

#9 Użytkownik nie jest zalogowany   przemas1224 

  • Grupa: Nowy użytkownik
  • Rejestracja: 20-luty 11
  • Skąd:Pakość
  • Auto:Megane Scenic
  • Silnik:1,8 16V
  • Przebieg (tys.km):166000

Napisano 21 luty 2011 - 20:51

Kostki są dobrze wetknięte z strony pasażera jak i kierowcy ale napięcie do silnika nie dochodzi. Nie wiem czy nie będę musiał dać do jakiegoś elektronika bo sam nie wiem jak tak dojść. Bo w końcu za tymi bezpiecznikami jest sporo kabli, niektóre zaizolowane. To może któryś z tych. Bo wszystkie kable idące do drzwi są raczej pochowane.

[ Dodano: 2011-02-21, 19:58 ]
A czy pomiędzy drzwiami prawymi a lewymi jest jakaś kostka, która łączy oba przełączniki????
0

#10 Użytkownik nie jest zalogowany   fred 

  • Grupa: Użytkownik
  • Rejestracja: 20-luty 09
  • Skąd:--
  • Auto:--
  • Silnik:--
  • Przebieg (tys.km):--

Napisano 21 luty 2011 - 22:36

Bezpieczniki sprawdziłeś ?
Pomiędzy drzwiami chyba nie ma nic więcej poza złączami na słupkach drzwiowych.
Teoria jest wtedy, kiedy wszystko wiemy, a nic nie działa. Praktyka jest wtedy, kiedy wszystko działa i nikt nie wie dlaczego.
My łączymy teorię z praktyką - Nic nie działa i nikt nie wie dlaczego.
0

#11 Użytkownik nie jest zalogowany   P_r_z_e_m_o 

  • Wyświetl blog
  • Wyświetl galerię
  • Grupa: Mod Team
  • Rejestracja: 05-wrzesień 06
  • Skąd:Oświęcim
  • Auto:Scenic Kaleido / Vectra C
  • Silnik:1,6/16V K4M7 / 2,0 TDi
  • Przebieg (tys.km):~200

Napisano 22 luty 2011 - 12:48

Wtyczki są na drzwiach i pod plastikami przednich słupków.

przemas1224 napisał:

że prawa przednia szyba jest odłączona, ponieważ działała tylko podczas opuszczania
.
To co piszesz wskazywałoby na uszkodzenie przełączników, do nich dochodzi +12V który odpowiednio jest przez nie kierowany. Możliwe, że gdzieś nie ma styku, przejścia.
Pozdrawiam - P_r_z_e_m_o
Dołączona grafika
Zaglądnij TU - hasło: renault
0

Udostępnij ten temat:


Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Ostatnie artykuły




Forum motoryzacyjne megane.com.pl zrzesza fanów i posiadaczy samochodów marki Renault, a w szczególności posiadaczy modeli Megane, Scenic, Fluence oraz modeli Clio Laguna Vel Satis Latitude i innych. Forum megane.com.pl nie jest formalnie powiązane z koncernem Renault. Znaki towarowe wykorzystane w treściach forum należą do ich właścicieli i zostały użyte wyłącznie w charakterze informacyjnym.
Wszelkie naruszenia praw autorskich należy zgłaszać pod adres: naduzycia@ruzam.pl. W sieci od 2006-09-04.

Renault Forum :: Fiat Klub Polska :: Hosting w Polsce :: Hosting z Memcached :: Hosting dla firm :: Nowa polska Syrenka