FORUM Renault Megane, Scenic, Fluence: Licznik(elektroniczny) w Megane Classic phI - FORUM Renault Megane, Scenic, Fluence

Skocz do zawartości

Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Megane I phI
Licznik(elektroniczny) w Megane Classic phI

#1 Użytkownik nie jest zalogowany   mackos 

  • Grupa: Nowy użytkownik
  • Rejestracja: 12-czerwiec 07
  • Skąd:Syców
  • Silnik:1.4e
  • Przebieg (tys.km):0

Napisano 12 czerwiec 2007 - 22:10

W mojej megane szwankuje coś z podświetleniem licznika. Czasami świeci, a czasem nie. Na początku myślałem, że to lekka usterka, którą można usunąć lekko stukając w zegary, no i na początku pomagało, ale teraz to ni w ząb. Można go na moment włączyć kasując licznik, ale po paru minutach cyfry giną. Zauważylem też, że zimą rzadziej w ogole dziala. Co można zrobić z tym fantem?(tak przy okazji pomiar poziomu oleju na tym wyświetlaczu może być inny niż rzeczywisty, tzn. dobrze wskazuje?)
0

Sprawdź:

Giełda:


Części samochodowe


Samochody używane


 

#2 Użytkownik nie jest zalogowany   Ratan1 

  • Grupa: Nowy użytkownik
  • Rejestracja: 09-kwiecień 07
  • Skąd:Legnica
  • Silnik:1,5 DCI
  • Przebieg (tys.km):115

Napisano 12 czerwiec 2007 - 22:22

Wszystko gaśnie czy tylko cyferki znikają :-D Pozdrawiam ;-)
0

#3 Użytkownik nie jest zalogowany   Danielossss 

  • Grupa: Nowy użytkownik
  • Rejestracja: 06-wrzesień 06
  • Skąd:OLKUR
  • Silnik:K4M700
  • Przebieg (tys.km):200

Napisano 12 czerwiec 2007 - 22:31

mackos, dostać się do wtyczek. Oczyścić (polecam psikacze Kontakt). I zapomnieć o problemie na kilka lat.
0

#4 Użytkownik nie jest zalogowany   mackos 

  • Grupa: Nowy użytkownik
  • Rejestracja: 12-czerwiec 07
  • Skąd:Syców
  • Silnik:1.4e
  • Przebieg (tys.km):0

Napisano 13 czerwiec 2007 - 16:39

Gasną tylko cyfry, a podświetlenie zostaje
0

#5 Użytkownik nie jest zalogowany   Ratan1 

  • Grupa: Nowy użytkownik
  • Rejestracja: 09-kwiecień 07
  • Skąd:Legnica
  • Silnik:1,5 DCI
  • Przebieg (tys.km):115

Napisano 13 czerwiec 2007 - 21:34

Zaznaczam robiłem to w Peugocie :!: ,myślę ze w MEGI jest podobnie. :-D Wyświetlacz ciekłokrystaliczny połączony jest z resztą deski za pomocą gumowego łącznika(nie wiem jak to się fachowo nazywa) na dotyk.U mnie były luże śrubki(pewnie ktoś grzebał).Rozebrałem,wyczyściłem,skręciłem porządnie i było O.K.Pozdrawiam ;-)
0

#6 Użytkownik nie jest zalogowany   Prezes 

  • Grupa: Junior Administrator
  • Rejestracja: 10-listopad 06
  • Skąd:okolice Wrocka
  • Auto:Renault
  • Silnik:2,0 dCi
  • Przebieg (tys.km):172

Napisano 13 czerwiec 2007 - 21:36

Ratan1 napisał:

(nie wiem jak to się fachowo nazywa)


Gumka przewodząca ;-)
Dołączona grafika
0

#7 Użytkownik nie jest zalogowany   Ratan1 

  • Grupa: Nowy użytkownik
  • Rejestracja: 09-kwiecień 07
  • Skąd:Legnica
  • Silnik:1,5 DCI
  • Przebieg (tys.km):115

Napisano 13 czerwiec 2007 - 22:01

No....to teraz już wiem. :-D
Pozdrawiam. ;-)
0

#8 Użytkownik nie jest zalogowany   Lewy 

  • Grupa: Mod Team
  • Rejestracja: 04-wrzesień 06
  • Skąd:Warszawa
  • Auto:MIIphI GT
  • Silnik:2.0 16V
  • Przebieg (tys.km):130

Napisano 14 czerwiec 2007 - 13:28

Wyświetlacz może niestety łączyć się nie za pomocą gumy tylko taśmy. Jest ona do wyświetlacza klejona przewodzącym klejem. Objawy wskazują raczej na coś takiego. Tak czy siak trzeba tam zajrzec.
Megane II GT 2.0 16V
"Dopóki nie skorzystałem z Internetu, nie wiedziałem, że na świecie jest tylu idiotów"
S. Lem
0

#9 Użytkownik nie jest zalogowany   mackos 

  • Grupa: Nowy użytkownik
  • Rejestracja: 12-czerwiec 07
  • Skąd:Syców
  • Silnik:1.4e
  • Przebieg (tys.km):0

Napisano 14 czerwiec 2007 - 14:57

Dzięki za pomoc. Jesli macie inne pomysly to piszcie
0

#10 Użytkownik nie jest zalogowany   tika 

  • Grupa: Nowy użytkownik
  • Rejestracja: 04-luty 09
  • Skąd:Kutno
  • Silnik:1,6
  • Przebieg (tys.km):0

Napisano 20 lipiec 2009 - 16:05

Zajrzyj tutaj http://megane.com.pl...p=127266#127266
0

Udostępnij ten temat:


Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Ostatnie artykuły



Podobne tematy Zwiń

  Temat Forum Autor Podsumowanie Ostatni post
*Brak nowych odpowiedzi Zakup Megane II Zakup - Megane II Gość__* 
  • -1 Odpowiedzi
  • 1984 wyświetleń
  • --
  • przez Gość__* 
Zamknięty Instrukcja do megane 1997 rok Forum Ogólne jarek.m2 
  • 8 Odpowiedzi
  • 24251 wyświetleń
Nowe odpowiedzi Megane Clasic RXE 1.6, 16v 2000r. jakie fabr Mech.-Ogólne - Megane I, Scenic I Mistic 
  • 12 Odpowiedzi
  • 12056 wyświetleń

Zobacz również:


Forum motoryzacyjne megane.com.pl zrzesza fanów i posiadaczy samochodów marki Renault, a w szczególności posiadaczy modeli Megane, Scenic, Fluence oraz modeli Clio Laguna Vel Satis Latitude i innych. Forum megane.com.pl nie jest formalnie powiązane z koncernem Renault. Znaki towarowe wykorzystane w treściach forum należą do ich właścicieli i zostały użyte wyłącznie w charakterze informacyjnym.
Wszelkie naruszenia praw autorskich należy zgłaszać pod adres: naduzycia@ruzam.pl. W sieci od 2006-09-04.

Renault Forum :: Fiat Klub Polska :: Hosting w Polsce :: Hosting SSD z Memcached :: Symfony2 developer