FORUM Renault Megane, Scenic, Fluence: Ciężko wchodzą biegi - FORUM Renault Megane, Scenic, Fluence

Skocz do zawartości

Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Megane I phII
Ciężko wchodzą biegi

#1 Użytkownik nie jest zalogowany   matdemon 

  • Grupa: Nowy użytkownik
  • Rejestracja: 25-czerwiec 07
  • Skąd:Ostrołęka
  • Silnik:1,4 16V 95 KM
  • Przebieg (tys.km):0

Napisano 25 czerwiec 2007 - 13:12

Witam. Jestem posiadaczem Megane Classic 1,4 16V 95 KM. Autko jest z 2000 roku (przebieg: 60 tys km). Mam je od nowości. Ma co rok robione przeglądy w serwisie Renault i nigdy nie miałem z nim problemu. Od 2 dni bardzo ciężko zmienia się w nim biegi. Zawsze tak leciutko wchodziły a teraz wyraźnie ciężej. Czy wiecie może co może być tego przyczyną?

Pozdrawiam
0

Sprawdź:

Zapleczowo.pl
Hosting www i email


Ogłoszenia motoryzacyjne Renault Megane, Scenic i Fluence


 

Udostępnij ten temat:


Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Ostatnie artykuły




Forum motoryzacyjne megane.com.pl zrzesza fanów i posiadaczy samochodów marki Renault, a w szczególności posiadaczy modeli Megane, Scenic, Fluence oraz modeli Clio Laguna Vel Satis Latitude i innych. Forum megane.com.pl nie jest formalnie powiązane z koncernem Renault. Znaki towarowe wykorzystane w treściach forum należą do ich właścicieli i zostały użyte wyłącznie w charakterze informacyjnym.
Wszelkie naruszenia praw autorskich należy zgłaszać pod adres: naduzycia@ruzam.pl. W sieci od 2006-09-04.

Renault Forum :: Fiat Klub Polska :: Hosting w Polsce :: Hosting SSD z Memcached :: Symfony2 developer