FORUM Renault Megane, Scenic, Fluence: dziwne terkotanie - FORUM Renault Megane, Scenic, Fluence

Skocz do zawartości

Zasady nazewnictwa tematów

[Model faza] Tytuł tematu, przykład: [Megane I phI] Gdzie znajdę numer VIN?
  • 2 stron +
  • 1
  • 2
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Megane II phII
dziwne terkotanie

#1 Użytkownik nie jest zalogowany   kilic 

  • Grupa: Nowy użytkownik
  • Rejestracja: 28-kwiecień 09
  • Skąd:krosno
  • Silnik:1.5 dci
  • Przebieg (tys.km):0

Napisano 08 lipiec 2010 - 18:49

Witam mam lekki problemik zasłyszałem w swojej megi takie terkotanie gdzies spod maski nie jest to ciągłe tylko co jakiś czas dziwne jest to do opisania nie jest to ciagłe tylko takie metaliczne pyk pyk pyk cisza pyk pyk pyk itd cisza bede wdzieczny za podpowiedzi
0

Sprawdź:

Giełda:


Części samochodowe


Samochody używane


 

#2 Użytkownik nie jest zalogowany   meganecoupe02 

  • Grupa: Mod Team
  • Rejestracja: 14-maj 08
  • Skąd:Warszawa pod Płockiem :)
  • Auto:scenic I phII & megane GT III phI
  • Silnik:2.0 F4R 140KM & 2.0 M9R 160KM
  • Przebieg (tys.km):200/71

Napisano 09 lipiec 2010 - 00:17

Napisz coś więcej, czy to występuje w czasie jazdy, skrętu, przy określonych obrotach, jak jest zimno, jak teściowa siedzi za Tobą, więcej szczegółów.
Scenic I phII 2.0 16V, Megane coupe I phII 1,9 dCi, Fiat 126p, Laguna II phII 1,9 dCi, Megane III phI 2.0 dCi.
Diagnostyka CLIPem - kontakt pw.
1

#3 Użytkownik nie jest zalogowany   kilic 

  • Grupa: Nowy użytkownik
  • Rejestracja: 28-kwiecień 09
  • Skąd:krosno
  • Silnik:1.5 dci
  • Przebieg (tys.km):0

Napisano 09 lipiec 2010 - 04:44

w czasie jazdy nie slychac odzywa sie jak autko stoi i sobie pyrka na wolnych obrotach jak jest zimny to ok jak jest cieply to czasem slychac a czasem nie taki dziwny objaw trzy stuki cisza itd.. moze to nawet nie jest metaliczny stuk ale dobrze slyszalny zaslyszane podczas ozonowania klimy przyjechalem bylo cieple musialo chodzic podczas ozonowania chodzilo z 15 - 20 min i i spokój i nagle slysze myslalem ze moze cos od klimy ale przy wylaczonej klimie slyczac nie mam pomyslu jakis pasek lozysko
0

#4 Użytkownik nie jest zalogowany   antonescu 

  • Grupa: Użytkownik
  • Rejestracja: 29-sierpień 07
  • Skąd:Opole
  • Auto:Megane II , Megane III
  • Silnik:1.6 16V 1.4 Tce
  • Przebieg (tys.km):200000

Napisano 09 lipiec 2010 - 05:48

Normalnie :shock: . Przez takie posty odechciewa się przeglądać forum, czy naprawdę nie można napisać tych kilku linijek tekstu poprawnie z zachowaniam chociaż kilku podstawowych zasad interpunkcji?
0

#5 Użytkownik nie jest zalogowany   Prezes 

  • Grupa: Junior Administrator
  • Rejestracja: 10-listopad 06
  • Skąd:okolice Wrocka
  • Auto:Renault
  • Silnik:2,0 dCi
  • Przebieg (tys.km):172

Napisano 09 lipiec 2010 - 05:51

antonescu, A co Ty wymagasz jak niektórzy mają problem ze zrozumieniem tekstu pisanego i nie rozumieją, że forum to nie GG ani konkurs pisania na czas :!:
Wyciąg z regulaminu:
"5. Użytkownicy forum muszą stosować się do zasad poprawnej pisowni, ortografii i sposobu logicznego formułowania myśli pełnym zdaniem. Nie jest stosowana żadna taryfa ulgowa dla użytkowników z różnymi dysfunkcjami w tym zakresie. Zwracamy przy tym szczególną uwagę na pisanie polską czcionką aby wypowiedź była czytelna."

kilic, Jesteś pewien, że to spod maski a nie w podszybiu :-)
Dołączona grafika
0

#6 Użytkownik nie jest zalogowany   kilic 

  • Grupa: Nowy użytkownik
  • Rejestracja: 28-kwiecień 09
  • Skąd:krosno
  • Silnik:1.5 dci
  • Przebieg (tys.km):0

Napisano 09 lipiec 2010 - 06:09

antonescu coś taki wrażliwy na interpunkcje to nie pomoże mojej megi
0

#7 Użytkownik nie jest zalogowany   oak 

  • Grupa: Nowy użytkownik
  • Rejestracja: 24-kwiecień 09
  • Skąd:z nienacka
  • Auto:Renault Sport
  • Silnik:dCi
  • Przebieg (tys.km):13

Napisano 24 lipiec 2010 - 18:40

Odchodząc od pisowni kolegi, ja rownież zaobserwowalem zglaszany problem w swoim klekocie.
Myslalem jednak ze ktos w temacie wyjasni co moze byc przyczyna - dlatego tez siedzialem cicho.
Stukanie ma miejsce tylko i wylacznie na luzie na tzw postoju ...
Auto na biegu jalowym chodzi i co jakis czas slychac ... ciut glosniejsze pykanie typu pyk pyk pyk ... i przestaje by rytmicznie co 4-5 sekund powtorzyc "pyk pyk pyk"
Co ciekawe nie dzieje sie tak zawsze, ale raz na jakis czas, co ciekawe auto kupiem z przebiegiem z przebiegiem niecale 3 tys ;-) i od samej nowosci bylo to slyszalne.
0

#8 Użytkownik nie jest zalogowany   P_r_z_e_m_o 

  • Wyświetl blog
  • Wyświetl galerię
  • Grupa: Mod Team
  • Rejestracja: 05-wrzesień 06
  • Skąd:Oświęcim
  • Auto:Scenic Kaleido / Vectra C
  • Silnik:1,6/16V K4M7 / 2,0 TDi
  • Przebieg (tys.km):~200

Napisano 24 lipiec 2010 - 19:04

A czasem klima się nie włącza? Tzn sprężarka klimy?
Od razu uprzedzam to jest normalne i tak ma być. Kwestia czy to słychać głośno czy delikatnie ?
Pozdrawiam - P_r_z_e_m_o
Dołączona grafika
Zaglądnij TU - hasło: renault
0

#9 Użytkownik nie jest zalogowany   oak 

  • Grupa: Nowy użytkownik
  • Rejestracja: 24-kwiecień 09
  • Skąd:z nienacka
  • Auto:Renault Sport
  • Silnik:dCi
  • Przebieg (tys.km):13

Napisano 24 lipiec 2010 - 20:17

Dzieki za zainteresowanie
niestety to nie klima przy wlaczaniu klimy jest inny dzwiek zupelnie.
To pykanie ma charakter cykiczny co rowne 4-5 sek ... i jest bardoz delikatne
postaram sie to uchwycic i nagrac na dyktafonie wrzuce moze cos wspolnie poradzimy
0

#10 Użytkownik nie jest zalogowany   P_r_z_e_m_o 

  • Wyświetl blog
  • Wyświetl galerię
  • Grupa: Mod Team
  • Rejestracja: 05-wrzesień 06
  • Skąd:Oświęcim
  • Auto:Scenic Kaleido / Vectra C
  • Silnik:1,6/16V K4M7 / 2,0 TDi
  • Przebieg (tys.km):~200

Napisano 24 lipiec 2010 - 20:19

Zawór pochłaniacza par paliwa?
Pozdrawiam - P_r_z_e_m_o
Dołączona grafika
Zaglądnij TU - hasło: renault
0

#11 Użytkownik nie jest zalogowany   Robak 

  • Wyświetl blog
  • Grupa: Mod Team
  • Rejestracja: 23-grudzień 06
  • Skąd:Śrem
  • Auto:Megane Scenic 1,6 16V '99 LPG STAG300
  • Silnik:K4M 700
  • Przebieg (tys.km):227

Napisano 24 lipiec 2010 - 20:25

dokładnie to co napisał kolega P_r_z_e_m_o, u mnie także się odzywa czasami pykanie, najpierw moje podejrzenia padły na rolkę napinająca bo częstotliwość pykania wzrastała przy dodawaniu gazu, ale przy osłuchiwaniu silnika stetoskopem odkryłem że to pyka przy zbiorniku pochłaniacza par paliwa, jak na razie jeżdżę z tym od roku i nie zauważyłem jakiś szkodliwych objawów, poza tym dźwiękiem
Dołączona grafika
SCENIC, TO PIĘKNE AUTKO !!!
0

#12 Użytkownik nie jest zalogowany   meganecoupe02 

  • Grupa: Mod Team
  • Rejestracja: 14-maj 08
  • Skąd:Warszawa pod Płockiem :)
  • Auto:scenic I phII & megane GT III phI
  • Silnik:2.0 F4R 140KM & 2.0 M9R 160KM
  • Przebieg (tys.km):200/71

Napisano 24 lipiec 2010 - 20:34

W dCi chyba nie ma pochłaniacza par paliwa?
Scenic I phII 2.0 16V, Megane coupe I phII 1,9 dCi, Fiat 126p, Laguna II phII 1,9 dCi, Megane III phI 2.0 dCi.
Diagnostyka CLIPem - kontakt pw.
0

#13 Użytkownik nie jest zalogowany   Robak 

  • Wyświetl blog
  • Grupa: Mod Team
  • Rejestracja: 23-grudzień 06
  • Skąd:Śrem
  • Auto:Megane Scenic 1,6 16V '99 LPG STAG300
  • Silnik:K4M 700
  • Przebieg (tys.km):227

Napisano 24 lipiec 2010 - 20:41

jest przynajmniej dialogys go pokazuje
Dołączona grafika
SCENIC, TO PIĘKNE AUTKO !!!
0

#14 Użytkownik nie jest zalogowany   meganecoupe02 

  • Grupa: Mod Team
  • Rejestracja: 14-maj 08
  • Skąd:Warszawa pod Płockiem :)
  • Auto:scenic I phII & megane GT III phI
  • Silnik:2.0 F4R 140KM & 2.0 M9R 160KM
  • Przebieg (tys.km):200/71

Napisano 24 lipiec 2010 - 21:11

dialogys kłamie, a przynajmniej wg mnie mija się z prawdą. Ja raczej czegoś takiego nie mam w dCi.
Scenic I phII 2.0 16V, Megane coupe I phII 1,9 dCi, Fiat 126p, Laguna II phII 1,9 dCi, Megane III phI 2.0 dCi.
Diagnostyka CLIPem - kontakt pw.
0

#15 Użytkownik nie jest zalogowany   Robak 

  • Wyświetl blog
  • Grupa: Mod Team
  • Rejestracja: 23-grudzień 06
  • Skąd:Śrem
  • Auto:Megane Scenic 1,6 16V '99 LPG STAG300
  • Silnik:K4M 700
  • Przebieg (tys.km):227

Napisano 24 lipiec 2010 - 21:12

w dialogysie jest to popisane jako elektrozawór recylkulacji
Dołączona grafika
SCENIC, TO PIĘKNE AUTKO !!!
0

Udostępnij ten temat:


  • 2 stron +
  • 1
  • 2
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Ostatnie artykuły



Podobne tematy Zwiń

  Temat Forum Autor Podsumowanie Ostatni post
Nowe odpowiedzi Coś dziwnego Elektr.-Ogólne - Megane I, Scenic I DanielS 
  • 10 Odpowiedzi
  • 4641 wyświetleń
Nowe odpowiedzi Dziwne zachowywanie sie silnika Megane 1.4 1 1.4 benz. emswisnia 
  • 5 Odpowiedzi
  • 3590 wyświetleń
Nowe odpowiedzi Dziwne zachowanie 2.0 benz. lajcik28 
  • 1 odpowiedź
  • 1749 wyświetleń

Zobacz również:


Forum motoryzacyjne megane.com.pl zrzesza fanów i posiadaczy samochodów marki Renault, a w szczególności posiadaczy modeli Megane, Scenic, Fluence oraz modeli Clio Laguna Vel Satis Latitude i innych. Forum megane.com.pl nie jest formalnie powiązane z koncernem Renault. Znaki towarowe wykorzystane w treściach forum należą do ich właścicieli i zostały użyte wyłącznie w charakterze informacyjnym.
Wszelkie naruszenia praw autorskich należy zgłaszać pod adres: naduzycia@ruzam.pl. W sieci od 2006-09-04.

Renault Forum :: Fiat Klub Polska :: Hosting w Polsce :: Hosting SSD z Memcached :: Symfony2 developer