FORUM Renault Megane, Scenic, Fluence: Tłumaczenie komunikatów komputera w Renault Megane 2 - FORUM Renault Megane, Scenic, Fluence

Skocz do zawartości

Zasady nazewnictwa tematów

[Model faza] Tytuł tematu, przykład: [Megane I phI] Gdzie znajdę numer VIN?
  • 6 stron +
  • « Pierwsza
  • 4
  • 5
  • 6
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Tłumaczenie komunikatów komputera w Renault Megane 2

#65 Użytkownik nie jest zalogowany   wopa 

  • Grupa: Użytkownik
  • Rejestracja: 24-maj 07
  • Skąd:Rzeszów
  • Auto:Megane II Grandtour (2005) K84
  • Silnik:1.9 dCi 120 KM F9Q 800 soft 9.05 śr:7,0l/100k
  • Przebieg (tys.km):299

Napisano 16 październik 2010 - 23:43

krzemyk101 napisał:

auta wyskoczył mi komunikat

Nic nie robić. czasem tak się zdarza jak wystapi jakis bład. Potem samoczynnie to mija. Chyba że będzie to się powtarzać regularnie, to zostaje podłączenie do komputera, bo mogą to być różne sprawy
Dzień dzisiajszy, jutro należeć będzie juz do przeszłości, a jutra nie wolno nam zmarnować (PINK FLOYD)
0

Sprawdź:

Zapleczowo.pl
Hosting www i email


Ogłoszenia motoryzacyjne Renault Megane, Scenic i Fluence


 

#66 Użytkownik nie jest zalogowany   szafir51 

  • Grupa: Użytkownik
  • Rejestracja: 03-listopad 09
  • Skąd:Wrocław
  • Auto:Megane II Grandtour
  • Silnik:1.9 dCI
  • Przebieg (tys.km):120

Napisano 06 grudzień 2010 - 09:19

dziś wyskoczył u mnie komunikat: "bordelektr. defekt" połączony z kontrolką SERVICE. Po chwili zgasł. Sytuacja powtórzyła się raz jeszcze - komunikat, kontrolka i potem zgasło. Tak dojechałem do pracy, ok. 10 km.

Menu mam w języku niemieckim. Ktoś ma możliwość sprawdzić, co ten komunikat dokładnie oznacza? Domyślam się, że coś z elektryką pokładową albo z elektroniką. Zanim udam się na diagnostykę, chciałbym zasięgnąć opinii na forum, bo problem jest przemijający.
0

#67 Użytkownik nie jest zalogowany   Merkaba 

  • Grupa: Użytkownik
  • Rejestracja: 20-październik 09
  • Skąd:Leszno/Gostyń
  • Auto:Megane/Vectra
  • Silnik:1.4e/2.0DI
  • Przebieg (tys.km):400/440

Napisano 06 grudzień 2010 - 18:27

bordelektronik/bordelektroniker defekt czyli:
bord - pokład
elektornik/elektroniker - elektronika
defekt - awaria, uszkodzenie, defekt
Dołączona grafika
0

#68 Użytkownik nie jest zalogowany   kamil-1984 

  • Grupa: Nowy użytkownik
  • Rejestracja: 02-grudzień 10
  • Skąd:Lublin
  • Auto:Megane II
  • Silnik:1.9 DCi
  • Przebieg (tys.km):150000

Napisano 15 grudzień 2010 - 23:44

Witam
Czy posada ktoś tłumaczenie z flamandzkiego?

Jeśli tak to proszę na meila: intel-tech@wp.pl

pozdrawiam i dziękuję.
0

#69 Użytkownik nie jest zalogowany   Merkaba 

  • Grupa: Użytkownik
  • Rejestracja: 20-październik 09
  • Skąd:Leszno/Gostyń
  • Auto:Megane/Vectra
  • Silnik:1.4e/2.0DI
  • Przebieg (tys.km):400/440

Napisano 16 grudzień 2010 - 17:03

Auto pewnie ciągnięte z Holandii albo Belgii...
Pisz co ci wyskakuje.
Dołączona grafika
0

#70 Użytkownik nie jest zalogowany   kamil-1984 

  • Grupa: Nowy użytkownik
  • Rejestracja: 02-grudzień 10
  • Skąd:Lublin
  • Auto:Megane II
  • Silnik:1.9 DCi
  • Przebieg (tys.km):150000

Napisano 17 grudzień 2010 - 22:59

" OIELPEIL CORECT" czy coś podobnego
0

#71 Użytkownik nie jest zalogowany   mkotek 

  • Grupa: Użytkownik
  • Rejestracja: 27-listopad 08
  • Skąd:Warszawa
  • Auto:M3 Coupe
  • Silnik:2.0 TCE
  • Przebieg (tys.km):60

Napisano 18 grudzień 2010 - 09:40

to chyba nawet bez znajomości tego języka - "poziom oleju prawidłowy" :-)
Pozdrawiam Maciek
Renault Megane III Coupe 2.0 TCE 180
0

#72 Użytkownik nie jest zalogowany   kepa416 

  • Grupa: Użytkownik
  • Rejestracja: 01-sierpień 09
  • Skąd:Jelenia Góra
  • Auto:Megane II
  • Silnik:K9K722
  • Przebieg (tys.km):232

Napisano 18 grudzień 2010 - 22:21

Jak pisze to zaraz po odpaleniu i nic nie piszczy ani nie świeci Service ani Stop a jeszcze jak naciśniesz ten dzyndzelek na liczniku i pojawi się skala to na pewno to :-)
0

#73 Użytkownik nie jest zalogowany   kamil-1984 

  • Grupa: Nowy użytkownik
  • Rejestracja: 02-grudzień 10
  • Skąd:Lublin
  • Auto:Megane II
  • Silnik:1.9 DCi
  • Przebieg (tys.km):150000

Napisano 07 marzec 2011 - 17:00

"INSPUTTING CONTROLLEN" samochód robi się bardzo bardzo słaby, po wyłączeniu i włączeniu wszystko jest ok.

Czekam na odp.
pozdrawiam
0

#74 Użytkownik nie jest zalogowany   DaakK 

  • Grupa: Nowy użytkownik
  • Rejestracja: 07-listopad 09
  • Skąd:KK
  • Auto:RSCIIPHI
  • Silnik:1.9dCi
  • Przebieg (tys.km):118

Napisano 07 marzec 2011 - 23:57

Witam,

kamil-1984 napisał:

"INSPUTTING CONTROLLEN" samochód robi się bardzo bardzo słaby, po wyłączeniu i włączeniu wszystko jest ok.

według mnie to odpowiednik polskiego "SPRAWDŹ WTRYSK"
U mnie skończyło się na wymianie czujnika ciśnienia doładowania.
DaakK
0

#75 Użytkownik nie jest zalogowany   matias 

  • Grupa: Nowy użytkownik
  • Rejestracja: 06-czerwiec 11
  • Skąd:Białołęka
  • Auto:Megane II ph I Luxe Dynamique 2003r
  • Silnik:1.5 dci 82 KM
  • Przebieg (tys.km):157000

Napisano 20 czerwiec 2011 - 09:48

Witam
Czy posiada ktoś tłumaczenie komunikatów z Niemieckiego na POLSKI ????
Jeżeli tak to proszę o przesłanie na adres matias-32@tlen.pl
<piwko>
0

#76 Użytkownik nie jest zalogowany   Kamarad 

  • Grupa: Użytkownik
  • Rejestracja: 31-sierpień 11
  • Skąd:Sławków
  • Auto:Megane II LF II Grandtour 2007
  • Silnik:1.9 DCi 130 km
  • Przebieg (tys.km):180

Napisano 14 wrzesień 2011 - 16:32

Niemiecki

WARTUNG FAELLIG
DURCHSCHNITT
REICHWEITE

i jeszcze jeden ale to jak mi sie pojawi to zrobie fote :)
0

#77 Użytkownik nie jest zalogowany   pit-men 

  • Grupa: Użytkownik
  • Rejestracja: 18-wrzesień 09
  • Skąd:Poznań
  • Auto:Megane II ph II sedan
  • Silnik:1,5 dCi
  • Przebieg (tys.km):100

Napisano 14 wrzesień 2011 - 19:47

A wujek Google nie potrafi przetłumaczyć.
0

#78 Użytkownik nie jest zalogowany   Kamarad 

  • Grupa: Użytkownik
  • Rejestracja: 31-sierpień 11
  • Skąd:Sławków
  • Auto:Megane II LF II Grandtour 2007
  • Silnik:1.9 DCi 130 km
  • Przebieg (tys.km):180

Napisano 14 wrzesień 2011 - 20:44

zwracam honor :) zorientowałem się i sprawdziłem dopiero po napisaniu posta :P :)
0

#79 Użytkownik nie jest zalogowany   wopa 

  • Grupa: Użytkownik
  • Rejestracja: 24-maj 07
  • Skąd:Rzeszów
  • Auto:Megane II Grandtour (2005) K84
  • Silnik:1.9 dCi 120 KM F9Q 800 soft 9.05 śr:7,0l/100k
  • Przebieg (tys.km):299

Napisano 18 wrzesień 2011 - 10:47

INSPUTTING CONTROLLEN
INSPUITING DEFECT
ALIMENTIAZONE CONTROLARE
czyli w wolnym tłumaczeniu: sprawdź zasilanie.
Może być to wiele rzeczy:
- wtryski
- świece żarowe
- inne związne z ogólnym pojeciem zasilania silnika
Ostatnio z autopsji: moze być także uszkodzenie przepływomierza jeżeli pojawia się w trakcie jazdy: napis + service oraz po chwili znika. Z natury rzeczy jest to niegroźne dla silnika poza tym, że przy uszkodzonym przepływomierzu lub wyłaczonym, silnik zaczyna strasznie dużo "pić". Dlatego, gdy się zauważy większe zużycie paliwa trzeba sprawdzic przepływomierz.

Użytkownik wopa edytował ten post 18 wrzesień 2011 - 10:54

Dzień dzisiajszy, jutro należeć będzie juz do przeszłości, a jutra nie wolno nam zmarnować (PINK FLOYD)
0

Udostępnij ten temat:


  • 6 stron +
  • « Pierwsza
  • 4
  • 5
  • 6
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Ostatnie artykuły



Podobne tematy Zwiń

  Temat Forum Autor Podsumowanie Ostatni post
*Brak nowych odpowiedzi Zakup Megane II Zakup - Megane II Gość__* 
  • -1 Odpowiedzi
  • 1371 wyświetleń
  • --
  • przez Gość__* 
Zamknięty Instrukcja do megane 1997 rok Forum Ogólne jarek.m2 
  • 8 Odpowiedzi
  • 23409 wyświetleń
Nowe odpowiedzi Megane Clasic RXE 1.6, 16v 2000r. jakie fabr Mech.-Ogólne - Megane I, Scenic I Mistic 
  • 12 Odpowiedzi
  • 11637 wyświetleń

Forum motoryzacyjne megane.com.pl zrzesza fanów i posiadaczy samochodów marki Renault, a w szczególności posiadaczy modeli Megane, Scenic, Fluence oraz modeli Clio Laguna Vel Satis Latitude i innych. Forum megane.com.pl nie jest formalnie powiązane z koncernem Renault. Znaki towarowe wykorzystane w treściach forum należą do ich właścicieli i zostały użyte wyłącznie w charakterze informacyjnym.
Wszelkie naruszenia praw autorskich należy zgłaszać pod adres: naduzycia@ruzam.pl. W sieci od 2006-09-04.

Renault Forum :: Fiat Klub Polska :: Hosting w Polsce :: Hosting SSD z Memcached :: Hosting dla firm :: Nowa polska Syrenka