FORUM Renault Megane, Scenic, Fluence: Buczenie po wymianie rozrządu - FORUM Renault Megane, Scenic, Fluence

Skocz do zawartości

Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Megane II phI
Buczenie po wymianie rozrządu

#1 Użytkownik nie jest zalogowany   karol_w 

  • Grupa: Nowy użytkownik
  • Rejestracja: 02-sierpień 08
  • Skąd:Śrem
  • Silnik:1.9 DCI
  • Przebieg (tys.km):70000

Napisano 14 sierpień 2010 - 13:47

Witam
Mam problem z moją Meganką. Przedwczoraj wymieniłem rozrząd:
pasek - Gates
napinacz - Skf
pompa wody - Doltz
pasek akcesorii
Zaraz po odebraniu auta usłyszałem dziwny dźwięk z okolic rozrządu.
Mechanik odłączył pasek akcesorii ale dźwięk nie ustał. Stwierdził iż dźwięk najprawdopodobniej pochodzi od pompy wody. Nie przypuszcza żeby od napinacza. Pompa wody była wymieniona. Czy jest możliwe aby nowa pompa (DOLTZ) wydawała taki dźwięk?? Zaproponował poluzowanie paska. Nie zgodziłem się i mechanik będzie reklamował pompę.

Czy taki dźwięk może spowodować nieprawidłowa wymiana paska???
Wydaje mi się, iż mało prawdopodobnie jest aby nowa pompa była uszkodzona. Jakie jest Wasze zdanie???

Proszę o pomoc
Pozdrawiam
Karol
0

Sprawdź:

Zapleczowo.pl
Hosting www i email


Ogłoszenia motoryzacyjne Renault Megane, Scenic i Fluence


 

#2 Użytkownik nie jest zalogowany   P_r_z_e_m_o 

  • Wyświetl galerię
  • Grupa: Mod Team
  • Rejestracja: 05-wrzesień 06
  • Skąd:Oświęcim
  • Auto:Scenic Kaleido / Vectra C
  • Silnik:1,6/16V K4M7 / 2,0 TDi
  • Przebieg (tys.km):~200

Napisano 14 sierpień 2010 - 13:51

Jakie masz auto? Megane III <piwko> Już zrobiłeś 70000 km :oops: To po co wymieniałeś pasek.
Jak nie to popraw temat.

Problem możne wynikać ze złego ustawienia rozrządu. Już ktoś pisał o podobnym przypadku.
Pozdrawiam - P_r_z_e_m_o
Dołączona grafika
Zaglądnij TU - hasło: renault
0

#3 Użytkownik nie jest zalogowany   karol_w 

  • Grupa: Nowy użytkownik
  • Rejestracja: 02-sierpień 08
  • Skąd:Śrem
  • Silnik:1.9 DCI
  • Przebieg (tys.km):70000

Napisano 14 sierpień 2010 - 13:57

Przepraszam, wybrałem zły model.
Mam Megane II ph I

Pozdrawiam
Karol
0

#4 Użytkownik nie jest zalogowany   babus 

  • Grupa: Użytkownik
  • Rejestracja: 23-grudzień 08
  • Skąd:okolice Wrocławia
  • Auto:MII phI Grandtour 2004
  • Silnik:1,5 dci 101 KM
  • Przebieg (tys.km):160

Napisano 14 sierpień 2010 - 15:17

Miałem kiedyś coś w tym stylu, ale w silniku 1,5 dci. Zobacz temat:
http://megane.com.pl/megane-ii-phi-po-wymi...dci-vt12317.htm
0

#5 Użytkownik nie jest zalogowany   karol_w 

  • Grupa: Nowy użytkownik
  • Rejestracja: 02-sierpień 08
  • Skąd:Śrem
  • Silnik:1.9 DCI
  • Przebieg (tys.km):70000

Napisano 14 sierpień 2010 - 17:00

U mnie jest to raczej buczenie, jakby jakieś łożysko.
Dzwięk nie jest głośny ale dobrze słyszalny. Gdy jadę z zamkniętymi oknami prawie nie dociera do wnętrza. Jadnak kiedy odtworzę okno podczas wolnej jazdy jest wyraźny. Mam też wrażenie, że jest mocniejszy gdy silnik się nagrzeje. Gdy zwiększę obroty dzwięk jest mniejszy lub jest zagłuszany przez pracę silnika.
Karol
0

#6 Użytkownik nie jest zalogowany   ollencjusz 

  • Grupa: Nowy użytkownik
  • Rejestracja: 23-wrzesień 08
  • Skąd:podkarpackie
  • Auto:megane grandtour
  • Silnik:1.9 dci
  • Przebieg (tys.km):185000

Napisano 24 grudzień 2010 - 11:10

karol_w znalazłeś przyczynę tego buczenia? bo u mnie jest to samo , wymieniłem pasek i pompę wody ale nic się nie zmieniło, zostały rolki
0

#7 Użytkownik nie jest zalogowany   karol_w 

  • Grupa: Nowy użytkownik
  • Rejestracja: 02-sierpień 08
  • Skąd:Śrem
  • Silnik:1.9 DCI
  • Przebieg (tys.km):70000

Napisano 28 grudzień 2010 - 14:19

Wadliwa pompa wody. Została wymieniona i buczenie ustało.
Nowa pompa i była wadliwa :-(

Pozdrawiam
Karol
0

Udostępnij ten temat:


Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Ostatnie artykuły



Podobne tematy Zwiń

  Temat Forum Autor Podsumowanie Ostatni post
Nowe odpowiedzi Potrzebny nechanik z warszawy do rozrzadu w m 1.9 diesel quanto 
  • 0 Odpowiedzi
  • 2757 wyświetleń
Nowe odpowiedzi Zmiana koła zmienych faz rozrządu w MII 1.6 benz. Tomasz 
  • 1 odpowiedź
  • 6078 wyświetleń
Nowe odpowiedzi Dałem się zrobić w konia przy wymianie rozrzą 1.6 benz. Sebaczaj 
  • 15 Odpowiedzi
  • 5161 wyświetleń

Forum motoryzacyjne megane.com.pl zrzesza fanów i posiadaczy samochodów marki Renault, a w szczególności posiadaczy modeli Megane, Scenic, Fluence oraz modeli Clio Laguna Vel Satis Latitude i innych. Forum megane.com.pl nie jest formalnie powiązane z koncernem Renault. Znaki towarowe wykorzystane w treściach forum należą do ich właścicieli i zostały użyte wyłącznie w charakterze informacyjnym.
Wszelkie naruszenia praw autorskich należy zgłaszać pod adres: naduzycia@ruzam.pl. W sieci od 2006-09-04.

Renault Forum :: Fiat Klub Polska :: Hosting w Polsce :: Hosting SSD z Memcached :: Hosting dla firm :: Nowa polska Syrenka