FORUM Renault Megane, Scenic, Fluence: START nie odpala rozrusznik nie kręci - FORUM Renault Megane, Scenic, Fluence

Skocz do zawartości

Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Megane II phI
START nie odpala rozrusznik nie kręci

#1 Użytkownik nie jest zalogowany   gangster80 

  • Grupa: Nowy użytkownik
  • Rejestracja: 04-październik 10
  • Skąd:
  • Auto:Megane2
  • Silnik:1,6
  • Przebieg (tys.km):150000

Napisano 04 październik 2010 - 20:02

megane 2 - 2004 1,6 16v

wkładam karte , naciskam start , lampki sie zapalaj i gasną pali sie check engine i service brakuje impulsu do rozrusznika , nic nie kreci, słychac delikatne syczenie 2 sek pewnie pompa podaje beznyne i nic rozrusznik nie kreci kompletnie nic

akumulator sprawdzony, klemy przeczyszczone

mam wrażenie ze nie idzie impuls na rozrusznik zeby zakrecił nie wiem co robic znajomy elektryk podpowiedział aby sprawdzic wiązke w puszce przy akumulatorze


z błędów kompa jak robiłęm 2 tyg temu wykazywało błędy czujnika połozenia wału i zły skład spalin, błedy wykasowane ale po 5 km sie pojawiły od tego czasu przejechałęm 200 km a teraz wsiadam i nie moge odpalic

[ Dodano: 2010-10-06, 12:46 ]
rozwiązałem problem opisze z grubsza moze komus sie przyda

przebicie było na wiązce która idzie do UPC przy akumulatorze, kabelków oczywiscie jest sporo

oznaczenie PPM1

wiązka 4 żyłowa, kabel białozielony pin 3ci, zaizolowanie uszkodzenia zaizlolowanie całej wiązki, wymiana bezpiecznika 25A od rozrusznika i to co najprzyjemniejsze START i zaczęło sie krecic, silnik ruszył :)

link do fotki pomocnej

Dołączona grafika

Uploaded with ImageShack.us
0

Sprawdź:

Zapleczowo.pl
Hosting www i email


Ogłoszenia motoryzacyjne Renault Megane, Scenic i Fluence


 

Udostępnij ten temat:


Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Ostatnie artykuły



Podobne tematy Zwiń


Forum motoryzacyjne megane.com.pl zrzesza fanów i posiadaczy samochodów marki Renault, a w szczególności posiadaczy modeli Megane, Scenic, Fluence oraz modeli Clio Laguna Vel Satis Latitude i innych. Forum megane.com.pl nie jest formalnie powiązane z koncernem Renault. Znaki towarowe wykorzystane w treściach forum należą do ich właścicieli i zostały użyte wyłącznie w charakterze informacyjnym.
Wszelkie naruszenia praw autorskich należy zgłaszać pod adres: naduzycia@ruzam.pl. W sieci od 2006-09-04.

Renault Forum :: Fiat Klub Polska :: Hosting w Polsce :: Hosting z Memcached :: Hosting dla firm :: Hosting dla Wordpress