Jump to content

Sklep z częściami samochodowymi iParts.pl
Sign in to follow this  
meganecoupe02

Megane I phII Odpowietrzanie układu chłodzenia dCi

Recommended Posts

Jak w temacie, może ktoś poratuje instrukcją?

W WKŁ które mam są tylko benzyniaki :roll:

 

1.9 dCi 102KM

Share this post


Link to post
Share on other sites
waldek708    8

meganecoupe02, na wężu wodnym idącym od silnika do nagrzewnicy powinieneś mieć śrubkę do odpowietrzenia...

Share this post


Link to post
Share on other sites

Dzięki Waldek, dzisiaj mam zamiar tam zajrzeć, właśnie będę wyjmował ten wąż.

Jeszcze pytanie, którym wężem doprowadzany jest płyn do nagrzewnicy? Orientuje się ktoś?

 

Dlaczego pytam. Otóż dlatego, że jest tam trudny dostęp, jak rozkopię auto i się okaże że nie ma oznaczeń to będzie lipa. Poza tym nie będę miał już dostępu do sieci i kompa więc nie podziałam.

Share this post


Link to post
Share on other sites
wag    0

Jeżeli to jest 1.9 dci /scenic/ - to na obudowie termostatu jest śruba odpowietrzająca układ chłodzenia. Silnik musi być nagrzany ,nagrzewnica otwarta / pokrętło w kabinie/.Wtedy ostrożnie trzeba poluzować tą śrubę. Trochę posyczy powietrze ,jak zacznie wyciekać płyn chłodzącu to trzeba zakręcić.

Może się zdarzyć że należy to powtórzyć kilkakrotnie.

Patrząc od przodu auta -termostat jest po stronie kierowcy.

Share this post


Link to post
Share on other sites

Już jestem po :mrgreen:

Operacja prosta jak słońce, wklejam zdjęcia gdzie jest odpowietrznik:

Widok ogólny (odpowietrznik niewidoczny):

66822583.th.jpg

 

I tu jest w całej okazałości:

27004165.th.jpg

 

Bardzo szybko poszło, jeden z prostszych silników do odpowietrzenia. Udało się za pierwszym razem, z nawiewu leci gorące powietrze więc jest ok, za jakiś czas kontrola.

Share this post


Link to post
Share on other sites
dexterpl    6

U mnie letnie powietrze leci dopiero jak pokrętło regulacji temperatury ustawi się na 3/4.

Po przekręceniu na full leci ciepłe ale nie gorące tak jak kiedyś.

Jeśli wykonam powyższe czynności i układ jest zapowietrzony to powinno być wszystko dobrze.

meganecoupe02, jakie miałeś objawy?

Share this post


Link to post
Share on other sites

Ja nie miałem objawów, zajmowałem się tym tematem:

http://megane.com.pl/postlink/212401.htm#212401

i musiałem po tym odpowietrzyć układ. Bardzo prosta czynność, dasz radę to zrobić bez rozkręcania, tylko traf ręką na śrubkę pod wężem intercoolera.

Share this post


Link to post
Share on other sites
P_r_z_e_m_o    155

dexterpl wymieniałeś coś w układzie chłodzenia? Wymieniałeś płyn? Chyba nie? Twój problem to zapewne zamulona nagrzewnica.

Share this post


Link to post
Share on other sites
dexterpl    6

P_r_z_e_m_o, więc jak odmulic nagrzewnicę?

Share this post


Link to post
Share on other sites
waldek708    8

dexterpl, Przepłukac ją wodą.Nie chce mi się szukać... na forum jest gdzieś opisane. ;-)

Share this post


Link to post
Share on other sites
dexterpl    6

waldek708, tzn ze ja wymontować i przepłukać? nie mam tyle czasu. jutro rano sprawdzę linki, może odpowietrzę i zobaczymy co się dalej będzie działo. ciekawe czy to może byc spowodowane tym że wiosną przy ulewach zapchały mi sie kanały odpływowe i woda wpływała do środka samochodu i bulgotała sobie przy nagrzewnicy

Share this post


Link to post
Share on other sites

dexterpl, wyjęcie nagrzewnicy to spory problem (dużo pracy). Lepiej odłączyć przewody od termostatu, podłączyć wąż ogrodowy i przepłukać. Przy tych przewodach wisi też rurka odprowadzająca wodę w podszybia - przy okazji można ją udrożnić.

Share this post


Link to post
Share on other sites
waldek708    8
waldek708, tzn ze ja wymontować i przepłukać?

W skrajnych sytuacjach niestety :-/

 

Myśle,że w Twoim przypadku pomoże metoda zielonego ludka z postu wyżej :mrgreen:

Share this post


Link to post
Share on other sites
dexterpl    6

meganecoupe02, jak odłączę 2 gumowe węże od termostatu widoczne na zdjęciu wstawionym przez ciebie powyżej to czy nie spuszczę czynnika chłodniczego z układu? czy po prostu jak termostat jest zamknięty to wyleci tylko to co w nagrzewnicy?

Share this post


Link to post
Share on other sites

Po odłączeniu tych węży wyleci ok 1,5 litra płynu. Ja mniej więcej tyle wlałem po odpowietrzeniu.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×