FORUM Renault Megane, Scenic, Fluence: Spadek napięcia co robić ? - FORUM Renault Megane, Scenic, Fluence

Skocz do zawartości

Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Scenic II phII
Spadek napięcia co robić ?

#1 Użytkownik nie jest zalogowany   arqwo 

  • Grupa: Nowy użytkownik
  • Rejestracja: 08-styczeń 10
  • Skąd:Biniew
  • Auto:Scenic II
  • Silnik:1.5 dci 101 km
  • Przebieg (tys.km):105000

Napisano 22 luty 2011 - 16:11

Witam posiadam scenica II 1.5 dci 101 km 2004r z listopada i odkąd zaczęły się mrozy zaobserwowałem że podczas jazdy czy postoju słyszę dziwny odgłos jakby jakiś stycznik czy coś w tym stylu i w tym momencie jest spadek napięcia widzę to po tym jak przygasną światła co może być tego powodem i jak mam z tym walczyć dzięki za info i pozdrawiam
0

Sprawdź:

Zapleczowo.pl
Hosting www i email


Ogłoszenia motoryzacyjne Renault Megane, Scenic i Fluence


 

#2 Użytkownik nie jest zalogowany   P_r_z_e_m_o 

  • Wyświetl galerię
  • Grupa: Mod Team
  • Rejestracja: 05-wrzesień 06
  • Skąd:Oświęcim
  • Auto:Scenic Kaleido / Vectra C
  • Silnik:1,6/16V K4M7 / 2,0 TDi
  • Przebieg (tys.km):~200

Napisano 22 luty 2011 - 18:42

Najprościej podładować akumulator.
Pozdrawiam - P_r_z_e_m_o
Dołączona grafika
Zaglądnij TU - hasło: renault
0

#3 Użytkownik nie jest zalogowany   mrarek 

  • Grupa: Użytkownik
  • Rejestracja: 01-lipiec 09
  • Skąd:piekary śląskie
  • Auto:SCENIC II PhI
  • Silnik:1.5 dCi K9K 728
  • Przebieg (tys.km):ok. 330

Napisano 22 luty 2011 - 19:15

wszystko jest OK - załączają się przekaźniki od grzałek ogrzewania np. kabiny (jak masz ustawione więcej niż 15*C) lub grzałki podgrzewania płynu chłodnicy. elektronika sama sobie steruje.
ja też tak mam
Renault Scenic II PhI 1,5 dCi 101 KM z aktualnym apetytem w ilości Dołączona grafika
0

#4 Użytkownik nie jest zalogowany   arqwo 

  • Grupa: Nowy użytkownik
  • Rejestracja: 08-styczeń 10
  • Skąd:Biniew
  • Auto:Scenic II
  • Silnik:1.5 dci 101 km
  • Przebieg (tys.km):105000

Napisano 22 luty 2011 - 22:31

czyli w czasie takich mrozów jak mamy obecnie takie zachowanie jest normalne to dobrze bo juz myślałem że coś jest nie tak z moją renówką
0

#5 Użytkownik nie jest zalogowany   gojgien 

  • Wyświetl blog
  • Grupa: Zasłużeni dla forum
  • Rejestracja: 23-czerwiec 07
  • Skąd:RYBNIK
  • Auto:Scenic II Ph II '07
  • Silnik:1,5 dCi K9K-732 106KM + TL4
  • Przebieg (tys.km):136

Napisano 23 luty 2011 - 01:26

arqwo, potwierdzam to co wyjaśnił kol. mrarek, jest to prawidłowy objaw. U mnie to "cykanie" to załączanie grzałek elektrycznych w układzie nawiewu. Nie mogę się tego ustrojstwa nachwalić <szukaj>
Dołączona grafika
mój sceniol drugi http://megane.com.pl...km-2007r-ph-ii/
Człowiek mądrzeje z wiekiem. Zwykle jest to wieko od trumny
0

#6 Użytkownik nie jest zalogowany   mrarek 

  • Grupa: Użytkownik
  • Rejestracja: 01-lipiec 09
  • Skąd:piekary śląskie
  • Auto:SCENIC II PhI
  • Silnik:1.5 dCi K9K 728
  • Przebieg (tys.km):ok. 330

Napisano 23 luty 2011 - 02:39

jakieś przekaźniki załączają się nawet, jak nie zwiększymy temperatury na panelu sterowania. sądzę, że to podgrzewanie płynu w układzie chłodzenia silnika
Renault Scenic II PhI 1,5 dCi 101 KM z aktualnym apetytem w ilości Dołączona grafika
0

#7 Użytkownik nie jest zalogowany   aniewa 

  • Grupa: Użytkownik
  • Rejestracja: 31-październik 07
  • Skąd:Chełm
  • Auto:scenic II phI
  • Silnik:1,5 dci 101kM
  • Przebieg (tys.km):202000

Napisano 23 luty 2011 - 10:51

mrarek, W tym modelu nie ma grzałek podgrzewających płyn w układzie chłodzenia. Są tylko grzałki do podgrzewania powietrza za nagrzewnicą.
0

#8 Użytkownik nie jest zalogowany   mrarek 

  • Grupa: Użytkownik
  • Rejestracja: 01-lipiec 09
  • Skąd:piekary śląskie
  • Auto:SCENIC II PhI
  • Silnik:1.5 dCi K9K 728
  • Przebieg (tys.km):ok. 330

Napisano 23 luty 2011 - 14:11

nie będę się sprzeczał, bo jeszcze tych grzałek u siebie nie znalazłem (nie miałem czasu), ale nawet nie zwiększając ogrzewania powyżej 15*C coś cyka. to na pewno nie ogrzewanie powietrza za nagrzewnicą
Renault Scenic II PhI 1,5 dCi 101 KM z aktualnym apetytem w ilości Dołączona grafika
0

#9 Użytkownik nie jest zalogowany   arqwo 

  • Grupa: Nowy użytkownik
  • Rejestracja: 08-styczeń 10
  • Skąd:Biniew
  • Auto:Scenic II
  • Silnik:1.5 dci 101 km
  • Przebieg (tys.km):105000

Napisano 23 luty 2011 - 16:51

czyli tak dokładnie to nie wiadomo co to może być, mam jeszcze jeden problem w mojm autku chodzi mi o ten wspaniały hamulec postojowy gdy po nocy dochodzę do mojego auta słyszę z tej skrzynki pod samochodem z tyłu o tego hamulca takie jak by tykanie gdy nacisnę na karcie przycisk otwierania nadal tyka dopiero jak otworzę drzwi to to tykanie ustaje spotkał się ktoś z takim czymś ?
0

#10 Użytkownik nie jest zalogowany   mrarek 

  • Grupa: Użytkownik
  • Rejestracja: 01-lipiec 09
  • Skąd:piekary śląskie
  • Auto:SCENIC II PhI
  • Silnik:1.5 dCi K9K 728
  • Przebieg (tys.km):ok. 330

Napisano 23 luty 2011 - 22:22

zostawiasz zaciągnięty??
Renault Scenic II PhI 1,5 dCi 101 KM z aktualnym apetytem w ilości Dołączona grafika
0

#11 Użytkownik nie jest zalogowany   arqwo 

  • Grupa: Nowy użytkownik
  • Rejestracja: 08-styczeń 10
  • Skąd:Biniew
  • Auto:Scenic II
  • Silnik:1.5 dci 101 km
  • Przebieg (tys.km):105000

Napisano 23 luty 2011 - 22:36

tak zostawiam zaciągnięty bo sam sie zaciąga jak gasze autko ale jak zostawię nie zaciągnięty to jest cisza tylko komputer pika ze hamulec jest niezaciagnięty
0

#12 Użytkownik nie jest zalogowany   mrarek 

  • Grupa: Użytkownik
  • Rejestracja: 01-lipiec 09
  • Skąd:piekary śląskie
  • Auto:SCENIC II PhI
  • Silnik:1.5 dCi K9K 728
  • Przebieg (tys.km):ok. 330

Napisano 23 luty 2011 - 23:12

to nie zaciągaj - przy włożonej karcie odblokuj ręczny, a jak nie wkładasz karty to do 1 sek od wyłączenia silnika też możesz odblokować ręczny.
pikanie zaprzestanie, jak zamkniesz drzwi.
ja w takie mrozy nie ryzykuje z ręcznym, zresztą baaaaardzo rzadko zostawiam auto na ręcznym
Renault Scenic II PhI 1,5 dCi 101 KM z aktualnym apetytem w ilości Dołączona grafika
0

#13 Użytkownik nie jest zalogowany   arqwo 

  • Grupa: Nowy użytkownik
  • Rejestracja: 08-styczeń 10
  • Skąd:Biniew
  • Auto:Scenic II
  • Silnik:1.5 dci 101 km
  • Przebieg (tys.km):105000

Napisano 24 luty 2011 - 16:15

tylko to tykanie słychać jak są mrozy i jak ich nie ma to jest najlepsze
0

Udostępnij ten temat:


Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Ostatnie artykuły



Podobne tematy Zwiń


Forum motoryzacyjne megane.com.pl zrzesza fanów i posiadaczy samochodów marki Renault, a w szczególności posiadaczy modeli Megane, Scenic, Fluence oraz modeli Clio Laguna Vel Satis Latitude i innych. Forum megane.com.pl nie jest formalnie powiązane z koncernem Renault. Znaki towarowe wykorzystane w treściach forum należą do ich właścicieli i zostały użyte wyłącznie w charakterze informacyjnym.
Wszelkie naruszenia praw autorskich należy zgłaszać pod adres: naduzycia@ruzam.pl. W sieci od 2006-09-04.

Renault Forum :: Fiat Klub Polska :: Hosting w Polsce :: Hosting z Memcached :: Hosting dla firm :: Hosting dla Wordpress