Jump to content

Sklep z częściami samochodowymi iParts.pl
Sign in to follow this  
m-c-ool

Megane I phII wyciek z układu wspomagania kierownicy

Recommended Posts

m-c-ool    0

witam , przy dzisiejszej kontroli silnika i podzespołów pod maską zauważyłem coś bardzo niepokojącego , mianowicie w okolicach pomp z wspomagania , jakiegoś czujnika (podejrzewam) zauważyłem wyciek oleju/płynu tylko jest tak rozmieszczony że nie potrafię zidentyfikować dokładnie z którego miejscy , miał już ktoś coś podobnego ? wstawiam ZD

fab9ad42aa52ed18med.jpg

pytanie moje po prostu czy cieknie pompa , czy przy tym czujniku czy jeszcze gdzie indziej bo nie widać bezpośredniego punktu z którego był by wyciek

pozdrawiam

Share this post


Link to post
Share on other sites
Pawel    175

Prawdopodobnie cieknie z czujnika.

Share this post


Link to post
Share on other sites
P_r_z_e_m_o    155

Wytrzyj dokładnie czujnik i rurki, i obserwuj. Na pewno cieknie z czujnika, a nie z pompy.

To jest czujnik ciśnienia wspomagania.

Share this post


Link to post
Share on other sites
m-c-ool    0

juz raz to przetarłem ale poprostu to się bardzo równomiernie syfi i poprostu trudno to zauważyć dokładnie gdzie

Share this post


Link to post
Share on other sites
Pawel    175

Wyciągnij wtyczkę i sprawdź, czy nie ma płynu w gnieździe czujnika.

Share this post


Link to post
Share on other sites
fred    30

U mnie był, może nawet jest nadal (nie sprawdzałem ostatnio) właśnie taki mikro wyciek przez gniazdo. W niczym to nie przeszkadza, wszystko działa.

Share this post


Link to post
Share on other sites
m-c-ool    0

wiem że nie przeszkadzam bo sprawdzałem poziom płynu to ubytku nie ma praktycznie żadnego ale wygląda to nie estetycznie <ok> a ja lubie mieć wszystko cacy :(

Share this post


Link to post
Share on other sites
fred    30

Wiesz, jest takie powiedzenie, że czasami jak coś działa to lepiej nie ruszać <ok>

Share this post


Link to post
Share on other sites
m-c-ool    0

może dlatego że zauważyłem wyciek ale mam takie odczucie jak by od jakiegoś czasu troszkę ciężej mi kierownica działała , ale wyciek zlokalizowany jak odłączyłem wtyczkę to w środku normalnie olej był (olej wsensie płyn z wspomagania )

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×