FORUM Renault Megane, Scenic, Fluence: Światła wstecznego - FORUM Renault Megane, Scenic, Fluence

Skocz do zawartości

Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Megane I phI
Światła wstecznego

#1 Użytkownik nie jest zalogowany   Acia 

  • Grupa: Nowy użytkownik
  • Rejestracja: 21-marzec 11
  • Skąd:Poznań
  • Auto:Megane I
  • Silnik:1.6
  • Przebieg (tys.km):179

Napisano 04 kwiecień 2011 - 18:37

Szukała ale nie znalazła . . .

Gdy skądś wyjeżdżam na wstecznym i wrzucę potem luz wciąż świecą mi światła cofania. Próbowałam ruszać troche lewarkiem zmiany biegów ale zero zmian.

Co to może być ? coś z czujnikiem czy coś?
0

Sprawdź:

Zapleczowo.pl
Hosting www i email


Ogłoszenia motoryzacyjne Renault Megane, Scenic i Fluence


 

#2 Użytkownik nie jest zalogowany   ZygaM 

  • Grupa: Użytkownik
  • Rejestracja: 02-czerwiec 10
  • Skąd:Mogielnica
  • Auto:Renault Scenic RX4 i Laguna I
  • Silnik:2.0l 16V F4R 136KM +LPG / 1,8 8V
  • Przebieg (tys.km):150 / 206

Napisano 04 kwiecień 2011 - 18:46

Blokuje Ci się czujnik w samochodzie przy skrzyni. Wymaga czyszczenia lub w najgorszym przypadku wymiany.
0

Udostępnij ten temat:


Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Ostatnie artykuły



Podobne tematy Zwiń


Forum motoryzacyjne megane.com.pl zrzesza fanów i posiadaczy samochodów marki Renault, a w szczególności posiadaczy modeli Megane, Scenic, Fluence oraz modeli Clio Laguna Vel Satis Latitude i innych. Forum megane.com.pl nie jest formalnie powiązane z koncernem Renault. Znaki towarowe wykorzystane w treściach forum należą do ich właścicieli i zostały użyte wyłącznie w charakterze informacyjnym.
Wszelkie naruszenia praw autorskich należy zgłaszać pod adres: naduzycia@ruzam.pl. W sieci od 2006-09-04.

Renault Forum :: Fiat Klub Polska :: Hosting w Polsce :: Hosting SSD z Memcached :: Symfony2 developer