FORUM Renault Megane, Scenic, Fluence: mechanizm ryglowania drzwi- problem z napieci - FORUM Renault Megane, Scenic, Fluence

Skocz do zawartości


Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Megane I phI
mechanizm ryglowania drzwi- problem z napieci

#1 Użytkownik nie jest zalogowany   marecki 

  • Grupa: Nowy użytkownik
  • Rejestracja: 23-grudzień 06
  • Skąd:Tarnowskie Góry
  • Przebieg (tys.km):0

Napisano 24 grudzień 2006 - 22:46

Witajcie:)
zdemontowalem silownik w drzwiach ktory rygluje drzwi po zmierzeniu miernikiem okazalo sie ze dostaje tylko niecale 10V i lekie przytrzymanie palcem juz go blokuje,gdy go podlaczylem prosto pod akumulator na 12V dziala bezzarzutu mocno ciągnie.Wiec pytanie gdzie sie zgubily 2V? sprawdzalem kostke laczącą na drzwiach przy zawiasach ale tam tez pokazuje 10V wiec pewnie na przekazniku ktory podaje prąd. Pytanie moje dla was dzis brzmi:) Gdzie jest ten przekaznik? Jesli to nie on to co moze byc powodem utraty napiecia? Pozdrawiam i czekam na odpowiedz! :mrgreen:
0

Sprawdź:

Części samochodowe


Samochody używane


 

#2 Użytkownik nie jest zalogowany   DrNO 

  • Grupa: Użytkownik
  • Rejestracja: 08-wrzesień 06
  • Skąd:Kraków
  • Auto:MeganeII 1.5dCi SportWay 3d
  • Silnik:K9K722@100,5KM/220,5Nm
  • Przebieg (tys.km):146

Napisano 25 grudzień 2006 - 00:01

moga to byc tez przegnile kable, czasem bywa :/ a to tylko w tych jednych drzwiach? czy wszystkie maja 10V?
avatar tymczasowy
nowy: LOADING...
0

#3 Użytkownik nie jest zalogowany   marecki 

  • Grupa: Nowy użytkownik
  • Rejestracja: 23-grudzień 06
  • Skąd:Tarnowskie Góry
  • Przebieg (tys.km):0

Napisano 25 grudzień 2006 - 02:09

niedzialaja mi przednie lewe i tylne prawe z tym ze tylne prawe najpierw sie popsuly a po jakims czasie na przednie lewe tez przyszla pora pozostale dzialaja bez zarzutu. Może byc tak jak mowisz ale jesli jest przekaznik i pewnie podaje osobno do kazdych drzwi to najpierw go sprawdzic? dziekuje za szybka odpowiedz:) Pozdrawiam!

[ Dodano: 2006-12-25, 02:12 ]
a co do tych 10V to narazie mam sprawdzone jedynie tylne prawe ale jak sprawdzilem silownik na 12V i dzialal jak burza wiec te dwoje drzwi co dzialaja maja prawidlowe napiecie. Przynajmniej ja tak mysle :mrgreen:
0


Udostępnij ten temat:


Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Ostatnie artykuły




Forum motoryzacyjne megane.com.pl zrzesza fanów i posiadaczy samochodów marki Renault, a w szczególności posiadaczy modeli Megane, Scenic, Fluence oraz modeli Clio Laguna Vel Satis Latitude i innych. Forum megane.com.pl nie jest formalnie powiązane z koncernem Renault. Znaki towarowe wykorzystane w treściach forum należą do ich właścicieli i zostały użyte wyłącznie w charakterze informacyjnym.
Wszelkie naruszenia praw autorskich należy zgłaszać pod adres: [email protected]. W sieci od 2006-09-04.

Renault Forum :: Fiat Klub Polska :: Hosting www :: Symfony2 developer :: Blog mechatronika :: Książka pojazdu (beta)