FORUM Renault Megane, Scenic, Fluence: Wycieki oleju - FORUM Renault Megane, Scenic, Fluence

Skocz do zawartości

Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Scenic II phI
Wycieki oleju

#1 Użytkownik nie jest zalogowany   kociou 

  • Grupa: Nowy użytkownik
  • Rejestracja: 01-luty 09
  • Skąd:Warszawa
  • Silnik:1.9 dCi
  • Przebieg (tys.km):130000

Napisano 23 kwiecień 2011 - 10:33

Witajcie

jakiś czas temu zaczął mi sie pocić silnik - zdaje się ze w okolicach turbiny.
jako że akurat tego silnika nie znam kompletnie zamieszczam foty - powiedzcie proszę cóż to za ustrojstwa są na zdjęciach i jak wyciekom zaradzić
Szczególnie interesuje mnie ta rzecz na trzecim zdjęciu.
Z miejsca widocznego na fotach 1 i 2 chyba kapie na kolektor bo po ostrzejszej jeździe naprawdę mocno czuć olej.

zdjęcie 1
zdjęcie 2
zdjęcie 3
0

Sprawdź:

Zapleczowo.pl
Hosting www z dyskami SSD


Szukasz samochodu?
Sprawdź najnowsze oferty sprzedaży


 

#2 Użytkownik nie jest zalogowany   P_r_z_e_m_o 

  • Wyświetl blog
  • Wyświetl galerię
  • Grupa: Mod Team
  • Rejestracja: 05-wrzesień 06
  • Skąd:Oświęcim
  • Auto:Scenic Kaleido / Vectra C
  • Silnik:1,6/16V K4M7 / 2,0 TDi
  • Przebieg (tys.km):~200

Napisano 23 kwiecień 2011 - 21:10

Przeczytaj Instrukcję dodawania zdjęć i popraw swojego posta.
Pozdrawiam - P_r_z_e_m_o
Dołączona grafika
Zaglądnij TU - hasło: renault
0

#3 Użytkownik nie jest zalogowany   opielowski 

  • Grupa: Użytkownik
  • Rejestracja: 03-czerwiec 09
  • Skąd:Wrocław
  • Auto:Scenic III ph I
  • Silnik:1.5 dCi 110
  • Przebieg (tys.km):112

Napisano 24 kwiecień 2011 - 09:28

Jeżeli chodzi o zdjęcie nr 3, to tym się w ogóle nie przejmuj. Tutaj w każdym 1.9 dCi jest mokro, ten wąż idzie od odmy a w tym miejscu jest taki jakby ''filterek'' i łapie opary oleju. Natomiast jeżeli chodzi o zdjęcie 1 i 2. to jest to niepokojące. U mnie w tym miejscu jest całkowicie suchutko. Wydaje mi się że turbina zaczyna Ci pchać olej w dolot. Tzn. tak, turbina zawsze troszkę oleju będzie podawać, nawet nóweczka, bo nie jest to element spasowany na sztywno, ale uważam że w tym miejscu nie powinno być oleju. Najlepiej ściągnij dolny wąż przy intercoolerze i zobacz mniej więcej ile oleju się tam znajduje.
0

#4 Użytkownik nie jest zalogowany   tas2 

  • Grupa: Nowy użytkownik
  • Rejestracja: 26-kwiecień 11
  • Skąd:dd
  • Auto:Grand Scenic
  • Silnik:1.9 120 km
  • Przebieg (tys.km):155000

Napisano 03 maj 2011 - 12:13

Moje 1.9 przy slimaku turbo tez jest suche ,przy laczeniach wezy odmy tez sie poci,,sprawdzales czy nie ma spadku mocy silnika w czasie jazdy lub czy nie kopci na przegazowce..?
ren iak
0

Udostępnij ten temat:


Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Ostatnie artykuły




Forum motoryzacyjne megane.com.pl zrzesza fanów i posiadaczy samochodów marki Renault, a w szczególności posiadaczy modeli Megane, Scenic, Fluence oraz modeli Clio Laguna Vel Satis Latitude i innych. Forum megane.com.pl nie jest formalnie powiązane z koncernem Renault. Znaki towarowe wykorzystane w treściach forum należą do ich właścicieli i zostały użyte wyłącznie w charakterze informacyjnym.
Wszelkie naruszenia praw autorskich należy zgłaszać pod adres: naduzycia@ruzam.pl. W sieci od 2006-09-04.

Renault Forum :: Fiat Klub Polska :: Hosting w Polsce :: Hosting SSD z Memcached :: Symfony2 developer