FORUM Renault Megane, Scenic, Fluence: przepal bezpiecznik centralnego zamka - FORUM Renault Megane, Scenic, Fluence

Skocz do zawartości

Strona 1 z 1
  • Nie możesz napisać tematu
  • Temat jest zamknięty

Megane I phI
przepal bezpiecznik centralnego zamka pali się bezpiecznik ale samochód zapala

#1 Użytkownik nie jest zalogowany   megane1997 

  • Grupa: Nowy użytkownik
  • Rejestracja: 04-kwiecień 11
  • Skąd:Olsztyn
  • Auto:Megane I phI RN
  • Silnik:1.6e 8V
  • Przebieg (tys.km):196

  Napisano 28 listopad 2011 - 21:35

Więc jest tak przepala mi się bezpiecznik w megane 1.6e 16V RT Ph1 ale gdy na cisnę guzik na kluczyku to swiatełko zapal się a gdy 2 raz to gaśnie
może pomogło by podłączenie się laptopem do kostki serwisowej za pomocą DDT2000
http://allegro.pl/in....html?source=oo
a może inne pomysły?? co się dzieje
Posiadam Megane 5 drzwiową sprowadzoną z Brukseli Zobaczysz na tylnych drzwiach napis RED BULL to ja :)
zobaczcie moją megiMEGI
0

Sprawdź:

Zapleczowo.pl
Hosting www i email


Ogłoszenia motoryzacyjne Renault Megane, Scenic i Fluence


 

#2 Użytkownik nie jest zalogowany   Pawel 

  • Grupa: Użytkownik
  • Rejestracja: 29-styczeń 08
  • Skąd:Konin
  • Auto:Megane II Grandtour
  • Silnik:1,6 16V
  • Przebieg (tys.km):129

Napisano 28 listopad 2011 - 22:15

Możliwe, że zaciął się któryś zamek i siłownik nie może go ruszyć, więc wywala bezpiecznik.
:)
0

#3 Użytkownik nie jest zalogowany   megane1997 

  • Grupa: Nowy użytkownik
  • Rejestracja: 04-kwiecień 11
  • Skąd:Olsztyn
  • Auto:Megane I phI RN
  • Silnik:1.6e 8V
  • Przebieg (tys.km):196

Napisano 01 grudzień 2011 - 21:13

niestety to nie to znalazłem trochę czasu i wszystkie działają sprawdziłem chyba wszystkie

prawe drzwi przód
prawe drzwi tył
lewe drzwi tył
lewe drzwi przód
klapka wlewu paliwa
i bagażnik
i wszystko działa powiem że płytka wymieniana w tamtym roku ale to nie jej winna bo auto zapala normalnie bez wpisywania KODU
Posiadam Megane 5 drzwiową sprowadzoną z Brukseli Zobaczysz na tylnych drzwiach napis RED BULL to ja :)
zobaczcie moją megiMEGI
0

#4 Użytkownik nie jest zalogowany   Pawel 

  • Grupa: Użytkownik
  • Rejestracja: 29-styczeń 08
  • Skąd:Konin
  • Auto:Megane II Grandtour
  • Silnik:1,6 16V
  • Przebieg (tys.km):129

Napisano 01 grudzień 2011 - 21:54

Nie ma gdzieś zwarcia na kabelkach prowadzących do siłowników ?
:)
0

#5 Użytkownik nie jest zalogowany   megane1997 

  • Grupa: Nowy użytkownik
  • Rejestracja: 04-kwiecień 11
  • Skąd:Olsztyn
  • Auto:Megane I phI RN
  • Silnik:1.6e 8V
  • Przebieg (tys.km):196

Napisano 03 grudzień 2011 - 14:19

ale w drzwiach niema ale w całą elektrykę sprawdzić ręcznie więc

może ddt2000

Dodano: 03 gru 2011 - 13:19
Temat chyba do zamknięcia pogrzebałem trochę za izolowałem i narazi działa.
Posiadam Megane 5 drzwiową sprowadzoną z Brukseli Zobaczysz na tylnych drzwiach napis RED BULL to ja :)
zobaczcie moją megiMEGI
0

#6 Użytkownik nie jest zalogowany   0cool 

  • PoGromca
  • Grupa: Zasłużeni dla forum
  • Rejestracja: 28-sierpień 10
  • Skąd:SO
  • Auto:SAAB 900NG
  • Silnik:B204L
  • Przebieg (tys.km):rośnie

Napisano 03 grudzień 2011 - 15:34

Uściślisz co zaizolowałeś ?
Dołączona grafika
Od 10.03.2013 tylko e-papieros :)
0

#7 Użytkownik nie jest zalogowany   megane1997 

  • Grupa: Nowy użytkownik
  • Rejestracja: 04-kwiecień 11
  • Skąd:Olsztyn
  • Auto:Megane I phI RN
  • Silnik:1.6e 8V
  • Przebieg (tys.km):196

Napisano 03 grudzień 2011 - 19:39

Miałem Uszkodzoną izolację za tylnim prawym słupku na przewodzie od klapki wlewu paliwa.
Rozciełem kabel dodałem trochę swojego założyłem koszulkę termo-kurczliwą i na razię działa.

Użytkownik megane1997 edytował ten post 03 grudzień 2011 - 19:39

Posiadam Megane 5 drzwiową sprowadzoną z Brukseli Zobaczysz na tylnych drzwiach napis RED BULL to ja :)
zobaczcie moją megiMEGI
0

#8 Użytkownik nie jest zalogowany   gojgien 

  • Wyświetl blog
  • Grupa: Zasłużeni dla forum
  • Rejestracja: 23-czerwiec 07
  • Skąd:RYBNIK
  • Auto:Scenic II Ph II '07
  • Silnik:1,5 dCi K9K-732 106KM + TL4
  • Przebieg (tys.km):136

Napisano 03 grudzień 2011 - 19:52

Czyli teraz, zgodnie z zaleceniem można zamknąć.
Dołączona grafika
mój sceniol drugi http://megane.com.pl...km-2007r-ph-ii/
Człowiek mądrzeje z wiekiem. Zwykle jest to wieko od trumny
0

Udostępnij ten temat:


Strona 1 z 1
  • Nie możesz napisać tematu
  • Temat jest zamknięty

Ostatnie artykuły




Forum motoryzacyjne megane.com.pl zrzesza fanów i posiadaczy samochodów marki Renault, a w szczególności posiadaczy modeli Megane, Scenic, Fluence oraz modeli Clio Laguna Vel Satis Latitude i innych. Forum megane.com.pl nie jest formalnie powiązane z koncernem Renault. Znaki towarowe wykorzystane w treściach forum należą do ich właścicieli i zostały użyte wyłącznie w charakterze informacyjnym.
Wszelkie naruszenia praw autorskich należy zgłaszać pod adres: naduzycia@ruzam.pl. W sieci od 2006-09-04.

Renault Forum :: Fiat Klub Polska :: Hosting w Polsce :: Hosting SSD z Memcached :: Hosting dla firm :: Nowa polska Syrenka