FORUM Renault Megane, Scenic, Fluence: obudowa termostatu - FORUM Renault Megane, Scenic, Fluence

Skocz do zawartości

  • 2 stron +
  • 1
  • 2
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Scenic I phI
obudowa termostatu mam benzyne a termostat od dissla

#5 Użytkownik nie jest zalogowany   Kreciq 

  • Grupa: Użytkownik
  • Rejestracja: 22-grudzień 09
  • Skąd:mazowieckie
  • Auto:Volvo S40 II ph2 Automat
  • Silnik:2.4i 170 KM + LPG
  • Przebieg (tys.km):63

Napisano 12 luty 2012 - 11:32

Czy normalne to nie wiem. Ale na pewno nie nienormalne...
Było Megane, jest Volvo S40
0

Sprawdź:

Zapleczowo.pl
Hosting www z dyskami SSD


Szukasz samochodu?
Sprawdź najnowsze oferty sprzedaży


 

#6 Użytkownik nie jest zalogowany   razdwa 

  • Grupa: Nowy użytkownik
  • Rejestracja: 06-luty 12
  • Skąd:Nowy Tomyśl
  • Auto:Renault scenic megane
  • Silnik:2.0
  • Przebieg (tys.km):170000

Napisano 12 luty 2012 - 11:37

wkład termostatu już wymieniłem na taki jak producent zaleca

Dodano: 12 lut 2012 - 11:35
wydaje mi sie że ta moja rena to jakiś składak bo filtr powietrza i obudowa jest od 2.0

Dodano: 12 lut 2012 - 11:37
a cha i czy u auta z lpg inaczej wygląda odpowietrznienie układu chłodniczego czy przebiega tak samo ??
0

#7 Użytkownik nie jest zalogowany   pasek 

  • Grupa: Użytkownik
  • Rejestracja: 25-grudzień 11
  • Skąd:Kęsowo
  • Auto:Peugeot 406
  • Silnik:1.8 16V 110KM
  • Przebieg (tys.km):180 000

Napisano 12 luty 2012 - 11:37

Wyświetl postUżytkownik razdwa dnia 12 luty 2012 - 11:35 napisał

ta moja rena to jakiś składak
też mam takiego składak :/ i coraz bardziej się zastanawiam nad sprzedażą tego auta

Wyświetl postUżytkownik razdwa dnia 12 luty 2012 - 11:37 napisał

a cha i czy u auta z lpg inaczej wygląda odpowietrznienie układu chłodniczego
wyglada tak samo

Użytkownik pasek edytował ten post 12 luty 2012 - 11:39

0

#8 Użytkownik nie jest zalogowany   razdwa 

  • Grupa: Nowy użytkownik
  • Rejestracja: 06-luty 12
  • Skąd:Nowy Tomyśl
  • Auto:Renault scenic megane
  • Silnik:2.0
  • Przebieg (tys.km):170000

Napisano 12 luty 2012 - 11:41

ja dopiero co kupiłem wiec postaram sie okiełznać ten bałagan
0

#9 Użytkownik nie jest zalogowany   pasek 

  • Grupa: Użytkownik
  • Rejestracja: 25-grudzień 11
  • Skąd:Kęsowo
  • Auto:Peugeot 406
  • Silnik:1.8 16V 110KM
  • Przebieg (tys.km):180 000

Napisano 12 luty 2012 - 11:57

Wyświetl postUżytkownik razdwa dnia 12 luty 2012 - 11:41 napisał

postaram sie okiełznać ten bałagan
ja też kończę ogarniać ten moj bałagan został mi układ chłodzenia/ogrzewania do zrobienia i wymiana rozrządu
0

#10 Użytkownik nie jest zalogowany   irocket 

  • Grupa: Nowy użytkownik
  • Rejestracja: 08-luty 12
  • Skąd:Krosno
  • Auto:Megane Scenic
  • Silnik:1.9 dTi
  • Przebieg (tys.km):222

Napisano 12 luty 2012 - 12:26

W diesel-u też jest na 89 st termostat. O ile otwór pasuje to nie powinno być różnicy
0

#11 Użytkownik nie jest zalogowany   razdwa 

  • Grupa: Nowy użytkownik
  • Rejestracja: 06-luty 12
  • Skąd:Nowy Tomyśl
  • Auto:Renault scenic megane
  • Silnik:2.0
  • Przebieg (tys.km):170000

Napisano 12 luty 2012 - 12:36

a jak chciał bym wymienić obudowę termostatu na seryjną to jak podłonczyć węże bo w tej o disla jest gdzie podłączyć nagrzewnice a od seryjnej nie ma wejsć na nią jakieś foto może ktoś ma
0

#12 Użytkownik nie jest zalogowany   pasek 

  • Grupa: Użytkownik
  • Rejestracja: 25-grudzień 11
  • Skąd:Kęsowo
  • Auto:Peugeot 406
  • Silnik:1.8 16V 110KM
  • Przebieg (tys.km):180 000

Napisano 12 luty 2012 - 12:59

zerknij na foto http://lh3.ggpht.com...E0/IMG_0028.JPG
http://megane.com.pl...ana-termostatu/ to jest taki sam silnik

Użytkownik pasek edytował ten post 12 luty 2012 - 13:00

0

#13 Użytkownik nie jest zalogowany   razdwa 

  • Grupa: Nowy użytkownik
  • Rejestracja: 06-luty 12
  • Skąd:Nowy Tomyśl
  • Auto:Renault scenic megane
  • Silnik:2.0
  • Przebieg (tys.km):170000

Napisano 12 luty 2012 - 13:05

ok ok tylke że u mnie obudowa jest przykrencona tam dalej od boku do bloku silnika
0

#14 Użytkownik nie jest zalogowany   pasek 

  • Grupa: Użytkownik
  • Rejestracja: 25-grudzień 11
  • Skąd:Kęsowo
  • Auto:Peugeot 406
  • Silnik:1.8 16V 110KM
  • Przebieg (tys.km):180 000

Napisano 12 luty 2012 - 13:07

to może masz inny silnik nie K7M ? Pokaż fotki z pod maski
0

#15 Użytkownik nie jest zalogowany   razdwa 

  • Grupa: Nowy użytkownik
  • Rejestracja: 06-luty 12
  • Skąd:Nowy Tomyśl
  • Auto:Renault scenic megane
  • Silnik:2.0
  • Przebieg (tys.km):170000

Napisano 12 luty 2012 - 13:08

ok dzięki wam za wszelkie info jade z tym walczyć

Dodano: 12 lut 2012 - 13:08
jak wruce z garage to wstawie

Użytkownik P_r_z_e_m_o edytował ten post 12 luty 2012 - 15:05

0

#16 Użytkownik nie jest zalogowany   irocket 

  • Grupa: Nowy użytkownik
  • Rejestracja: 08-luty 12
  • Skąd:Krosno
  • Auto:Megane Scenic
  • Silnik:1.9 dTi
  • Przebieg (tys.km):222

Napisano 12 luty 2012 - 13:26

Dołączona grafika pewnie masz taką choinkę ;P
Tutaj nagrzewnica podłączona jest do wężów na górze na zdjęciu (te takie poziome)

Kolego nie zamieszczamy zdjęć z podpisami podpada to pod prawa autorskie W końcu ktoś specjalnie na tym zdjęciu umieścił swoje logo?
A pod drugie zdjęcia umieszczamy w tagu tak aby się wyświetlały.

Użytkownik P_r_z_e_m_o edytował ten post 12 luty 2012 - 15:09

0

#17 Użytkownik nie jest zalogowany   razdwa 

  • Grupa: Nowy użytkownik
  • Rejestracja: 06-luty 12
  • Skąd:Nowy Tomyśl
  • Auto:Renault scenic megane
  • Silnik:2.0
  • Przebieg (tys.km):170000

Napisano 12 luty 2012 - 13:30

dokładnie tak tylko nie skrencany
0

#18 Użytkownik nie jest zalogowany   irocket 

  • Grupa: Nowy użytkownik
  • Rejestracja: 08-luty 12
  • Skąd:Krosno
  • Auto:Megane Scenic
  • Silnik:1.9 dTi
  • Przebieg (tys.km):222

Napisano 12 luty 2012 - 13:45

To pewnie jeszcze masz na nim logo renault i rok produkcji samochodu (jak zamiast tej śrubki na dole jest plastikowa nakrętka), jak taki był, to chyba taki załóż. Tata dał ostatnio 68 zł za taki jak na zdjęciu
0

#19 Użytkownik nie jest zalogowany   razdwa 

  • Grupa: Nowy użytkownik
  • Rejestracja: 06-luty 12
  • Skąd:Nowy Tomyśl
  • Auto:Renault scenic megane
  • Silnik:2.0
  • Przebieg (tys.km):170000

Napisano 13 luty 2012 - 18:52

http://moto.allegro....html#tabsAnchor panowie mam ten silnik w dowodzie rejestracyjnym mam wpisane 1,6 a w karcie pojazdu nr silnika od tego co jest zgrane ten silnik na foto jest indentyczny co muj ?? o co chodzi

Użytkownik P_r_z_e_m_o edytował ten post 13 luty 2012 - 19:52

0

Udostępnij ten temat:


  • 2 stron +
  • 1
  • 2
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Ostatnie artykuły




Forum motoryzacyjne megane.com.pl zrzesza fanów i posiadaczy samochodów marki Renault, a w szczególności posiadaczy modeli Megane, Scenic, Fluence oraz modeli Clio Laguna Vel Satis Latitude i innych. Forum megane.com.pl nie jest formalnie powiązane z koncernem Renault. Znaki towarowe wykorzystane w treściach forum należą do ich właścicieli i zostały użyte wyłącznie w charakterze informacyjnym.
Wszelkie naruszenia praw autorskich należy zgłaszać pod adres: naduzycia@ruzam.pl. W sieci od 2006-09-04.

Renault Forum :: Fiat Klub Polska :: Hosting w Polsce :: Hosting SSD z Memcached :: Symfony2 developer