FORUM Renault Megane, Scenic, Fluence: Problemy z dachem cabrio - FORUM Renault Megane, Scenic, Fluence

Skocz do zawartości

Zasady nazewnictwa tematów

[Model faza] Tytuł tematu, przykład: [Megane I phI] Gdzie znajdę numer VIN?
Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Megane I phII
Problemy z dachem cabrio

#1 Użytkownik nie jest zalogowany   Syki223 

  • Grupa: Nowy użytkownik
  • Rejestracja: 03-grudzień 11
  • Skąd:Żywiec
  • Auto:Renault Megane
  • Silnik:1.6 16V
  • Przebieg (tys.km):139000

Napisano 02 maj 2012 - 15:11

Witam,
Posiadam od kilku lat Megane Cabrio z miękkim dachem z 2000 roku, silnik 1.6 16v.
Oddałem samochód do czyszczenia, firma wyprała mi tapicerkę dachu (od środka). Przed czyszczeniem dach działał na 100%.
Miesiąc po czyszczeniu podsufitki, zdecydowałem, że spróbuję ściągnąć dach, by sprawdzić czy wszystko działa przed sezonem.
Dach nawet nie ruszył.
Powiedzieli, że nic nie ruszali i na pewno nigdzie nie mogła dostać się woda, jeżeli chodzi o kable i siłowniki mieszczące się za małymi bocznymi szybkami.
Jedynym nowym elementem jaki się pojawił jest pikanie (piszczenie) jakiegoś urządzenia (czujnika nie wiem) za tylną kanapą od strony kierowcy, z luki gdzie chowa się dach. Gdy przekręcam kluczyk, urządzenie to zaczyna pikać 6 razy po czym jest cicho, tak jest za każdym uruchomieniem samochodu.
Gdy wysunę dach, tak jak zawsze do miejsca gdzie już same siłowniki powinny pociągnąc dalej jest tak jak zawsze, piknięcie tego samego urządzenia informujące, że wysunąłem dach do odpowiedniego miejsca i teraz mogę nacisnąć guzik do ściągania dachu. Naciskam guzik to samo urządzenie zaczyna pikać (piszczeć), a dach i siłowniki w ogóle się nie ruszają. Co gorsze nie nie otwiera się nawet klapa luki dachowej przed bagażnikiem i nawet system nie odblokowywuje zamków tej klapy. Nie mogę się dostać pod klapę, by móc zobaczyć co piszczy i czy można coś z tym zrobić.
Jeżeli chodzi o olej hydrauliczny, jest na max, sam kupowałem w ASO.
Szukałem jakiegoś awaryjnego ręcznego zamka by móc otworzyć klapę (np. w bagażnkiu, tak jak przed liftingiem) lecz nic nie znalazłem.
Słyszałem też o restarcie dachu, ale nikt nie sprecyzował w jaki sposób. Akumulator miałem nieraz odłączony przy jakiejś naprawie pół dnia, nic to nie dało.
Byłem u kilku elektryków w Krakowie i każdy jak usłyszał słowo dach to nawet nie chciał podjąc wyzwania.
Dlatego proszę o pomoc zanim pojadę do ASO, gdy już mi nic nie pozostanie, czy ktoś wie jak otworzyć lukę dachową w cabrio po lifcie, lub wie o co chodzi z tym urządzeniem które pika i daje znać, ze jest coś nie tak.
Pozdrawiam,
Szymon
0

Sprawdź:

Zapleczowo.pl
Hosting www i email


Ogłoszenia motoryzacyjne Renault Megane, Scenic i Fluence


 

#2 Użytkownik jest zalogowany   P_r_z_e_m_o 

  • Wyświetl galerię
  • Grupa: Mod Team
  • Rejestracja: 05-wrzesień 06
  • Skąd:Oświęcim
  • Auto:Scenic Kaleido / Vectra C
  • Silnik:1,6/16V K4M7 / 2,0 TDi
  • Przebieg (tys.km):~200

Napisano 02 maj 2012 - 15:48

Na downloadzie leżą pliki serwisowe dotyczące składanego dachy, poczytaj.
Pozdrawiam - P_r_z_e_m_o
Dołączona grafika
Zaglądnij TU - hasło: renault
0

#3 Użytkownik nie jest zalogowany   Syki223 

  • Grupa: Nowy użytkownik
  • Rejestracja: 03-grudzień 11
  • Skąd:Żywiec
  • Auto:Renault Megane
  • Silnik:1.6 16V
  • Przebieg (tys.km):139000

Napisano 02 maj 2012 - 16:20

Dzięki, znalazłem pliki.
Tyle, że odnoszą się do Megane II z twardzym dachem, a ja posiadam I po lifcie z dachem miękkim.
0

#4 Użytkownik nie jest zalogowany   benek25 

  • Grupa: Nowy użytkownik
  • Rejestracja: 30-grudzień 11
  • Skąd:na emigracji
  • Auto:Megane
  • Silnik:2,0 F7R
  • Przebieg (tys.km):222

Napisano 08 maj 2012 - 22:06

nie mogę pomóc jedynie współczuję, że taka lipa z dachem, dlatego ja sobie sam czyszczę dach żeby nie mieć do czynienia z takimi różnymi "fachowcami" pzdr
...nie mów mi jak mam żyć , bo za mnie umierać nie będziesz...
0

#5 Użytkownik nie jest zalogowany   lucek121 

  • Grupa: Nowy użytkownik
  • Rejestracja: 10-maj 12
  • Skąd:Nowy Sacz
  • Auto:Megane I ph II
  • Silnik:1.6 16v
  • Przebieg (tys.km):105

Napisano 10 maj 2012 - 18:16

Witam, mam dokładnie ten sam problem z tym, że ja nic nie myłem, czy ktoś wie może jak to naprawic lub chociaz co jest tego przyczyną ?? Pozdrawiam
0

#6 Użytkownik nie jest zalogowany   Syki223 

  • Grupa: Nowy użytkownik
  • Rejestracja: 03-grudzień 11
  • Skąd:Żywiec
  • Auto:Renault Megane
  • Silnik:1.6 16V
  • Przebieg (tys.km):139000

Napisano 10 maj 2012 - 18:41

Witam,
Jeżeli chodzi o otworzenie tylnego kaptura:
W wersji przed liftem robilo się to przez przesunięcie metalowej części z prawej strony (w bagażniku) na ścianie pomiedzy tylna kanapą a bagażnikiem. Przesuwało się w prawo i otwierały się zamki klapy od dachu.
W wersji po lifcie, którą posiadam, w środku bagażnika, w górnej, środkowej, tylnej części bagażnika, przed przedziałem "na narty" wisi parciany pasek. Ja nie potrafiłem go zauważyć, bo zawinął się w luce z której wychodził.
Pociągamy, słyszymy jak otwiera się klapa dachu. Żeby otworzyć klapę, wiadomo trzeba otworzyc ręcznie dach z przodu, do momentu pimnięcia sterownika i podnieść ręcznie tylna ścianę dachu z szybą. Nastepnie ręcznie otworzyć (podnieść) kaptur dachu.
Ja otworzyłem, sprawdziłem wszystkie wtyczki, siłowniki czy są nasmarowane i zacząłem włączać i wyłączać dach na guziku.
Raz zostawiłem kaptur położony tyle, że nie domykałem go mocno na zamkach.
Spróbowałem po kilku próbach, dach się włączył i w końcu sie złożył. Miałem stracha, że się nie złoży, ale od tego czasu nie ma problemu.
Przy wsiadaniu nie żadnego pikania steronika od dachu. Wszystko działa tak jak należy.
Wydaje mi się, że problem u mnie polegal na tym, że kaptur dachu źle się zamknął przy ostatnim składaniu dachu i nie chciał otworzyć zamków przy nastepym otwieraniu dachu.
Często tak jest jak stoi się "krzywo" na jakiejś górce i sklada się dach. Mycie tapicerki nie miało więc wpływu na otwieranie dachu.
lucek121 spróbuj, może sie uda.

Użytkownik Syki223 edytował ten post 10 maj 2012 - 18:44

0

#7 Użytkownik nie jest zalogowany   lucek121 

  • Grupa: Nowy użytkownik
  • Rejestracja: 10-maj 12
  • Skąd:Nowy Sacz
  • Auto:Megane I ph II
  • Silnik:1.6 16v
  • Przebieg (tys.km):105

Napisano 10 maj 2012 - 19:27

Dzieki, bede probowal tylko narazie przyszywam sobie tylnia szybe bo wymienialem bo mialem juz spekana od slonca i niestety przez 2 tygodnie szukalem suwaka zeby moc zasunac zamek ale niestety bezskutecznie poniewaz zaden suwak nie pasowal i nie zamykal zamka i stracilem tylko kase, jak zszyje szybe do konca to bede probowal mam jeszcze tam z tylu w bagazniku jeden kabel z kostka nigdzie nie podpiety i nigdzie nie moge zajsc gdzie by to pasowalo wieczorem dodam zdjecie to moze ktos bedzie wiedzial do czego to jest Pozdrawiam i z góry dzięki
0

#8 Użytkownik nie jest zalogowany   benek25 

  • Grupa: Nowy użytkownik
  • Rejestracja: 30-grudzień 11
  • Skąd:na emigracji
  • Auto:Megane
  • Silnik:2,0 F7R
  • Przebieg (tys.km):222

Napisano 10 maj 2012 - 22:36

Lucek , ja też mam taką kostkę ,wisi po otwarciu luki na narty, zastanawiało mnie to bo jest w niej napięcie, dowiedziałem się że to było podpięte pod roadbox'a, tą pokrywę od tylnej kanapy ,tej osłony nie mam ale kabel został, być może o tą wtyczkę Ci chodzi?? pzdr
...nie mów mi jak mam żyć , bo za mnie umierać nie będziesz...
0

Udostępnij ten temat:


Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Ostatnie artykuły




Forum motoryzacyjne megane.com.pl zrzesza fanów i posiadaczy samochodów marki Renault, a w szczególności posiadaczy modeli Megane, Scenic, Fluence oraz modeli Clio Laguna Vel Satis Latitude i innych. Forum megane.com.pl nie jest formalnie powiązane z koncernem Renault. Znaki towarowe wykorzystane w treściach forum należą do ich właścicieli i zostały użyte wyłącznie w charakterze informacyjnym.
Wszelkie naruszenia praw autorskich należy zgłaszać pod adres: naduzycia@ruzam.pl. W sieci od 2006-09-04.

Renault Forum :: Fiat Klub Polska :: Hosting w Polsce :: Hosting z Memcached :: Hosting dla firm :: Hosting dla Wordpress