FORUM Renault Megane, Scenic, Fluence: Niewielkie falowanie obrotów 1,9 dci - FORUM Renault Megane, Scenic, Fluence

Skocz do zawartości

  • 2 stron +
  • 1
  • 2
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Scenic I phII
Niewielkie falowanie obrotów 1,9 dci

#1 Użytkownik nie jest zalogowany   gral8 

  • Grupa: Nowy użytkownik
  • Rejestracja: 17-listopad 11
  • Skąd:gdansk
  • Auto:Scenic Expression 2002
  • Silnik:1,9dci
  • Przebieg (tys.km):150

Napisano 05 maj 2012 - 16:40

Witam serdecznie.
Od sierpnia jestem posiadaczem scenica 1,9 dci 2002 rok sprowadzony z Francji. Kilka dni po zakupie zaczęły mi lekko falować obroty, pomiędzy 500 a 1000 obr. Na zimnym silniku mocniej na ciepłym mniej. Falowanie objawia się również jak lekko wcisnę pedał gazu (słychać falowanie) Od tej pory tannkuję tylko na shelu i kilkakrotnie dolewałem płynu do czyszczenia układu paliwowego tej firmy. Podczas zimy objaw ten praktycznie ustał, pojawiał się tylko jak jechałem stałą prędkością i wciskałem sprzęgło (kilkunastosekundowe falowanie). Od kilku dni ponownie zaczął mi falować. Mechanik sprawdzał clipem egr i ciśnienie na listwie. EGR prawdopodobnie nie działa więc go poprostu odłączyłem - dzięki temu nie mam już błędu podczas przyspieszania. Napisałem, że nie działa ponieważ po podłączeniu pod clipa nie było na nim napięcia. Ciśnienie na listwie jest wporządku ( na jesieni ponadto wymieniałem rozrząd + filtry i świece żarowe).
Czy często opisywany czujnik ciśnienia na pompie (a nie na listwie) może być podstawową przyczyną falowania?
Dodam że autko po odłączeniu EGR przyspiesza bardzo dobrze, więc przepływomierz raczej nie jest powodem tej usterki.
Za wszelkie sugestie i wskazówki z góry serdecznie koleżankom i kolegom dziękuję <piwko>

Użytkownik gral8 edytował ten post 05 maj 2012 - 16:41

0

Sprawdź:

Zapleczowo.pl
Hosting www i email


Ogłoszenia motoryzacyjne Renault Megane, Scenic i Fluence


 

#2 Użytkownik nie jest zalogowany   AndrewW 

  • Grupa: Użytkownik
  • Rejestracja: 09-kwiecień 11
  • Skąd:Kielce
  • Auto:Renault Scenic I ph2
  • Silnik:1.9dTi F9Q736
  • Przebieg (tys.km):192

Napisano 05 maj 2012 - 17:24

Kopci przy przyspieszaniu?
Mimo wszystko wyciągnij EGR i zobacz w jakim jest stanie, mógł sie przyciąć w pozycji lekko otwartej.
0

#3 Użytkownik nie jest zalogowany   gral8 

  • Grupa: Nowy użytkownik
  • Rejestracja: 17-listopad 11
  • Skąd:gdansk
  • Auto:Scenic Expression 2002
  • Silnik:1,9dci
  • Przebieg (tys.km):150

Napisano 05 maj 2012 - 17:55

jak wyprzedzam to widzę lekkie kopcenie na ciemno. EGR wyciągałęm zanurzyłęm w benzynie ekstraycjnej ale dalej to samo z nim było wiec go odłączyłem i błąd zniknął.
0

#4 Użytkownik nie jest zalogowany   meganecoupe02 

  • Grupa: Mod Team
  • Rejestracja: 14-maj 08
  • Skąd:Warszawa pod Płockiem :)
  • Auto:scenic I phII & megane GT III phI
  • Silnik:2.0 F4R 140KM & 2.0 M9R 160KM
  • Przebieg (tys.km):200/71

Napisano 05 maj 2012 - 18:01

To jest znana sprawa w tych dCi, ale rozwiązania chyba brak. U mnie zawsze jak zaczynają falować tzn, że trzeba zmienić filtr powietrza. Po zmianie kilkadziesiąt do kilkuset km intensywniejszej jazdy, albo szybsza trasa i falowanie znika.
Scenic I phII 2.0 16V, Megane coupe I phII 1,9 dCi, Fiat 126p, Laguna II phII 1,9 dCi, Megane III phI 2.0 dCi.
Diagnostyka CLIPem - kontakt pw.
0

#5 Użytkownik nie jest zalogowany   gral8 

  • Grupa: Nowy użytkownik
  • Rejestracja: 17-listopad 11
  • Skąd:gdansk
  • Auto:Scenic Expression 2002
  • Silnik:1,9dci
  • Przebieg (tys.km):150

Napisano 05 maj 2012 - 18:03

ninno niestety przy wymianie rozrządu wymianialem i filt powietrza i teraz nagle jak sie ocieplilło zaczęło mu falować lekko ponownie. Mechanik mówi ze to ten czujnik cisnienia na pompie ale wolę sie poradzic bo widzę duzoą rozpiętość argumentów w tym temacie. Dodame jeszcze, że ostatnio jechałem AI z Gdańska do Torunia , wlałem mu V Power Racing Diesel Shela i tak całą trrasę 3000 obr = 130 km/h - co tez nie pomoglo
Można jakoś na próbę wyczyscic ten czujnik w pompie? jak tam to czym i jak?

Użytkownik gral8 edytował ten post 05 maj 2012 - 18:07

0

#6 Użytkownik nie jest zalogowany   meganecoupe02 

  • Grupa: Mod Team
  • Rejestracja: 14-maj 08
  • Skąd:Warszawa pod Płockiem :)
  • Auto:scenic I phII & megane GT III phI
  • Silnik:2.0 F4R 140KM & 2.0 M9R 160KM
  • Przebieg (tys.km):200/71

Napisano 05 maj 2012 - 18:42

można wyczyścić, najlepiej przedmuchać sprężonym powietrzem, żeby paprochy usunąć. Ja nigdy nie leję "super paliw", zawsze zwykły ON.
Możesz też dolać 200ml Mixolu na cały zbiornik paliwa, tylko to ma działanie przy dłuższym stosowaniu.
Scenic I phII 2.0 16V, Megane coupe I phII 1,9 dCi, Fiat 126p, Laguna II phII 1,9 dCi, Megane III phI 2.0 dCi.
Diagnostyka CLIPem - kontakt pw.
0

#7 Użytkownik nie jest zalogowany   gral8 

  • Grupa: Nowy użytkownik
  • Rejestracja: 17-listopad 11
  • Skąd:gdansk
  • Auto:Scenic Expression 2002
  • Silnik:1,9dci
  • Przebieg (tys.km):150

Napisano 09 maj 2012 - 22:56

powiem tak. po podłączeniu pod clipa mechanik powiedział że również po wymianie świec żarowych wtyskakiwał błąd w świecach żarowych (dokłądnie nie potrafię teraz przytoczyć jego treści), odłączyłem ten egr z wtyczki i przestał stopniowo falować w okressie zimy. Czy jakiś czujnik temperatury również może za to odpowiadać skoro zaczął powtórnie falować w okresie wyższych temperatur? Nawet w okresie zimy jak był zimny lub całkowicie nagrzany i go powtórnie włączyłem po chwili to falowania nie było, jednak gdy go wyłączyłem i z powrotem załączyłem podczas gdy się dogrzewał to obroty od razu mu falowały, stąd nasuwa mi się jakiś czujnik temeperatury lucb włąsnie ten czujnik ciśnienia, który jak rozumiem dziła rónież względem temperatury.
Pytanie na koniec czy czyszczenie tego czujnika pompy może być przeprowadzone również benzyną ekstrakcyjną?

Dodano: 09 maj 2012 - 22:56
Dziś wyczyściłem czujnik ciśnienia na pompie i nic nie pomogło. Jednak jak wyciągam z niego wtyczkę z napięciem to pokazuje przed zapłonem kontrolkę silnika z napisem STOP czyli nie odpalać jak rozumiem. Pytanie czy to świadczy o tym, iż ten czujnik jest sprawny czy też elektryka sama jest sprawna a czujnik może źle podawać wartości co prowadzi do falowań.
Druga sprawa to wyczyściłem powtónie EGR uprzednio przeze mnie odłączony. Klapki otwierają się teraz idealnie zostały nasmarowane i jak narazie nie pokazuje mi w czasie dłuższego przyspeszania błędu na pulpicie co miało miejsce do tej pory przed jego wyłączeniem - podejrzewam, że mógł on się zapiec i płytki nie miały siły się otwierać, a co więcej wyczułem większą siłę przyspieszenia.
Po trzecie odłączyłem wtyczkę od czujnika na listwie (niechciałem odkecać całego czujnika bo nie wiedziałem czy nie zapowietrze układu) i po włączeniu silnika pokazała się kontrolka ustaerki jednak obroty falowały z dużo mniejsza częstotliwością, ale w tym samym zakresie.
Prosze o sugestie co robić dalej aby wyeliminować objaw falowania niskich obrotów, które powtórnie po okresie zimowym nawiedziły moja Scenkę:?

Użytkownik gral8 edytował ten post 07 maj 2012 - 10:33

1

#8 Użytkownik nie jest zalogowany   szczeniak2001 

  • Grupa: Nowy użytkownik
  • Rejestracja: 12-maj 12
  • Skąd:Oświęcim
  • Auto:Scenic I ph II 2001
  • Silnik:1,9 dci
  • Przebieg (tys.km):213

Napisano 12 maj 2012 - 13:53

Mam podobny problem z którym jeżdżę ponad 2 lata (ok 30000 km), po zimie gdy zaczyna się robić ciepło pjawia falowanie obrotów na biegu jałowym ok 600..900 obr/min (najczęściej po załączeniu klimatyzacji), tak było 2010 gdy kupiłem ten samochodzik (senic I ph II 1,9 dci) potem problem powtórzył się 2011 no i wtym roku widzę że nie będzie inaczej. Jesienią problem ustaje zimą znika całkowicie. Poza falowaniem obrotów na biegu jałowym brak innych objawów poza lekkim dymieniem na czarno(ciemna mgiełka z wydechu) gdy przegazuję w okolicę 4000 obr na postoju. W moim przypadku latem pomaga dolanie do paliwa środka czyszczącego ukł paliwowy; http://www.kleenflo....adu-wtryskowego , oraz po wyczyszczeniu profilaktycznie dodatku poprawiającego smarowanie http://www.kleenflo....%C3%B3w-diesla. Wcześniej polecam wymienić filtr paliwa, przeglądnąć przewody podciśnieniowe, sprawdzić przekaźnik sterujący turbiną, Egr, jeśli masz możliwość podmień przepływomierz ma on dwa niezależne czujniki - masy powietrza oraz temperatury (ten drugi może wprowadzać w błąd sterownik, ale pewny nie jestem. Co do regulatora na pompie wys. ciśnienia to niektórym pomaga wymiana orangu (można kupić w serwisie Bosch)lub wymiana całego regulatora. Regulator jest bardzo precyzyjnym urządzeniem i z czasem poprostu elementy ruchome tracą swoją gładkość lub są zanieczyszczone i zaczyna się przycinać. Regulator posiada również filtr (jego otworki widoczne są po szkłem powiększającym) który może być przytykany opiłkami z łuszczącej się pompy (oznaka zbliżającej się awarii)- przy wszelkich pracach należy zachować bezwględną czystość. Myślę też że nie koniecznie temperatura może być przyczyną naszych problemów lecz sezonawa zmiana jakości paliwa (jesienią i zimą posada dodatki uszlachetniające - nawet zwykły ON inaczej by się żelowało już w okolicach 0C), wiosną i latem jest najniższej jakości. Kombinuję że niska jakość paliwa + np. nadgryzione zębem czasu części - regulator, wtryskiwacze mogą dawać taki dziwny - sezonowy efekt. U mienie pomaga stosowanie w.w. środków czyszcząco smarujących, obecnie problem pojawia się przy załączonej klimie- pojadę z nią do przeglądu może zbyt obciąża silnik. Nie jestem mechanikem samochodowym więc proszę korektę moich obserwacji.

Użytkownik szczeniak2001 edytował ten post 12 maj 2012 - 14:12

0

#9 Użytkownik nie jest zalogowany   gral8 

  • Grupa: Nowy użytkownik
  • Rejestracja: 17-listopad 11
  • Skąd:gdansk
  • Auto:Scenic Expression 2002
  • Silnik:1,9dci
  • Przebieg (tys.km):150

Napisano 12 maj 2012 - 21:33

Czyli problemy mamy podobne:)Zawsze raźniej. Ja kilkakrotnie używałem preparatu do czyszczenia układu paliwowego Shella i staram się tankować tylko na tej stacji (ewentualnie na Lotosie). U mnie z tymi obrotami to jest tak , że tak jak u kolegi powyżej wachlują na jałowym (na zimnym mocniej od 500 do 900 obr) na ciepłym się zmniejsza zakres falowania. Jak wspomniałem wyżej zimą falowanie praktycznie całkiem ustało, jednak nie do końca. Pojawiało się tylko wtedy gdy na niedogrzanym silniku (silnik np w połowie dogrzewania) wyłączałem zapłon i po jakimś czasię odpalałem go na nowo (nadal silnik nie zimny lecz na dogrzewaniu) - wtedy falowanie chwilowo powracało, lecz aby mu zapobiec lekko gazowałem i ustawało. Powracało również zimą gdy wciskałem sprzęgło i obroty nagle spadają np z 2000 do obrotów jałowych wtedy się gubił i lekko pomiędzy 500 a 1000 chwilę szalał. Prosze o pomoc od czego zacząć?Dodam, że teraz jak falują to czuję to lekko nawet na wyższych obrotach. Tak jakby za mało dawkował paliwa cyklicznie - brum brum co 1 sekunde.
A ten sczujnik od doładowania turbiny gdzie się znajduje i ile kosztuje?:)
0

#10 Użytkownik nie jest zalogowany   szczeniak2001 

  • Grupa: Nowy użytkownik
  • Rejestracja: 12-maj 12
  • Skąd:Oświęcim
  • Auto:Scenic I ph II 2001
  • Silnik:1,9 dci
  • Przebieg (tys.km):213

Napisano 13 maj 2012 - 16:55

Zawór sterujący doładowaniem sprężarki jest przykręcony do tylnej ściany grodziowej komory silnika po podszybiem od strony kierowcy obok czujnika ciśnienian, nad pompą hamulcową . Idą do niego dwa wężyki gumowe, na innym forum radzą że w celu sprawdzenia można je ze sobą połączyć omijając ten zawór lecz wtedy turbina nie będzie chroniona przed przeciążeniem, koszt zaworu to około 200zł. Dołączam również linki do podobnych tematów, oraz schemat z zaznaczonym zaworem, Warto przeczytać warto przeczytać.

Załączony plik  Schemat doładowania.JPG (142,6 KB)
Ilość pobrań: 96
Niezależnie od szukania źródła problemów polecam wymienione wcześniej środki smarująco czyszczące, na prawdę działają, w moim przypadku samochod mniej pali i obroty się ustabilizowały, falowanie wprawdzie czasem powraca ale znacznie rzadziej (obecnie tylo przy załączonej klimie) i o mniejszym nasileniu, po przegonieniu samochodu w dłuższej trasie wszystko wraca do normy (aż do następnego razu :) ). Od pewnego czasu wybieram się do serwisu Bosch by wymienić oring na regulatorze pompy ciśnienia, ale najpeirw sprawdzę sprężarke.
0

#11 Użytkownik nie jest zalogowany   gral8 

  • Grupa: Nowy użytkownik
  • Rejestracja: 17-listopad 11
  • Skąd:gdansk
  • Auto:Scenic Expression 2002
  • Silnik:1,9dci
  • Przebieg (tys.km):150

Napisano 19 maj 2012 - 18:47

Dziękuję kolego za fachową pomoc - jest bardzo przydatna.
Chciałbym jeszcze napisać coś co w sumie powinienem na samym początku. Mianowicie autko swoje kupiłem w sierpniu i zaczął mi falować 2/3 dni po zakupie z samego rana, po rozgrzaniu ustawało, jednak z biegiem dni było coraz mocniejsze, takie jak obecnie. Pojechałem z nim do mechanika pod kompa i wyskoczyły mi aż 4 błędy1.Czujnik położenia wału korbowego.
2.Wtryskiwacze za niskie napięcie.
3.Czujnik pedału gazu.
4.Sterowanie czasu podgrzewania błąd ogólny.
Zrobiłęm mu rozrząd, świece wymieniłem jednak nadal pozostało falowanie i błąd sterowania podgrzewaniem i zbyt niskiego napięcia wtryskiwaczy. Czy ten drugi błąd może wskazywać usterkę czujnika na listwie lub w pompie?czy walnięty wtrysk?Bo błąd podgrzewania jak rozumiem to najprawdopodobniej problem z przekaźnikiem od świec żarowych (odpalał zimą elegancko-zimą nie było także falowania).

Skorzystałem z porady na innym forum w postaci lekkiego stuknięcia czujnika na pompie podczas falowania. Ku zdziwieniu falowanie na ciepłym silniku ustały i załączają się tylko przy załączonej klimatyzacji. Przy zimnym i niedogrzanym nadal występują, ale w mniejszym zakresie.

Czy to wystarczająca przesłanka do wymiany tego regulatora?

Użytkownik gral8 edytował ten post 20 maj 2012 - 17:29

0

#12 Użytkownik nie jest zalogowany   szczeniak2001 

  • Grupa: Nowy użytkownik
  • Rejestracja: 12-maj 12
  • Skąd:Oświęcim
  • Auto:Scenic I ph II 2001
  • Silnik:1,9 dci
  • Przebieg (tys.km):213

Napisano 20 maj 2012 - 18:28

Z tego co opisujesz wymiana regulatora wydaje się być uzasadniona, jednak nie jestem fachowcem i może lepiej by ostateczną decyzję podjoł mechanik - dobry mechanik znający problem! Myślę że jesteś blisko rozwiązania swojego problemu, szczerze Ci kibicuję i mam nadzieję że napiszesz o filale.Gdybyś się zdecydował samodzielnie wymieniać regulator pstryknij kilka fotek przyda się innym.

Użytkownik szczeniak2001 edytował ten post 20 maj 2012 - 18:36

0

#13 Użytkownik nie jest zalogowany   gral8 

  • Grupa: Nowy użytkownik
  • Rejestracja: 17-listopad 11
  • Skąd:gdansk
  • Auto:Scenic Expression 2002
  • Silnik:1,9dci
  • Przebieg (tys.km):150

Napisano 17 lipiec 2012 - 14:21

Faktycznie aby przy okazji sprawdzić cały układ paliwowy warto poświęcić te 80 zł na sprawdzenie u gościa od wtrysków co się dzieje i jak się dzieje niz w ciemno kupować ten regulator. Przy okazji wyprzedze (odpukać) kolejne możliwe problemy.
Pozdrawiam i dam znać.
Przed lekkim ostukaniem regulatora na pompie na zimnym i niedogrzanym silniku wyglądało to tak:


Dodano: 02 lip 2012 - 17:11
Witam ponownie. Dopiero dziś udałem się do speca, który podłączył mi autko pod kompa i wyszły 4 błędy. Ponownie od roku pojawia mi się błąd czasu podgrzewania świec (wymienione wszystkie przy rozrządzie), niskie napięcie wtryskiwaczy, czujnik regulatora na pompie oraz błąd przekaźnika pompy wstępnej. Nie da się wykasować tego ostatniego, także chyba będę musiał podmienić przekaźnik. Dwa ostatnie błędy są świeże, dwa pierwsze były wcześniej. Co w tej sytuacji byście mi polecili w celu wyeliminowania tego falowania. Dodam, że jak gościowi wspomniałem o tym czujniku na pompie od razu zjeżdża na sprawdzenie wtrysków, pomimo, że odpala na dotyk i nie dymi, ma spalanie ok. Jeszcze raz przypomnę, że ten regulator na pompie czyściłem co nie pomogło, ale za poradą kolegi z forum dodatkowo go lekko ostukałem podczas pracy silnika co znacznie wyrównało obroty, ale ich nie wyeliminowało. Na zimnym mocniej i podczas pracy klimy - pod obciążeniem tzn 600-900, na ciepłym praktycznie ustały. Tankuję tylko na S hellu i L otosie. Będę wdzięczny za pomoc i sugestie co z tych błędów można wyłuskać. Pozdrawiam

Dodano: 16 lip 2012 - 21:06
Wymieniłem uszczelki na regulatorze i niestety brak efektu. Pytanie czy nie powinienem jeszcze usunąć błędów z kompa jeżeli powstały w wyniku zakłóconej pracy regulatora aby silnik pracował prawidłowo?a jeżeli tak to czy błędy można usunąć za pomocą zdjęcia klem czy potrzebny jest clip?
co do pracy pompy paliwa przed zapłonem to pracuje dokładnie 54 sekundy przed odpaleniem czyli dokładnie tyle samo ile wspomniał jeden z kolegów powyżej. Niemożliwe, że w dwóch miejscach w Polsce nieprawidłowe działanie pompy objawiałoby się w taki sam sposób.

Dodano: 17 lip 2012 - 14:21
Byłem dziś na kompie. Ponownie błędy - świece żarowe, EGR, błąd przekaźnika pompy wstępnego ciśnienia (problem z masą). Odczyt ciśnienia przedstawia się następującą. Na listwie ciśnienie faluje od 20 do 6,500bara co jedną dwie sekundy. Jedyne co zastanawia mnie i mechanika to brak wskazań z korekcji biegu jałowego - bez przerwy pokazywał 0 obr/min. EGR miał zrobiony test i działa, błędy wykasowane, nawet po odłączeniu wtyczki EGR silnik faluje.
Na co obstawiacie w tej sytuacji? Czy czujnik na pompie?na listwie?

Użytkownik gral8 edytował ten post 02 lipiec 2012 - 17:14

0

#14 Użytkownik nie jest zalogowany   szczeniak2001 

  • Grupa: Nowy użytkownik
  • Rejestracja: 12-maj 12
  • Skąd:Oświęcim
  • Auto:Scenic I ph II 2001
  • Silnik:1,9 dci
  • Przebieg (tys.km):213

Napisano 02 sierpień 2012 - 11:48

Jak pewnie zdążyłeś już się zoriętować przyczyn falowania może być wiele,a co gorsza może się zdarzyć że różne usterki mogą występować jednocześnie, ale nie można dać się zwariować. Myślę że trzeba zacząć od usunięcia usterek wskazywanych przez klipa.
- usunąć problem z masą na przekaźniku
- wyjaśnić co oznacza O obr/min. przy korekcji biegu jałowego mechanik powinien wiedzieć o co chodzi (jeśli nie wie to powinien się dowiedzieć), czy jest to problem z którymś z czujników np. obrotów,może hala, czy też po prosu jest to wskazanie prawidłowe (brak potrzeby korekcji).

Dalej wypadałoby wyeliminować problemy na powietrzu oraz czujniki temperatury (również od temperatury zależy dawkowanie paliwa), jeśli na powietrzu wszystko jest ok. pozostaje układ paliwowy.

Jeśli diagnostyka nic nie wskóra pozostaje statystyka lub inaczej doświadczenie użytkowników w podobnych przypadkach, i tu najczęściej w obwodach paliwowych (falowanie na szynie najprawdopodobniej wskazuje na problem w układzie paliwowym) jako przyczyna falowania wymieniany jest regulator na pompie wysokiego ciśnienia lub wtryskiwacze. Dobrym testem wtryskiwaczy jest test przelewowy który pokazuje czy któryś z wtryskiwaczy nie "puszcza paliwa bokiem" zakłócając w ten sposób regulację ciśnienia. Nie znam sposobu na sprawdzenie regulatora ciśnienia.

Zaznaczam że nie jestem mechanikiem samochodowym i powyższe wnioski opieram na przeczytanych forach i poradnikach.



Pozdrawiam,

Użytkownik szczeniak2001 edytował ten post 02 sierpień 2012 - 15:21

0

#15 Użytkownik nie jest zalogowany   Izydorek 

  • Grupa: Nowy użytkownik
  • Rejestracja: 07-sierpień 12
  • Skąd:Piła
  • Auto:Megane Coupe
  • Silnik:1,9 DTI
  • Przebieg (tys.km):185 tyś.

Napisano 08 sierpień 2012 - 20:59

A może robiliście próby przelewowe na wtryskiwaczach? Planuje zrobić sobie do tego przyrząd a w zasadzie 4 kubki z miarka itd. ostanio robiłem szwagrowi clio z 1,5 dci błąd swiec okazało sie ze wszystkie padły ale auto tak raczej "kuleje" na jałowym. Reszta jest ok po sprawdzeniu clipem wiec obstawiam na sprawdzeniu wtryskiwaczy domowym sposobem możę sie okazać ze to jest przyczyna nie równej pracy silnika.
Diagnostyka Clipem-kontakt pw
0

Udostępnij ten temat:


  • 2 stron +
  • 1
  • 2
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Ostatnie artykuły



Podobne tematy Zwiń

  Temat Forum Autor Podsumowanie Ostatni post
Nowe odpowiedzi Spadek mocy, obrotów, przygasanie Mech.-Ogólne - Megane I, Scenic I Future 
  • 2 Odpowiedzi
  • 3061 wyświetleń
Nowe odpowiedzi Skakanie obrotów silnika 1.4 16V 1.4 benz. KrzysztofK 
  • 5 Odpowiedzi
  • 4769 wyświetleń
Nowe odpowiedzi Wzrost obrotów w Megane II z 2003r 1.6 benz. gami 
  • 0 Odpowiedzi
  • 1229 wyświetleń

Forum motoryzacyjne megane.com.pl zrzesza fanów i posiadaczy samochodów marki Renault, a w szczególności posiadaczy modeli Megane, Scenic, Fluence oraz modeli Clio Laguna Vel Satis Latitude i innych. Forum megane.com.pl nie jest formalnie powiązane z koncernem Renault. Znaki towarowe wykorzystane w treściach forum należą do ich właścicieli i zostały użyte wyłącznie w charakterze informacyjnym.
Wszelkie naruszenia praw autorskich należy zgłaszać pod adres: naduzycia@ruzam.pl. W sieci od 2006-09-04.

Renault Forum :: Fiat Klub Polska :: Hosting w Polsce :: Hosting SSD z Memcached :: Hosting dla firm :: Nowa polska Syrenka