FORUM Renault Megane, Scenic, Fluence: brak światła wstecznego - FORUM Renault Megane, Scenic, Fluence

Skocz do zawartości

Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Megane II phI
brak światła wstecznego

#1 Użytkownik nie jest zalogowany   megane007 

  • Grupa: Nowy użytkownik
  • Rejestracja: 02-kwiecień 12
  • Skąd:LDZ
  • Auto:MeganeII phImodII
  • Silnik:1.4b+g
  • Przebieg (tys.km):160

Napisano 22 maj 2012 - 16:46

witam jak w temacie. 3 dni temu padły mi światła wstecznego w megane 2 i nie wiem o co biega. bezpieczniki ok, lampy/żarówki ok. prosiłbym o pilną pomoc gdyż długo tak nie pojeżdżę. pozdrawiam wszystkich
0

Sprawdź:

Zapleczowo.pl
Hosting www z dyskami SSD


Szukasz samochodu?
Sprawdź najnowsze oferty sprzedaży


 

#2 Użytkownik nie jest zalogowany   kataryniarz 

  • Grupa: Użytkownik
  • Rejestracja: 10-czerwiec 07
  • Skąd:łódzkie
  • Auto:MIII ph2 GrandTour
  • Silnik:1.5 dCi 110
  • Przebieg (tys.km):GT Line

Napisano 22 maj 2012 - 16:56

Czujnik świateł cofania w skrzyni biegów.
:) http://megane.com.pl...rzyni-biegow-n/
Megane III ph2 1.5 dCi 110 Grandtour GT Line < zobacz >
Megane II  ph2 1.5 dCi 105 Grandtour < zobacz >
0

#3 Użytkownik nie jest zalogowany   aston76 

  • Grupa: Mod Team
  • Rejestracja: 17-grudzień 09
  • Skąd:Poland
  • Auto:meganII
  • Silnik:1,6 16V
  • Przebieg (tys.km):134000

Napisano 23 maj 2012 - 19:55

A jak wrzuci kolega wsteczny i włączy przednie wycieraczki to włącza się automatycznie tylnia wycieraczka? Bo jeżeli nie to padł wyłącznik przy skrzyni.
0

#4 Użytkownik nie jest zalogowany   megane007 

  • Grupa: Nowy użytkownik
  • Rejestracja: 02-kwiecień 12
  • Skąd:LDZ
  • Auto:MeganeII phImodII
  • Silnik:1.4b+g
  • Przebieg (tys.km):160

Napisano 26 czerwiec 2012 - 01:32

z wycieraczką jest ok, raczej ten wyłącznik. jak mam go zlokalizować bo prawdę mówiąc z tego linka nic nie kumam. nie mam gdzie i jak tego zrobić gdyż megy śpi pod chmurką a za użyczenie rampy wołają 20zł zdziercy. może jakieś foto czy cuś;) pozdrawiam

Dodano: 26 cze 2012 - 02:32
zdjąłem przednie lewe koło i znalazłem. czujnik mi padł. koszt 70zł nowy
0

#5 Użytkownik nie jest zalogowany   Aadek 

  • Grupa: Nowy użytkownik
  • Rejestracja: 04-marzec 14
  • Skąd:Skierniewice
  • Auto:Megane II phI
  • Silnik:1.4
  • Przebieg (tys.km):130000

Napisano 28 kwiecień 2014 - 09:12

Połączono.
Witam,
W mojej Megane zauważyłem brak świateł cofania po wrzuceniu biegu wstecznego. Przeczytałem kilka tematów jednak u mnie problem wygląda następująco: po wrzuceniu biegu świateł brak ale gdy drążek zmiany biegów powoli przesuwam na wsteczny bieg to tak jakby w połowie drogi gdy jeszcze bieg nie jest wrzucony a już nie luz, to wycieraczka tył się włącza i światła normalnie się zapalają. Gdy dociągnę bieg do końca wszystko się wyłącza a bieg wrzucony. Co może być tego przyczyną?
Z góry dziękuje za pomoc i pozdrawiam.

Użytkownik damiar edytował ten post 28 kwiecień 2014 - 20:12

0

#6 Użytkownik nie jest zalogowany   gojgien 

  • Wyświetl blog
  • Grupa: Zasłużeni dla forum
  • Rejestracja: 23-czerwiec 07
  • Skąd:RYBNIK
  • Auto:Scenic II Ph II '07
  • Silnik:1,5 dCi K9K-732 106KM + TL4
  • Przebieg (tys.km):136

Napisano 28 kwiecień 2014 - 09:20

Czujnik biegu wstecznego w skrzyni biegów.
Dołączona grafika Dołączona grafika
mój sceniol drugi http://megane.com.pl...km-2007r-ph-ii/
Człowiek mądrzeje z wiekiem. Zwykle jest to wieko od trumny
0

Udostępnij ten temat:


Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Ostatnie artykuły



Podobne tematy Zwiń


Forum motoryzacyjne megane.com.pl zrzesza fanów i posiadaczy samochodów marki Renault, a w szczególności posiadaczy modeli Megane, Scenic, Fluence oraz modeli Clio Laguna Vel Satis Latitude i innych. Forum megane.com.pl nie jest formalnie powiązane z koncernem Renault. Znaki towarowe wykorzystane w treściach forum należą do ich właścicieli i zostały użyte wyłącznie w charakterze informacyjnym.
Wszelkie naruszenia praw autorskich należy zgłaszać pod adres: naduzycia@ruzam.pl. W sieci od 2006-09-04.

Renault Forum :: Fiat Klub Polska :: Hosting w Polsce :: Hosting SSD z Memcached :: Symfony2 developer