FORUM Renault Megane, Scenic, Fluence: Kontrolka SERVICE - Megane 1.9 DCI - FORUM Renault Megane, Scenic, Fluence

Skocz do zawartości

Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Megane I phII
Kontrolka SERVICE - Megane 1.9 DCI

#1 Użytkownik nie jest zalogowany   antek 

  • Grupa: Nowy użytkownik
  • Rejestracja: 26-październik 07
  • Skąd:Częstochowa
  • Silnik:1.9 DCI
  • Przebieg (tys.km):83

Napisano 26 październik 2007 - 12:21

Witam
świeci sie kontrolka SERVICE i komunikat o wymianie filtra paliwa. Wymieniłem filtr przy okazji wymiany oleju a kontrolka dalej świeci. Co może być przyczyną?
0

Sprawdź:

Zapleczowo.pl
Hosting www i email


Ogłoszenia motoryzacyjne Renault Megane, Scenic i Fluence


 

#2 Użytkownik nie jest zalogowany   gojgien 

  • Wyświetl blog
  • Grupa: Zasłużeni dla forum
  • Rejestracja: 23-czerwiec 07
  • Skąd:RYBNIK
  • Auto:Scenic II Ph II '07
  • Silnik:1,5 dCi K9K-732 106KM + TL4
  • Przebieg (tys.km):136

Napisano 26 październik 2007 - 12:35

antek, chyba trzeba wykasować błędy. A przy okazji, czy na pewno filtr paliwa wymieniłeś, bo z olejem wymienia się filtr oleju, a o takiej wymianie piszesz :-)
Dołączona grafika
mój sceniol drugi http://megane.com.pl...km-2007r-ph-ii/
Człowiek mądrzeje z wiekiem. Zwykle jest to wieko od trumny
0

#3 Użytkownik nie jest zalogowany   antek 

  • Grupa: Nowy użytkownik
  • Rejestracja: 26-październik 07
  • Skąd:Częstochowa
  • Silnik:1.9 DCI
  • Przebieg (tys.km):83

Napisano 26 październik 2007 - 13:02

Wymieniłem wszystkie filtry (oleju, paliwa, powietrza). Gość w serwisie powiedział , mi że kontrolka powinna zgasnąć po kilku odpaleniach, ale nie gaśnie
0

#4 Użytkownik nie jest zalogowany   kolek 

  • Grupa: Użytkownik
  • Rejestracja: 12-marzec 07
  • Skąd:krk
  • Auto:CUPRA4
  • Silnik:ARL
  • Przebieg (tys.km):150000

Napisano 26 październik 2007 - 14:38

a powiedział ci tak dlatego pewnie ze nie wiedział co z tym zrobic a chciał sie ciebie pozbyc....
www.pimpteam.pl
0

#5 Użytkownik nie jest zalogowany   snap 

  • Grupa: Nowy użytkownik
  • Rejestracja: 25-marzec 07
  • Skąd:DW
  • Silnik:2.0T
  • Przebieg (tys.km):0

Napisano 30 październik 2007 - 08:57

ustaw komputer tak zeby wyswietlal komunikat o bledzie, wcisnij przycisk kasowania przebiegu i przytrzymaj z 5-10s
tak mozna skasowac przeglad moze cos pomoze
0

#6 Użytkownik nie jest zalogowany   poldek 

  • Grupa: Nowy użytkownik
  • Rejestracja: 05-wrzesień 07
  • Skąd:kwidzyn
  • Silnik:1.9 dci
  • Przebieg (tys.km):0

Napisano 01 listopad 2007 - 01:23

też mi sie servis zapalił, i po wymianie oleju dalej sie palił, no i turbina mi sie poszła!!!
0

Udostępnij ten temat:


Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Ostatnie artykuły



Podobne tematy Zwiń

  Temat Forum Autor Podsumowanie Ostatni post
*Brak nowych odpowiedzi Zakup Megane II Zakup - Megane II Gość__* 
  • -1 Odpowiedzi
  • 820 wyświetleń
  • --
  • przez Gość__* 
Zamknięty Instrukcja do megane 1997 rok Forum Ogólne jarek.m2 
  • 8 Odpowiedzi
  • 22786 wyświetleń
Nowe odpowiedzi Megane Clasic RXE 1.6, 16v 2000r. jakie fabr Mech.-Ogólne - Megane I, Scenic I Mistic 
  • 12 Odpowiedzi
  • 11301 wyświetleń

Forum motoryzacyjne megane.com.pl zrzesza fanów i posiadaczy samochodów marki Renault, a w szczególności posiadaczy modeli Megane, Scenic, Fluence oraz modeli Clio Laguna Vel Satis Latitude i innych. Forum megane.com.pl nie jest formalnie powiązane z koncernem Renault. Znaki towarowe wykorzystane w treściach forum należą do ich właścicieli i zostały użyte wyłącznie w charakterze informacyjnym.
Wszelkie naruszenia praw autorskich należy zgłaszać pod adres: naduzycia@ruzam.pl. W sieci od 2006-09-04.

Renault Forum :: Fiat Klub Polska :: Hosting w Polsce :: Hosting z Memcached :: Hosting dla firm :: Nowa polska Syrenka