FORUM Renault Megane, Scenic, Fluence: Przerywa przy przespieszaniu - FORUM Renault Megane, Scenic, Fluence

Skocz do zawartości

Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Megane I phI
Przerywa przy przespieszaniu

#1 Użytkownik nie jest zalogowany   lucifersam 

  • Grupa: Nowy użytkownik
  • Rejestracja: 09-luty 07
  • Skąd:Newry
  • Przebieg (tys.km):0

Napisano 07 listopad 2007 - 14:58

Witam
Problem pojawia sie od pewnego czasu. przy rozpedzaniu samochodu silnik strasznie przerywa i na chwile traci moc. dzieje sie to przewaznie na 3 i 4 biegu i zawsze przy dodawaniu gazu. przyznaje, ze sprawa zaczyna mnie bardzo, ale to bardzo irytowac. jedyne co zauwazylem niepokojacego, to najprawdopodobniej zwiekszone spalanie. ale nie wiem, czy ew. sonda lambda moze miec wplyw na 'przerywanie silnika' podczas przyspieszania. jezeli ktos ma jakis pomys, bardzo prosze o pomoc.
swiece, cewka, olej i filtry zmieniane byly 6 miesiecy temu.
0

Sprawdź:

Zapleczowo.pl
Hosting www z dyskami SSD


Szukasz samochodu?
Sprawdź najnowsze oferty sprzedaży


 

#2 Użytkownik nie jest zalogowany   Piok 

  • Grupa: Użytkownik
  • Rejestracja: 03-kwiecień 07
  • Skąd:Warszawa
  • Silnik:K4J 750
  • Przebieg (tys.km):55000

Napisano 07 listopad 2007 - 16:12

Sprawdz koniecznie czy masz zamontowane dobre swiece, ja mialem podobnie i okazalo sie ze zamontowano mi swiece od innego silnika, poki byly nowe to nie bylo problemow a potem coraz gorzej.
Co do lambdy to podjedz na komputer, jak cos jej jest od razu bedzie komunikat.
0

#3 Użytkownik nie jest zalogowany   Kudlaty1987pl 

  • Grupa: Nowy użytkownik
  • Rejestracja: 01-listopad 07
  • Skąd:Ruda Slaska
  • Silnik:1.4
  • Przebieg (tys.km):12000

Napisano 10 listopad 2007 - 19:33

mi tez przerywa i strasznie szarpie i sie az spocilem bo nie wiem o co chodzi .... swiece ok wiec pomocy ...prosze
0

#4 Użytkownik nie jest zalogowany   Piok 

  • Grupa: Użytkownik
  • Rejestracja: 03-kwiecień 07
  • Skąd:Warszawa
  • Silnik:K4J 750
  • Przebieg (tys.km):55000

Napisano 12 listopad 2007 - 13:09

Kudlaty1987pl, obejrzyj wątki "1.4 16V szarpanie" oraz watek poranne szarpanie i sprawdz ktory to twoj problem i mozliwe ze od reki znajdziesz tam rozwiazanie twojego problemu
0

#5 Użytkownik nie jest zalogowany   MichMegane 

  • Grupa: Nowy użytkownik
  • Rejestracja: 27-październik 07
  • Skąd:Warszawa
  • Silnik:1.4 eco
  • Przebieg (tys.km):55000

Napisano 13 listopad 2007 - 01:12

moze masz zapchany katalizator :)

[ Dodano: 2007-11-13, 01:14 ]
czy sprawdzales sonde lambda? :)
0

#6 Użytkownik nie jest zalogowany   waldus1961 

  • Grupa: Nowy użytkownik
  • Rejestracja: 21-listopad 07
  • Skąd:lubuskie
  • Silnik:1.6 /8v
  • Przebieg (tys.km):0

Napisano 21 listopad 2007 - 21:50

Miałem przypadek że silnik strasznie szarpał przy ruszaniu i pszyspieszniu w zakresie do ok 2500obr/min póżniej szedł własciwie dobrze lecz szarpał przy pokonywaniu rond czyli skrętach w lewo. Szukałem i znalazłem. Prozaiczna rzecz pęknięty przewód podciśnienia przy samym wlocie do czujnika podciśnienia. Odchylał sie przy ruszaniu i skręcaniu gdyż jego długość jest na styk. Z wierzchu wyglądał na cały dopiero po zdjęciu z króćca czujnika jego część została na króćcu. Teraz jazda jest przyjemnością. Pozdrawiam
0

#7 Użytkownik nie jest zalogowany   pit 

  • Grupa: Nowy użytkownik
  • Rejestracja: 05-sierpień 07
  • Skąd:Wrocław
  • Silnik:1.4
  • Przebieg (tys.km):150000

Napisano 22 listopad 2007 - 07:36

U mnie powodem jak się okazało szarpania jest zawartość wody w baku - dodałem 100 ml denaturatu do zbiornika i narazie jak ręką odjął.
0

Udostępnij ten temat:


Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Ostatnie artykuły




Forum motoryzacyjne megane.com.pl zrzesza fanów i posiadaczy samochodów marki Renault, a w szczególności posiadaczy modeli Megane, Scenic, Fluence oraz modeli Clio Laguna Vel Satis Latitude i innych. Forum megane.com.pl nie jest formalnie powiązane z koncernem Renault. Znaki towarowe wykorzystane w treściach forum należą do ich właścicieli i zostały użyte wyłącznie w charakterze informacyjnym.
Wszelkie naruszenia praw autorskich należy zgłaszać pod adres: naduzycia@ruzam.pl. W sieci od 2006-09-04.

Renault Forum :: Fiat Klub Polska :: Hosting w Polsce :: Hosting SSD z Memcached :: Symfony2 developer