FORUM Renault Megane, Scenic, Fluence: Problem z automatyczna skrzynia biegów - FORUM Renault Megane, Scenic, Fluence

Skocz do zawartości

Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Megane II phI
Problem z automatyczna skrzynia biegów Service, Check Gearbox

#1 Użytkownik nie jest zalogowany   madrapast 

  • Grupa: Nowy użytkownik
  • Rejestracja: 30-listopad 12
  • Skąd:ipswich
  • Auto:Megane
  • Silnik:1.6
  • Przebieg (tys.km):120

Napisano 30 listopad 2012 - 16:26

Witam wszystkich. Na początku chciałem powiedzieć że jestem tu nowy i nie mam doświadczenia w zakladaniu tematów wiec jeśli robie cos źle wybaczcie.
W poniedzialek zakupilem Renault megane 1.6 16v 2005 z automatyczna skrzynia biegów. Pierwszego dnia auto sprawowało się wyśmienicie, przejechalem ok. 50km i odstawilem samochód do garażu. Nastepnego dnia po powrocie z pracy parkujac pojazd tylem w garazu, przy przełaczeniu skrzyni na pozycje R Zauwazylem ze jest nie naturalna przerwa około 2-3 sekundowa zanim bieg zostanie załączony. Zaparkowałem auto i zaczołem zmieniac pozycje skrzyni. Zauwazyłem ze zmiana pomiedzy D-R trwa 2-3 sek., natomiast pomiedzy P-R jest natychmiastowa. Podczas tych zmian nagle na zegarach zapalił sie komunikat ''CHECK GEARBOX'' oraz kontrolka ''SERVICE''. Kontrolki po wyłaczeniu silnika i po ponownym załączeniu, znikaja... Dodam jescze ze na wyswietlaczu pozycji biegów nie podswietla sie N i R, swieca sie jedynie P i D. Skrzynia jak by zaczeła lekkom szarpac podczas wrzycania na R. Podczas jazdy jest ok przynajmniej tak mi sie wydaje, nie mam wielkiej wiedzy o motoryzacji i skrzyniach automatycznych... Dodam jeszcze ze zauwazyłem wyciek pod autem i napewno nie jest to olej silnikowy. Podejrzewam ze moze to byc ze skrzyni. Wyciek ten nie jest silny, nie zostawia sladow na ziemi natomiast podłoga auta od strony pasazera jest czesciowo zabrudzona tym płynem... Czy jest mozliwosc ze ten wyciek powoduje te zachowania, ze skrzynia nie ma oleju, jak sprawdzic poziom i ewentualnie uzupełnic?
Mam wynik z podłaczenia pod komputer w warsztacie ale nie wiele mówia mi te kody:

191 Multiplex Pedal position- stored

219 Multifunction Switch Prohibited Position- stored

239 Turbine Speed information- Stored

147 Multifunction Switch Prohibited Position- Current

167 Turbine Speed information- Current

Auto kupilem od osoby prywatnej i niema mowy o jakim kolwiek zwrocie pieniedzy... Poprostu zle przetestowałem auto i zle sprawdziłem.
Bardzo prosze o jakies podpowiedzi i diagnozy. Dziekuje i przepraszam za moja ortografie ;)
0

Sprawdź:

Zapleczowo.pl
Hosting www i email


Ogłoszenia motoryzacyjne Renault Megane, Scenic i Fluence


 

Udostępnij ten temat:


Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Ostatnie artykuły



Podobne tematy Zwiń


Forum motoryzacyjne megane.com.pl zrzesza fanów i posiadaczy samochodów marki Renault, a w szczególności posiadaczy modeli Megane, Scenic, Fluence oraz modeli Clio Laguna Vel Satis Latitude i innych. Forum megane.com.pl nie jest formalnie powiązane z koncernem Renault. Znaki towarowe wykorzystane w treściach forum należą do ich właścicieli i zostały użyte wyłącznie w charakterze informacyjnym.
Wszelkie naruszenia praw autorskich należy zgłaszać pod adres: naduzycia@ruzam.pl. W sieci od 2006-09-04.

Renault Forum :: Fiat Klub Polska :: Hosting w Polsce :: Hosting z Memcached :: Hosting dla firm :: Nowa polska Syrenka