FORUM Renault Megane, Scenic, Fluence: 1.9 DTI Dymi na biało normalne ? - FORUM Renault Megane, Scenic, Fluence

Skocz do zawartości

Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Megane I phI
1.9 DTI Dymi na biało normalne ?

#1 Użytkownik nie jest zalogowany   lukass 

  • Grupa: Nowy użytkownik
  • Rejestracja: 07-grudzień 12
  • Skąd:Rzeszów
  • Auto:Megane Coupe
  • Silnik:1,9
  • Przebieg (tys.km):189

Napisano 10 grudzień 2012 - 09:25

Witam,

Od kilku dni jestem szczęśliwym posiadaczem ( mam nadzieje, iz tak zostanie) RENAULT MEGANE COUPE z silnikiem 1.9 DTI . Z uwagi na to, iz jest to mój pierwszy DIESEL nie chciał bym nic popsuć wiec mam jedno krótkie pytanie czy to normalne, iż w/w silnik przy odpalaniu dymi na biało do czasu kiedy sie nie zagrzeje ? Odpala przy - 12 stopniach bezproblemowo (jak na razie i oby tak zostało) leczy do czasu kiedy strzałka temperatury nie wzrośnie powiedzmy do 3 ciej kreski zostawiam za sobą biały dym. Szukałem na forum jedna grze nie znalazłem podobnego tematu, do moderatora proszę o nie zamykanie tematu i nie pisanie proszę skorzystać z wyszukiwarki ponieważ nie znalazłem takiego problemu lub może to nie jest problem i dlatego nic nie znalazłem :D

Ps. Na liczniku jest 189 tyś, olej to 10 W 40 ELF, wiem że do czasu aż silnik sie nie zagrzeje nie powinno sie go zbytnio obciążać i tak nie robie, lecz nawet na wolnych obrotach zaraz po odpaleniu z rury leci biały dym do czasu jak napisałem wyżej.

Ps2. filtry i olej wymienione 100 km temu :mrgreen:

Użytkownik lukass edytował ten post 10 grudzień 2012 - 09:26

0

Sprawdź:

Zapleczowo.pl
Hosting www i email


Ogłoszenia motoryzacyjne Renault Megane, Scenic i Fluence


 

#2 Użytkownik nie jest zalogowany   tom2125 

  • Grupa: Użytkownik
  • Rejestracja: 18-czerwiec 12
  • Skąd:Szczecin
  • Auto:Laguna Kombi
  • Silnik:1.9 dti 98KM
  • Przebieg (tys.km):185

Napisano 10 grudzień 2012 - 11:00

To chyba normalka. Też tak miałem w swoim poprzednim TD kiedy uszkodzona była jedna świeca żarowa,jeżeli pracuje równo po zagrzaniu to przy rozruchu może to być wina niespalonego ON i jego składnika,parafiny. Ja przynajmniej jeździłem tak ponad 2 lata i nie zauważyłem jakichś negatywnych skutków.Objaw występował tylko na zimnym silniku. Gdyby dymił na biało cały czas to uszczelka pod głowicą..ale w Twoim przypadku nie zawracałbym sobie głowy..płynu chłodniczego w zbiorniczku chyba Ci nie ubywa?..jeżeli nie, to wsiadać i jechać. Często też woda skrapla się w wydechu jeżeli robisz tylko krótkie miejskie trasy,stąd efekt porannej mgły.

Użytkownik tom2125 edytował ten post 10 grudzień 2012 - 11:07

1

#3 Użytkownik nie jest zalogowany   lukass 

  • Grupa: Nowy użytkownik
  • Rejestracja: 07-grudzień 12
  • Skąd:Rzeszów
  • Auto:Megane Coupe
  • Silnik:1,9
  • Przebieg (tys.km):189

Napisano 10 grudzień 2012 - 11:16

Silnik pracuje równo przy – 10 odpala chwilkę nie równo chodzi dosłownie 2-5 s ale po tym czasie się uspokaja i obrotomierz nawet nie drgnie. Stoi w jednej pozycji no może delikatuśnie pofaluje ale to ułamki milimetra. Nic więcej nie zauważyłem no ale jak już pisałem mam nie długo ten samochodzik. Jeżeli chodzi o uszczelkę to chyba jak by była uszkodzona to dymił by cały czas a on dymi tylko tak jak napisałem. Dziękuję za odpowiedz kupie jeszcze kabel serwisowy podłączę i zobaczę czy jakiś błędów nie wyrzuca.
0

#4 Użytkownik nie jest zalogowany   Krzychu 

  • Wyświetl blog
  • Grupa: Administrator
  • Rejestracja: 04-wrzesień 06
  • Skąd:Koło
  • Auto:Megane IphI
  • Silnik:1.9 dTi F9Q
  • Przebieg (tys.km):258

Napisano 10 grudzień 2012 - 11:46

Tylko najpierw poczytaj o interfejsach, jedynym interfejsem gwarantującym pełną współpracę jest CLIP. Więcej info znajdziesz na forum: http://megane.com.pl...oprogramowanie/
Polecam również temat: http://megane.com.pl...yczne-z-alegro/

Użytkownik Krzychu edytował ten post 10 grudzień 2012 - 11:47

1

#5 Użytkownik nie jest zalogowany   Izydorek 

  • Grupa: Nowy użytkownik
  • Rejestracja: 07-sierpień 12
  • Skąd:Piła
  • Auto:Megane Coupe
  • Silnik:1,9 DTI
  • Przebieg (tys.km):185 tyś.

Napisano 10 grudzień 2012 - 14:40

To jest normalna sprawa, jest zimno i dlatego. Jak bedzie cieplej na zione bedzie dymił przez chwile w chłodne porannki a latem wogóle.
Diagnostyka Clipem-kontakt pw
0

#6 Użytkownik nie jest zalogowany   lukass 

  • Grupa: Nowy użytkownik
  • Rejestracja: 07-grudzień 12
  • Skąd:Rzeszów
  • Auto:Megane Coupe
  • Silnik:1,9
  • Przebieg (tys.km):189

Napisano 12 grudzień 2012 - 09:40

Zaobserwowałem dziwną rzecz, po zmianie płynu chłodzącego na Petrygo ( weszło całe 5 litrów) objaw dymienia troszeczkę zmalał i mam takie wrażenie jak by silnik sie szybciej nagrzewał. Dziękuję wszystkim za odpowiedzi i pozdrawiam
0

#7 Użytkownik nie jest zalogowany   Krzychu 

  • Wyświetl blog
  • Grupa: Administrator
  • Rejestracja: 04-wrzesień 06
  • Skąd:Koło
  • Auto:Megane IphI
  • Silnik:1.9 dTi F9Q
  • Przebieg (tys.km):258

Napisano 12 grudzień 2012 - 11:39

U mnie też kopci na biało jak jest zimno, normalna sprawa. Z tym nagrzewaniem się silnika to może być subiektywne odczucie.
1

#8 Użytkownik nie jest zalogowany   megane86 

  • Grupa: Nowy użytkownik
  • Rejestracja: 11-listopad 12
  • Skąd:Szczecin
  • Auto:Megane I
  • Silnik:1,6 16V
  • Przebieg (tys.km):211tys

Napisano 13 grudzień 2012 - 00:21

Hmm to jak najbardziej normalna sprawa. Kiedy silnik będzie nagrzany wówczas wszystko się ustatkuje (tak miałem w swoim dieslu w Golfie). Go gdyby non stop dymił na czarno to byłoby niepokojące bo wówczas oznaczałoby że jest problem z zaworami... i tak jak piszą wyżej koledzy tylko siadać i jeździć. Pozdrawiam:)
0

#9 Użytkownik nie jest zalogowany   Prezes 

  • Grupa: Junior Administrator
  • Rejestracja: 10-listopad 06
  • Skąd:okolice Wrocka
  • Auto:Renault
  • Silnik:2,0 dCi
  • Przebieg (tys.km):172

Napisano 13 grudzień 2012 - 06:45

 Użytkownik lukass dnia 10 grudzień 2012 - 09:25 napisał

Odpala przy - 12 stopniach

W takie temperatury to i benzyniaki też "dymią" :mrgreen:
Dołączona grafika
0

Udostępnij ten temat:


Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Ostatnie artykuły



Podobne tematy Zwiń

  Temat Forum Autor Podsumowanie Ostatni post
Nowe odpowiedzi MEGANE 1.9 DCI STRASZNIE DYMI 1.9 diesel SYLWEK 
  • 2 Odpowiedzi
  • 2877 wyświetleń
Nowe odpowiedzi Czy to normalne na wstecznym? 1.5 diesel AbramK 
  • 6 Odpowiedzi
  • 2932 wyświetleń
Nowe odpowiedzi Dymienie z rury po dłuższej jeździe 1.6 benz. waldi51 
  • 11 Odpowiedzi
  • 2103 wyświetleń

Forum motoryzacyjne megane.com.pl zrzesza fanów i posiadaczy samochodów marki Renault, a w szczególności posiadaczy modeli Megane, Scenic, Fluence oraz modeli Clio Laguna Vel Satis Latitude i innych. Forum megane.com.pl nie jest formalnie powiązane z koncernem Renault. Znaki towarowe wykorzystane w treściach forum należą do ich właścicieli i zostały użyte wyłącznie w charakterze informacyjnym.
Wszelkie naruszenia praw autorskich należy zgłaszać pod adres: naduzycia@ruzam.pl. W sieci od 2006-09-04.

Renault Forum :: Fiat Klub Polska :: Hosting w Polsce :: Hosting SSD z Memcached :: Hosting dla firm :: Nowa polska Syrenka