FORUM Renault Megane, Scenic, Fluence: brak iskry i nie podaje paliwa - FORUM Renault Megane, Scenic, Fluence

Skocz do zawartości

Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Megane I phI
brak iskry i nie podaje paliwa

#1 Użytkownik nie jest zalogowany   damianek1122 

  • Grupa: Nowy użytkownik
  • Rejestracja: 02-styczeń 13
  • Skąd:łeczyca
  • Auto:renault megane
  • Silnik:1.6
  • Przebieg (tys.km):289

Napisano 16 styczeń 2013 - 18:58

witam mam problem ze swojm autkiem rnault megane z 97 r 1.6 8v a mianowicie po zatankowaniu paliwa na stacij ujechalem autkiem 5km iw pewnym momencie auto zaczelo zwalniac i gasnasc zgaslo i final , brak jest iskry i niepodaje paliwa przekaznik z pompa cyka jednoczesnie pomoze ktos ?? sprawdzalem czuinik polozenia walu jest dobry co dalej ??
Dołączona grafika

Regulamin
pkt. 5.6, 5.7 -Prezes
0

Sprawdź:

Zapleczowo.pl
Hosting www i email


Ogłoszenia motoryzacyjne Renault Megane, Scenic i Fluence


 

#2 Użytkownik nie jest zalogowany   aston76 

  • Grupa: Mod Team
  • Rejestracja: 17-grudzień 09
  • Skąd:Poland
  • Auto:meganII
  • Silnik:1,6 16V
  • Przebieg (tys.km):134000

Napisano 16 styczeń 2013 - 19:22

A czujnik uderzeniowy był sprawdzany.
0

#3 Użytkownik nie jest zalogowany   damianek1122 

  • Grupa: Nowy użytkownik
  • Rejestracja: 02-styczeń 13
  • Skąd:łeczyca
  • Auto:renault megane
  • Silnik:1.6
  • Przebieg (tys.km):289

Napisano 20 styczeń 2013 - 15:33

chodzi o ten czujnik uderzeniowy pod maska po stronie kierowcy ??
0

#4 Użytkownik nie jest zalogowany   aston76 

  • Grupa: Mod Team
  • Rejestracja: 17-grudzień 09
  • Skąd:Poland
  • Auto:meganII
  • Silnik:1,6 16V
  • Przebieg (tys.km):134000

Napisano 20 styczeń 2013 - 19:10

Tak. Taki czerwony grzybek.
0

#5 Użytkownik nie jest zalogowany   Prezes 

  • Grupa: Junior Administrator
  • Rejestracja: 10-listopad 06
  • Skąd:okolice Wrocka
  • Auto:Renault
  • Silnik:2,0 dCi
  • Przebieg (tys.km):172

Napisano 20 styczeń 2013 - 20:33

Wyświetl postUżytkownik aston76 dnia 20 styczeń 2013 - 19:10 napisał

czerwony grzybek.

Bywa też w innych kolorach :D
Dołączona grafika
0

Udostępnij ten temat:


Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Ostatnie artykuły



Podobne tematy Zwiń


Forum motoryzacyjne megane.com.pl zrzesza fanów i posiadaczy samochodów marki Renault, a w szczególności posiadaczy modeli Megane, Scenic, Fluence oraz modeli Clio Laguna Vel Satis Latitude i innych. Forum megane.com.pl nie jest formalnie powiązane z koncernem Renault. Znaki towarowe wykorzystane w treściach forum należą do ich właścicieli i zostały użyte wyłącznie w charakterze informacyjnym.
Wszelkie naruszenia praw autorskich należy zgłaszać pod adres: naduzycia@ruzam.pl. W sieci od 2006-09-04.

Renault Forum :: Fiat Klub Polska :: Hosting w Polsce :: Hosting SSD z Memcached :: Symfony2 developer