FORUM Renault Megane, Scenic, Fluence: Stuki przy z tyłu przy skręcie w prawo. - FORUM Renault Megane, Scenic, Fluence

Skocz do zawartości

Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Megane I phII
Stuki przy z tyłu przy skręcie w prawo.

#1 Użytkownik nie jest zalogowany   heros110 

  • Grupa: Nowy użytkownik
  • Rejestracja: 27-październik 07
  • Skąd:Gdańsk
  • Auto:Megane I phII
  • Silnik:1.6 16V BA04
  • Przebieg (tys.km):253200

Napisano 02 luty 2013 - 11:25

Niedawno zauważyłem, że przy skręcaniu w prawo przy większej prędkości od tylnego zawieszenia dobiegają stuki typu "puk puk puk puk puk puk...". Pojawiają się tylko przy skręcie w prawo. Niedługo czeka mnie przegląd więc muszę się z tym uporać.
0

Sprawdź:

Giełda:


Części samochodowe


Samochody używane


 

#2 Użytkownik nie jest zalogowany   Prezes 

  • Grupa: Junior Administrator
  • Rejestracja: 10-listopad 06
  • Skąd:okolice Wrocka
  • Auto:Renault
  • Silnik:2,0 dCi
  • Przebieg (tys.km):172

Napisano 02 luty 2013 - 19:53

Belka, zwieszenie tłumika do sprawdzenia.
Dołączona grafika
0

#3 Użytkownik nie jest zalogowany   gojgien 

  • Grupa: Zasłużeni dla forum
  • Rejestracja: 23-czerwiec 07
  • Skąd:RYBNIK
  • Auto:Scenic II Ph II '07
  • Silnik:1,5 dCi K9K-732 106KM + TL4
  • Przebieg (tys.km):136

Napisano 02 luty 2013 - 20:19

Także obstawiam luźno zamocowany wydech. Podobne stuki ale przy skręcie w lewo mieliśmy w sceniolu starszym. Okazało się że jedna guma z mocowania środkowego tłumika jest zerwana i cały wydech wisi sobie na jednej gumie luźno pod autem i stuka tłumik końcowy o nadkole tylne. Po usztywnieniu tego zawieszenia pod autem stukanie zanikło.
Co do różnicy w kierunku skrętu, to może ma znaczenie która guma została zerwana....
Dołączona grafika Dołączona grafika
mój sceniol drugi http://megane.com.pl...km-2007r-ph-ii/
Człowiek mądrzeje z wiekiem. Zwykle jest to wieko od trumny
0

#4 Użytkownik nie jest zalogowany   heros110 

  • Grupa: Nowy użytkownik
  • Rejestracja: 27-październik 07
  • Skąd:Gdańsk
  • Auto:Megane I phII
  • Silnik:1.6 16V BA04
  • Przebieg (tys.km):253200

Napisano 14 luty 2013 - 10:01

We wtorek byłem na przeglądzie rejestracyjnym, panowie nie znaleźli źródeł stuków. Zasugerowali luźny tłumik ale wizyta u tłumikarzy okazała nie bezowocna, z tłumikiem wszystko ok. W trakcie przeglądu okazało się że z lewej strony do wymiany jest tuleja metalowo-gumowa w belce tylnej więc w sobotę jadę to zrobić. Może okaże się że coś było z belką...

Belka wymieniona i stuki zniknęły, ale co było ich przyczyną... Pewnie prędzej się dowiemy dlaczego abdykował Papierz :)

Użytkownik heros110 edytował ten post 16 luty 2013 - 18:08

0

#5 Użytkownik nie jest zalogowany   baytek1 

  • Grupa: Nowy użytkownik
  • Rejestracja: 19-wrzesień 12
  • Skąd:Łódź
  • Auto:Megane I
  • Silnik:1.6 16V
  • Przebieg (tys.km):194000

Napisano 20 luty 2013 - 22:50

witam tez mam podobny problem z pukaniem w tylnej lewej czesci auta
Somochod to Megane 1,6 16v kombi z 2000 roku
na poczatku zaczela sie od wydechu ze zaczal glosniej chodzic pozniej doszlo pukanie a na koniec jakby obcieranie i taki jakis odglos jakby mialo sie auto rozsypac
wtedy jechalem wlasnie na kanal zajac sie wydechem bo okazalo sie ze obejma tak zardzewiala ze sie rozsypala i wydech obijal bo byl luzny
teraz wydech sztywny nigdzie sie nie obija jednak to pukanie przy wjechaniu w dziure nadal sie pojawia
jak bujam autem na boki i do dolu tak jakby amorek mial luz ale podejzenie moze byc na belke poniewaz podczas pokonywania lezacych policjantow auto przodem opoada rownomiernie a tyl lewa strona opada mocniej a wczesniej tak nie bylo do tego jeszcze jest pukniecie
autko mam od wrzesnia zeszlego roku i wszystko bylo oki a na rozwiazaniach francuzkich konstruktorow sie nie znam kompletnie i nie wiem jak zabrac sie do sprawdzenia tej belki moze ktos podpowie jak to sprawdzic i ewentualne koszta wymiany lub naprawy tylnego zawieszenia
pozdrawiam
Dołączona grafika

Regulamin
pkt. 5.6 -Prezes

Użytkownik Prezes edytował ten post 21 luty 2013 - 07:26

0

#6 Użytkownik nie jest zalogowany   gojgien 

  • Grupa: Zasłużeni dla forum
  • Rejestracja: 23-czerwiec 07
  • Skąd:RYBNIK
  • Auto:Scenic II Ph II '07
  • Silnik:1,5 dCi K9K-732 106KM + TL4
  • Przebieg (tys.km):136

Napisano 20 luty 2013 - 22:58

W downloadzie leży sobie manual jak belkę we własnym zakresie zregenerować, jeśli to belka.
Dołączona grafika Dołączona grafika
mój sceniol drugi http://megane.com.pl...km-2007r-ph-ii/
Człowiek mądrzeje z wiekiem. Zwykle jest to wieko od trumny
0

#7 Użytkownik nie jest zalogowany   onifer 

  • Grupa: Użytkownik
  • Rejestracja: 26-kwiecień 13
  • Skąd:Kraków
  • Auto:Renault Megane Classic I phII 99r
  • Silnik:1.4 16V
  • Przebieg (tys.km):93500

Napisano 24 lipiec 2013 - 16:08

Podłączę się pod temat by nie zakładać nowego, w dniu dzisiejszym usłyszałem dziwne stuki (tylko przy otwartym oknie- przy zamkniętym nie słychać), co prawda z przodu a nie z tyłu. A mianowicie skręcając kołami w prawo już przy jak najdelikatniejszym skręcie jak i przy całkowitym słychać z okolic lewego koła takie dziwne stuki. Czy skręcam delikatnie czy cały skręt kół odgłos jest identyczny. Właściwie nie są to metaliczne stuki takie jak miałem w poprzednich autach przy walniętym przegubie, lecz takie miarowe tarcie, tak jakby przyrównać ten odgłos to zamiatania szczotką ryżówką po betonie, takie delikatne czy czy czy.... Stuka miarowo oczywiście przy szybszym zakręcie szybciej, przy wolniejszym wolniej. Czy takie tarcie to jednak przegub czy coś innego to może być? Dodam, że osłona przegubu jest cała, choć wiem, że nie może to być miarą zużycia przegubu. Rozumiem, że w Megane IphII wymienia się całą półoś a nie sam przegub?

Użytkownik onifer edytował ten post 24 lipiec 2013 - 16:10

0

#8 Użytkownik nie jest zalogowany   P_r_z_e_m_o 

  • Wyświetl blog
  • Wyświetl galerię
  • Grupa: Mod Team
  • Rejestracja: 05-wrzesień 06
  • Skąd:Oświęcim
  • Auto:Scenic Kaleido / Vectra C
  • Silnik:1,6/16V K4M7 / 2,0 TDi
  • Przebieg (tys.km):~200

Napisano 24 lipiec 2013 - 19:53

To na postoju, czy w czasie jazdy słychać ??
Pozdrawiam - P_r_z_e_m_o
Dołączona grafika
Zaglądnij TU - hasło: renault
0

#9 Użytkownik nie jest zalogowany   onifer 

  • Grupa: Użytkownik
  • Rejestracja: 26-kwiecień 13
  • Skąd:Kraków
  • Auto:Renault Megane Classic I phII 99r
  • Silnik:1.4 16V
  • Przebieg (tys.km):93500

Napisano 24 lipiec 2013 - 21:04

Zaobserwowałem to przy skręcie w prawo niezależnie czy delikatnie skręce koła czy do oporu- przy małych prędkościach. Wymieniałem w sobotę opony i nie wiem czy może to mieć z tym związek czy nie. Nie wiem czy wcześniej na starych oponach stukało i akurat tego nie wychwyciłem (bo słychać to tylko przy odsuniętej szybie), czy teraz zaczęło. Jeśli chodzi o stuki podczas postoju i kręcenia kierownicą w miejscu to muszę jeszcze sprawdzić ale z tego co mi się wydaje chyba nie występują, tym bardziej, że częstotliwość regularnego stukania zwiększa się ze wzrostem prędkości jazdy. Prawdopodobnie chyba jednak przegub...gdyby to było łożysko amortyzatora to chyba by to były pojedyncze stuki.
0

#10 Użytkownik nie jest zalogowany   gojgien 

  • Grupa: Zasłużeni dla forum
  • Rejestracja: 23-czerwiec 07
  • Skąd:RYBNIK
  • Auto:Scenic II Ph II '07
  • Silnik:1,5 dCi K9K-732 106KM + TL4
  • Przebieg (tys.km):136

Napisano 24 lipiec 2013 - 21:44

Najpierw posprawdzaj dokręcenie śrub koła skoro opony wymieniałeś. Syn wiosną przyjechał z pracy z podobnymi objawami jak stukający przegub, a na jednym kole miał wszystkie śruby luźne i alus sobie stukał w osadzeniu na piaście. Po sprawdzeniu pozostałych kół, każda ze śrub dala się jeszcze o 1/4 obrotu dokręcić. Tak oponiarze dokręcają koła... :D
Dołączona grafika Dołączona grafika
mój sceniol drugi http://megane.com.pl...km-2007r-ph-ii/
Człowiek mądrzeje z wiekiem. Zwykle jest to wieko od trumny
0

#11 Użytkownik nie jest zalogowany   onifer 

  • Grupa: Użytkownik
  • Rejestracja: 26-kwiecień 13
  • Skąd:Kraków
  • Auto:Renault Megane Classic I phII 99r
  • Silnik:1.4 16V
  • Przebieg (tys.km):93500

Napisano 24 lipiec 2013 - 22:07

Mam felgi stalowe. Ale czy niedokręcone śruby nie powodowałyby odgłosów niezależnie czy skręcam czy jadę prosto? Wiem jak stuka przegub na podstawie dwóch poprzednich aut, jest to taki metaliczny dźwięk, a tu u mnie występuje bardziej takie tarcie jakby opona o coś ocierała. W dodatku jeśli stuka przegub to dzieje się to najpierw na maks. skreconych kołach a w miarę postępowania zużycia przy coraz mniejszym skręcie. Do tej pory nic nie stukało a tu nagle stuka przy najmniejszym skręcie- czyżby się tak szybko, momentalnie wysypał przegub? Kolejna sprawa, że zużyte przeguby z pewnością słychać przy zamkniętym oknie, tutaj ten odgłos tarcia jest na tyle delikatny, że słychać tylko przy otwartym oknie a i to trzeba się dobrze wsłuchać.
0

#12 Użytkownik nie jest zalogowany   gojgien 

  • Grupa: Zasłużeni dla forum
  • Rejestracja: 23-czerwiec 07
  • Skąd:RYBNIK
  • Auto:Scenic II Ph II '07
  • Silnik:1,5 dCi K9K-732 106KM + TL4
  • Przebieg (tys.km):136

Napisano 24 lipiec 2013 - 22:19

Jak sam nie sprawdzisz, to choćbyś nie wiem jak kolorowo to opisał, nikt zdalnie nie jest w stanie wskazać co jest nie tak. czasami pomaga posadzenie kogoś za kierownica i jazda wkoło po parkingu, a Ty stoisz w środku okręgu i nasłuchujesz co to jest i skąd dobiega.
Tak przykładowo w starszym sceniolu zdiagnozowaliśmy stukanie końcowego tłumika. Stukał jeden z haków w plastikowe nadkole, zakładanie kilka tygodni wcześniej. Przy ruszaniu autem nic nie było słychać. Dopiero szybka jazda po ciasnym okręgu w lewo, nakierowała na przyczynę stukania. Po przechyleniu karoserii cały wydech tak się ustawił że stukało. Wystarczyło w nadkolu wyciąć kawałek plastiku na wysokości haka i już było cicho.
Dołączona grafika Dołączona grafika
mój sceniol drugi http://megane.com.pl...km-2007r-ph-ii/
Człowiek mądrzeje z wiekiem. Zwykle jest to wieko od trumny
0

#13 Użytkownik nie jest zalogowany   onifer 

  • Grupa: Użytkownik
  • Rejestracja: 26-kwiecień 13
  • Skąd:Kraków
  • Auto:Renault Megane Classic I phII 99r
  • Silnik:1.4 16V
  • Przebieg (tys.km):93500

Napisano 28 lipiec 2013 - 16:57

Czyli dalej wiem tyle, że nic nie wiem:) Do mechaników to też mam głęboką rezerwę, potrafią nieraz wymyślać tony niestworzonych rzeczy do wymiany a przyczyna staje się zupełnie inna. A o dobrego, kompetentnego i uczciwego mechanika nawet w tak dużym mieście jakim jest Kraków jest ciężko. Tym bardziej,że wymiana przegubów przy nieuszkodzonej gumowej osłonie to trochę loteria, może być to a może nie, a koszt spory. Bo jak dobrze wyczytałem w Megance IphII wymieniane są całe półosie?? Tak czy siak spróbuję się samemu przyjrzeć, czy coś nie ociera, może w oponie, nadkolu itd....

Dodano: 28 lip 2013 - 17:57
Po jednym dniu stukania przy skręcie, objawy ustąpiły całkowicie samoistnie, tak więc zakładam, że to raczej nie przegub? gdyby to była wina przegubu raczej odgłos byłby na stałe. Zobaczymy czy sytuacja się powtórzy. Wczoraj zrobione ponad 300km-cisza.
0

Udostępnij ten temat:


Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Ostatnie artykuły



Zobacz również:


Forum motoryzacyjne megane.com.pl zrzesza fanów i posiadaczy samochodów marki Renault, a w szczególności posiadaczy modeli Megane, Scenic, Fluence oraz modeli Clio Laguna Vel Satis Latitude i innych. Forum megane.com.pl nie jest formalnie powiązane z koncernem Renault. Znaki towarowe wykorzystane w treściach forum należą do ich właścicieli i zostały użyte wyłącznie w charakterze informacyjnym.
Wszelkie naruszenia praw autorskich należy zgłaszać pod adres: naduzycia@ruzam.pl. W sieci od 2006-09-04.

Renault Forum :: Fiat Klub Polska :: Hosting w Polsce :: Hosting SSD z Memcached :: Symfony2 developer