FORUM Renault Megane, Scenic, Fluence: Czujnik cofania w skrzyni biegów - FORUM Renault Megane, Scenic, Fluence

Skocz do zawartości

Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Megane III phI
Czujnik cofania w skrzyni biegów Brak wstecznych świateł, niedziałający czujnik cofania

#1 Użytkownik nie jest zalogowany   Sami 

  • Grupa: Nowy użytkownik
  • Rejestracja: 11-czerwiec 13
  • Skąd:Konin
  • Auto:Megane III
  • Silnik:1,6
  • Przebieg (tys.km):35

Napisano 14 listopad 2013 - 13:03

Witam, ponieważ w ostatnim czasie w mojej Megance III miałem problemy ze światłami wstecznymi i czujnikiem cofania tworzę temat, który może być pomocny.

Objawy usterki: początkowo co jakiś czas nie włączały się światła oraz czujnik cofania. Odkryłem, że czasem redukując i ponownie wrzucając bieg wsteczny, dopychając silniej gałkę, światła i czujnik się załączały. Stąd od razu przypuszczałem, że wina jest jakiegoś włącznika w skrzyni biegów, albo przetartych przewodów.

Najpierw skontrolowałem jednak elektrykę w module bezpieczników pod maską obok akumulatora. Nie zrobiłem wtedy zdjęcia, stąd zaznaczyłem miejsca sprawdzenia na przykładowym zdjęciu z internetu:
1. Sprawdziłem bezpiecznik nr 17 10A.
2. Bezpiecznik był dobry. Dalej sprawdziłem prąd na kostce MN blaszki 11 (przewód beżowy) i 12 (przewód pomarańczowy). Jeżeli tu nie ma prądu znaczy, że może to być uszkodzony przewód lub sam czujnik w skrzyni biegów.
3. Jeżeli na obu przewodach byłby prąd można sprawdzić przewód nr 2 (szary) na kostce CN (brązowa) - napięcie wychodzi z tego modułu na czujnik i światła cofania.

Dalej niż pkt. 2 nie szukałem przyczyny, bo u mnie właśnie problemem był czujnik w skrzyni, który można wymienić samemu mając kanał, lub podnośnik.
Wystarczy odkręcić osłonę silnika 4 śrubki zderzak i po 2 na środku i na końcu osłony (wykręcając warto patrzeć gdzie jaka długość śruby).

Następnie klucz 24 i wykręcenie czujnika (zielony) na górze skrzyni biegów - zaznaczony na zdjęciu kółkiem. Czujnik ma nr fabryczny 82000177718. Olej do uzupełnienia w skrzyni ELF NFJ 75/80 zupełnie nie jest potrzebny.

Po wypięciu kostki 3 pin z czujnika, a przed wykręceniem samego czujnika, wpiąłem kupiony na aukcji czujnik używany i światła oraz czujka od razu zaczęły działać.

Czas wymiany 10 minut.
Koszt proponowany wymiany w serwisie ASO 120zł za część 100 za wymianę = 220zł.
Koszt wymiany w warsztacie 20zł, za czujnik na aukcji dałem niecałe 70zł z wysyłką = 90zł.

Załączone pliki


0

Sprawdź:

Zapleczowo.pl
Hosting www i email


Ogłoszenia motoryzacyjne Renault Megane, Scenic i Fluence


 

#2 Użytkownik nie jest zalogowany   Amator43 

  • Grupa: Nowy użytkownik
  • Rejestracja: 19-sierpień 13
  • Skąd:Toruń
  • Auto:Megane III Sportour
  • Silnik:1.5dci
  • Przebieg (tys.km):47.000

Napisano 14 listopad 2013 - 18:45

Taki czujnik kupiłem za 49 w sklepie motoryzacyjnym (zamiennik EPS), wymiana od góry (bez zdejmowania osłon), pod akumulatorem-5min
0

#3 Użytkownik nie jest zalogowany   Sami 

  • Grupa: Nowy użytkownik
  • Rejestracja: 11-czerwiec 13
  • Skąd:Konin
  • Auto:Megane III
  • Silnik:1,6
  • Przebieg (tys.km):35

Napisano 15 listopad 2013 - 09:14

Wyświetl postUżytkownik Amator43 dnia 14 listopad 2013 - 18:45 napisał

cięcie

Szkoda, że mając to doświadczenie nie założyłeś tematu z poradą na forum. Nie wiedząc dokładnie, gdzie jest czujnik w skrzyni MegIII zajrzałem od dołu, a gdybyś wstawił temat z foto byłoby to pomocne dla mnie i innych forumowiczów...

Regulamin
pkt. 5.13 – cytowanie
Nie cytujemy postu w całości odpowiadając bezpośrednio pod nim. damiar
0

#4 Użytkownik nie jest zalogowany   chicoor 

  • Grupa: Nowy użytkownik
  • Rejestracja: 08-lipiec 11
  • Skąd:Wrocław
  • Auto:Megane III phI + LPG
  • Silnik:1.6 16v 110KM
  • Przebieg (tys.km):85

Napisano 04 grudzień 2013 - 10:21

Wyświetl postUżytkownik Amator43 dnia 14 listopad 2013 - 18:45 napisał

Taki czujnik kupiłem za 49 w sklepie motoryzacyjnym (zamiennik EPS), wymiana od góry (bez zdejmowania osłon), pod akumulatorem-5min

Witam
mam ten sam problem, tzn. raz na może 10 razy załączą się światła biegu wstecznego (także nie załącza się tylna wycieraczka gdzie mam ustawione że automatycznie ma się załączać przy wstecznym. TZN załącza się wycieraczka jak się załączą światła, czyli 1 na 10 razu)
I tak pomyślałem, że to czujnik wstecznego biegu do wymiany
Powiedz tylko czy trzeba akumulator wyjmować żeby się tam dostać, czy w jaki sposób jest tam dojście ?

AKTUALIZACJA
wyjalem akumulator zeby sie dostac do tgo czujnika ale nie dalo rady, tzn akumulator jest w takiej plastikowej skrzyni, wiec nie bylo przejscia. Obok akumulatora mam reduktor od instalacji LPG, takze w moim przypadku jedyna opcja to dostanie sie od dolu auta

Dołączona grafika
Regulamin pkt. 5.6 - pl-literki Aston76

Użytkownik aston76 edytował ten post 04 grudzień 2013 - 23:07

0

Udostępnij ten temat:


Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Ostatnie artykuły



Podobne tematy Zwiń


Forum motoryzacyjne megane.com.pl zrzesza fanów i posiadaczy samochodów marki Renault, a w szczególności posiadaczy modeli Megane, Scenic, Fluence oraz modeli Clio Laguna Vel Satis Latitude i innych. Forum megane.com.pl nie jest formalnie powiązane z koncernem Renault. Znaki towarowe wykorzystane w treściach forum należą do ich właścicieli i zostały użyte wyłącznie w charakterze informacyjnym.
Wszelkie naruszenia praw autorskich należy zgłaszać pod adres: naduzycia@ruzam.pl. W sieci od 2006-09-04.

Renault Forum :: Fiat Klub Polska :: Hosting w Polsce :: Hosting SSD z Memcached :: Hosting dla firm :: Nowa polska Syrenka