Jump to content
FORUM Renault Megane, Scenic, Fluence
Sign in to follow this  
justys22

Megane I phI JAKI PRZEKAZNIK?

Recommended Posts

justys22    0

Witam wszystkich. MIalem problem z nagrzewnica gdzyz nie dawala cieplego powietrza, wyjolem ja wyczyscilem i zaczolem auto skladac gdy juz bylem prawie przy koncu okazalo sie ze nie dzialaja wycieraczki i dmuchawa i nie wiem co moze byc przyczyna niby wszystkie bezpieczniki sa oki. wydaje mi sie ze wszystkie kostki sa podlaczone dobrze, jak ktos pamieta to moze tak mniej wiecej napisac gdzie sa i jak wygladaja kostki od tych rzeczy. jak podlaczalem panel sterowania nawiewu cos pstryknelo ale nie wiem co to bylo a bezpieczniki sa oki. pozdrawiam lukasz

[pkt 7 regulaminu forum zabrania zakładania tematów o nazwie "POMOCY"; popraw to masz na to 3 dni, po poprawieniu proszę o informacje na PW celem zdjęcia blokady] -Robak

Share this post


Link to post
Share on other sites
Robak    9

został uszkodzony przekaźnik pod płytką bezpieczników w kabinie kierowcy znajduje się druga płytka z przekaźnikami niestety są one wlutowywane wiec czeka cię i tak wizyta u elektryka samochodowego przekaźnik pierwszy od lewej lub środkowy na samym dole

Share this post


Link to post
Share on other sites
P_r_z_e_m_o    152

Ja mam jeszcze bezpieczniki w komorze silnika, bezpieczniki są "spore" 30, 50 i 60 A (o ile pamiętam) na pewno jeden z nich "odpowiada" za wycieraczki. Może najpierw je sprawdź?

Powinny być w takiej czarnej skrzynce po lewej (stojąc przed samochodem), nad paskiem wielorowkowym.

Ale to w Scenicu gdzie to jest w Meganie nie wiem

Share this post


Link to post
Share on other sites
Robak    9

P_r_z_e_m_o, ale tak jest w scenicu a kol justys22, ma megane gdzie pod maską ma tylko przekaźnik pompy paliwa i bezpieczniki od pompy

Share this post


Link to post
Share on other sites
P_r_z_e_m_o    152

Dlatego napisałem ostatnie zdanie

Ale to w Scenicu gdzie to jest w Meganie nie wiem

:(

Share this post


Link to post
Share on other sites
justys22    0

Witam wlasnie skonczylem walke z moja meganka, otoz przyczyna niedzialajacych wycieraczek i dmuchawy nie byl zaden bezpiecznik ani przekaznik tylko rozloczona kostka ktora znajduje sie pod plastikowym obiciem kolo uchwytu linki od otwierania maski. dzieki wszystkim za pomoc. jesli ktos bedzie mial jakies pytania to sluze pomoca

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×