FORUM Renault Megane, Scenic, Fluence: Parowanie szyb :( - FORUM Renault Megane, Scenic, Fluence

Skocz do zawartości

  • 3 stron +
  • 1
  • 2
  • 3
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Megane I phII
Parowanie szyb :(

#1 Użytkownik nie jest zalogowany   wojtasnokia 

  • Grupa: Nowy użytkownik
  • Rejestracja: 04-luty 07
  • Skąd:Wrocław
  • Przebieg (tys.km):0

Napisano 04 luty 2007 - 22:36

Mam Megane 1,6 16 V 2001 r z klimą i strasznie paruja mi szyby, wogole czy z klima czy bez nawiew jest slaby .... Co radzicie zrobic ??
0

Sprawdź:

Zapleczowo.pl
Hosting www z dyskami SSD


Szukasz samochodu?
Sprawdź najnowsze oferty sprzedaży


 

#2 Użytkownik nie jest zalogowany   Danielossss 

  • Grupa: Nowy użytkownik
  • Rejestracja: 06-wrzesień 06
  • Skąd:OLKUR
  • Silnik:K4M700
  • Przebieg (tys.km):200

Napisano 04 luty 2007 - 22:40

Na początek wymiana filtra przeciwpyłkowego.
0

#3 Użytkownik nie jest zalogowany   Prezes 

  • Grupa: Junior Administrator
  • Rejestracja: 10-listopad 06
  • Skąd:okolice Wrocka
  • Auto:Renault
  • Silnik:2,0 dCi
  • Przebieg (tys.km):172

Napisano 04 luty 2007 - 22:42

Musisz coś więcej napisać bo na tak postawioną sprawę to bym napisał (Brać mniej osób (dozwolone tylko 5) i zamykać szyby w czasie jazdy ;-) )
Zacząłbym od filtra, kiedy wymieniałeś - może dawno temu i zapchany.
Wyjmij filtr i wtedy zobacz jak działa nawiew.
Poczytaj też na forum już była też mowa o słbym wiaterku.
Dołączona grafika
0

#4 Użytkownik nie jest zalogowany   DrNO 

  • Grupa: Nowy użytkownik
  • Rejestracja: 08-wrzesień 06
  • Skąd:Kraków
  • Auto:MeganeII 1.5dCi SportWay 3d
  • Silnik:K9K722@100,5KM/220,5Nm
  • Przebieg (tys.km):92

Napisano 05 luty 2007 - 00:59

i byl tez temat, nawet w tym dziale: "Klimatyzacja i parowanie"
avatar tymczasowy
nowy: LOADING...
0

#5 Użytkownik nie jest zalogowany   wojtasnokia 

  • Grupa: Nowy użytkownik
  • Rejestracja: 04-luty 07
  • Skąd:Wrocław
  • Przebieg (tys.km):0

Napisano 08 luty 2007 - 13:13

Prezes napisał:

Musisz coś więcej napisać bo na tak postawioną sprawę to bym napisał (Brać mniej osób (dozwolone tylko 5) i zamykać szyby w czasie jazdy ;-) )
Zacząłbym od filtra, kiedy wymieniałeś - może dawno temu i zapchany.
Wyjmij filtr i wtedy zobacz jak działa nawiew.
Poczytaj też na forum już była też mowa o słbym wiaterku.


Filtr byl wymieniany niedawno, jednym slowem idzie sie wkur.ic :evil: Zapale silnik, odrazu parują, klima i dmuchawa czy dziala na zamknietym czy otwartym obiegu jest caly czas tak samo - do dupy, wieje wogole bardzo slabiutko - na 4 wieje jak np w innym aucie na 2 .... Ogolnie albo to tak ma byc :mrgreen: Albo cos jest zapchane, zasyfione ? Tylko co ? :-/ Help
0

#6 Użytkownik nie jest zalogowany   DrNO 

  • Grupa: Nowy użytkownik
  • Rejestracja: 08-wrzesień 06
  • Skąd:Kraków
  • Auto:MeganeII 1.5dCi SportWay 3d
  • Silnik:K9K722@100,5KM/220,5Nm
  • Przebieg (tys.km):92

Napisano 08 luty 2007 - 18:24

wyciagnij filtr kabinowy (radze miec zdjety schowek do tej operacji), zalacz elektryke zeby miec dmuchawe, daj obieg otwarty, i od razu walnij 4bieg dmuchawy. powinno wyleciec troche syfu, pozbieraj, odkurz, wyciagnij lub wyssaj odkuraczem reszte syfu z obudowy filtra (za kol. centralna) moze akurat sie przedmucha. potem mozesz jeszcze przelaczyc na wewnetrzny i tez przedmuchac.
avatar tymczasowy
nowy: LOADING...
0

#7 Użytkownik nie jest zalogowany   Human Resources 

  • Grupa: Nowy użytkownik
  • Rejestracja: 26-styczeń 07
  • Skąd:Warszawa
  • Silnik:k4m po obróbce głowicy:)
  • Przebieg (tys.km):118

Napisano 08 luty 2007 - 19:29

Moje auto podobne, rok podobny i podobny problem... przed wymianą filtra nawiewu była tragedia, po wymianie jest odrobine lepiej, ale Twoja uwaga dot. siły nawiewu jest trafna ( w megance 4ka to jak w innych 2). Inną sprawa jest to że gdy ustawiam nawiew na szybe to i tak spora częśc strumienia powietrza kierwana jest na kierowcę/pasażera. Nie wiem czy to awaria czy może seryjna niedoskonałośc...
0

#8 Użytkownik nie jest zalogowany   DrNO 

  • Grupa: Nowy użytkownik
  • Rejestracja: 08-wrzesień 06
  • Skąd:Kraków
  • Auto:MeganeII 1.5dCi SportWay 3d
  • Silnik:K9K722@100,5KM/220,5Nm
  • Przebieg (tys.km):92

Napisano 08 luty 2007 - 19:45

ehhh, wybacz wojtasnokia. nie zauwazylem ze masz MI... wiec w sumie mozesz olac mojego posta :/
avatar tymczasowy
nowy: LOADING...
0

#9 Użytkownik nie jest zalogowany   Prezes 

  • Grupa: Junior Administrator
  • Rejestracja: 10-listopad 06
  • Skąd:okolice Wrocka
  • Auto:Renault
  • Silnik:2,0 dCi
  • Przebieg (tys.km):172

Napisano 08 luty 2007 - 21:25

Human Resources napisał:

kierwana jest na kierowcę/pasażera. Nie wiem czy to awaria czy może seryjna niedoskonałośc...


Nie tak jest normalnie - po to masz zamknięcie w kratkach (no chyba że nie masz - uszkodzone ) aby nie leciało na ciebie. Normalnie można te cztery kratki zamknąć.
Dajesz pokrętło środkowe max. do dołu - czyli ustawiony nawiew na szybę i zamykasz kratki i nie leci na ciebie tylko na szybę i małymi bocznymi na szyby boczne.
Dołączona grafika
0

#10 Użytkownik nie jest zalogowany   ziolo 

  • Grupa: Użytkownik
  • Rejestracja: 22-styczeń 07
  • Skąd:Sandomierz
  • Silnik:3.0 V6 210 KM 285Nm
  • Przebieg (tys.km):92000

Napisano 09 luty 2007 - 09:01

Doładnie. U mnie jest tak samo. Co do siły nawiewu to bardzo dziwne. Ale może taka jest a jeśli chodzi o to parowanie nawet z włączoną klimaatyzacją to może być już większy problem. U mojego szwagra pękła delikatnie centralka i cały czas wylewał się płyn. Szyby cały czas parowały i były tłuste. Może to trzeba sprawdzić??
[scroll:e899dbdaae][you:e899dbdaae] zobacz :)http://megane.com.pl...p?p=29857#29857[/scroll:e899dbdaae]
Nowe zdjęcia :!:
0

#11 Użytkownik nie jest zalogowany   Prezes 

  • Grupa: Junior Administrator
  • Rejestracja: 10-listopad 06
  • Skąd:okolice Wrocka
  • Auto:Renault
  • Silnik:2,0 dCi
  • Przebieg (tys.km):172

Napisano 09 luty 2007 - 09:06

ziolo napisał:

Co do siły nawiewu to bardzo dziwne. Ale może taka jest

Nie nie jest taka. Jak robię start rano to daję na full i "głowę urywa" a potem już wystarczy w trasie na pierwszym biegi i nic nie mam na szybach. NIgdy nie wycieram szyb szmatkami bo potem są właśnie cyrki z parowaniem. Tylko oczyszczanie - osuszanie nawiewem i co jakiś czas po powrocie do domku czyszczę szybę czystą szmatką bo się niestety osadza wrstewka kurzu. Ale to robię po powrocie z trasy jak w autku jest ciepło a szyba suchutka :!:
Dołączona grafika
0

#12 Użytkownik nie jest zalogowany   ziolo 

  • Grupa: Użytkownik
  • Rejestracja: 22-styczeń 07
  • Skąd:Sandomierz
  • Silnik:3.0 V6 210 KM 285Nm
  • Przebieg (tys.km):92000

Napisano 11 luty 2007 - 15:38

No ja też nie mam z tym problemu. Ja mam regulację do 6 a nie do 4. I jak wezmę na max to też głowę urywa. A w trasie to nawet nie włączam nadmuchu bo sam pęd samochodu wystarcza. Skoro "wojtasnokia" ma taką słabą siłę nadmuchu to może silniczek jest coś uszkodzony albo te rurki którymi płynie powietrze się gdzieś rozłączyły. I powietrze ucieka. Dziwna sprawa.
[scroll:e899dbdaae][you:e899dbdaae] zobacz :)http://megane.com.pl...p?p=29857#29857[/scroll:e899dbdaae]
Nowe zdjęcia :!:
0

#13 Użytkownik nie jest zalogowany   Robak 

  • Grupa: Mod Team
  • Rejestracja: 23-grudzień 06
  • Skąd:Śrem
  • Auto:Megane Scenic 1,6 16V '99 LPG STAG300
  • Silnik:K4M 700
  • Przebieg (tys.km):227

Napisano 11 luty 2007 - 18:05

a jesteś pewien że sterowanie obiegiem powietrza tj zamknięty-otwarty działa ci poprawnie? bo sprawa może wyglądać następująco przykrywka do tejże zmiany obiegu zablokowała się a zębatka silniczka nie jest w stanie jej poruszyć i dlatego parują ci szyby, dodatkowo duża ilość kurzu w aucie wpływa korzystnie na powstawanie pary wodnej gdyż kurz jet znakomitym inhibitorem wilgoci ale to już w skrajnych przypadkach... sprawdź połączenia rur doprowadzających powietrze do nadmuchów i ten zespół odcinania dopływu z zewnątrz.
wklejam ci schematy poszczególnych układów:

Załączone pliki


Dołączona grafika
SCENIC, TO PIĘKNE AUTKO !!!
0

#14 Użytkownik nie jest zalogowany   jaha 

  • Grupa: Nowy użytkownik
  • Rejestracja: 23-styczeń 07
  • Skąd:myszków
  • Przebieg (tys.km):0

Napisano 11 luty 2007 - 18:09

Prezes ma rację najlepiej osuszyć nawiewem, te rozmazańce ze szmatki są koszmarne
jaha
0

#15 Użytkownik nie jest zalogowany   ediediedi 

  • Grupa: Nowy użytkownik
  • Rejestracja: 24-kwiecień 08
  • Skąd:choszczno
  • Silnik:1600
  • Przebieg (tys.km):0

Napisano 14 wrzesień 2008 - 22:06

Nie wiedzialem gdzie zamiescic ten temat dlatego pisze w ogolnym <czerwona>

chodzi mi o to jak wiadomo teraz wieczorami lub z rana jest zimno a raczej nie kazdy lubi jezdzic w aucie w ktorym jest zimno (no chyba ze latem)
czesto wlanczam sobie ogrzewanie i zaczynaja mi parowac szyby,w tedy musze wlaczyc ogrzewanie na maksymalnie zimne powietrze z klimatyzacja,ale w tedy w aucie jest strasznie zimno:(
co zrobic zeby w aucie bylo cieplo i zeby nie parowaly mi szyby?

Temat przeniosłem do istniejącego. Przed założeniem nowego należy skorzystać z opcji ;) i upewnić się czy już taki sam nie istnieje. Na forum piszemy polską czcionką i korzystamy z słownika. Zapoznaj się z postami wyżej.
dodatkowo polecam: http://megane.com.pl/viewtopic.php?t=328&a...hlight=paruj%B1 i opcję ;)
-lepper_pl
0

Udostępnij ten temat:


  • 3 stron +
  • 1
  • 2
  • 3
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Ostatnie artykuły




Forum motoryzacyjne megane.com.pl zrzesza fanów i posiadaczy samochodów marki Renault, a w szczególności posiadaczy modeli Megane, Scenic, Fluence oraz modeli Clio Laguna Vel Satis Latitude i innych. Forum megane.com.pl nie jest formalnie powiązane z koncernem Renault. Znaki towarowe wykorzystane w treściach forum należą do ich właścicieli i zostały użyte wyłącznie w charakterze informacyjnym.
Wszelkie naruszenia praw autorskich należy zgłaszać pod adres: naduzycia@ruzam.pl. W sieci od 2006-09-04.

Renault Forum :: Fiat Klub Polska :: Hosting w Polsce :: Hosting SSD z Memcached :: Symfony2 developer