Jump to content
FORUM Renault Megane, Scenic, Fluence
grucha020

Megane I phI [HOW TO] wymiana nagrzewnicy (megane i scenic

Recommended Posts

P_r_z_e_m_o    152

A po co? Wystarczyło samego pdf-a zrobić on sam w sobie robi kompresję.

 

[ Dodano: 2010-01-08, 07:48 ]

salamander, jestem pod wrażeniem. :)

Przy okazji Twoje zdjęcia posłużyć mogą do wyjaśnienia jak się dostać do wielu elementów w kabinie i w komorze silnika. Bardzo dobra robota. :)

  • Upvote 1

Share this post


Link to post
Share on other sites
Przemo_CK    0

jestem pod ogromnym wrażeniem tego manuala. gratulacje, bo to kawał dobrej roboty.

Share this post


Link to post
Share on other sites
logolo    0

Czytam różne posty na temat wymiany nagrzewnicy i powiem szczerze, że mam problem z odniesieniem informacji na forum do konkretnego modelu autka.

Czy mógłby mi ktoś pomóc?

Mam Scenica I ph II z klimatronikiem. Który opis pasuje do tego modelu. Mój Pan z warsztatu powiedział, że jak trzeba rozbebeszać przód to on się tego nie podejmuje.

Z góry dzięki za pomoc

Share this post


Link to post
Share on other sites
passi    0

U mnie w ogóle nie leciało ciepłe powietrze... Można było przejechać 300km na odkręconym ogrzewaniu na full a i tak leciało całkiem zimne. Moja recepta wydaje mi się, że najprostsza:

 

A) Na sam początek trzeba odpowietrzyć układ na uruchomionym silniku (jest śrubka na dolnym wężu nagrzewnicy przy termostacie, którą należy wykręcić a po odpowietrzeniu wkręcić)

 

:) Jeżeli to nie pomogło to trzeba wykonać następujące czynności:

 

1) Wyciągnąć węże od nagrzewnicy z termostatu

2) Spuścić płyn z obiegu nagrzewnicy np. dmuchając w wąż

3) W górny wąż nagrzewnicy przez wysoki lejek nalać gorącej wody (wysoki lejek jest ważny, żeby było duże ciśnienie)

4) Wsypać odkamieniacza do czajników (koszt 3zł saszetka - najlepiej kupić 2)

5) Przepłukać gorącą wodą najlepiej z 2 razy

6) Odczekać chwilę (około 5min)

7) W górny wąż nagrzewnicy włożyć wąż ogrodowy i porządnie wypłukać dużym ciśnieniem

8) Uzupełnić wcześniej spuszczony płyn albo nalać nowy

9) Włożyć węże na ich miejsce w termostacie

10) Wszystko już jest zrobione - czas na kontrole. Powinno zadziałać!

 

U mnie teraz grzeje aż miło ;-)

Share this post


Link to post
Share on other sites
antraw    0

Dzieki koledzy. Pomyszkowałem po forum i teraz moja Megi... ehhh moge w niej nagi siedzieć i pot ocierać :mrgreen:

 

[ Dodano: 2010-11-21, 13:09 ]

było minęło... już nie grzeje - grzala przez 1 dzionek. Odpowietrzony układ i się nie zapowietrza, nagrzewnica odkamieniona. Ostatnia nadzieja przed wymianą nagrzewnicy to korek zbiorniczka wyrównawczego, Zamówiłem w serwisie za 38 zl ale co tam to nie majątek. Jutro się przekonam i dam znać moze komuś sie to przyda.

 

[ Dodano: 2010-11-21, 13:12 ]

:evil:

 

[ Dodano: 2010-11-22, 19:46 ]

SEPER!!!!! BINGO strzał w 10-tkę. Słuchajcie jak tylko zakręciłem koreczek bez odpowietrzania - grzeje jak cho***ra. Takie nic a 2 miechy się meczyłem. Myślę że mechanik mi go zamienił, bo jak go pokazałem w serwisie to mi powiedzieli ze to jest chyba korek od zbiorniczka hamulcowego jakiegoś auta. Jeśli więc komuś się przydadzą te rady bedę zadowolony i dumny..... i obym nie musiał tutaj już wiecej wchodzić z potrzeby a dla przyjemności :( :( :( :P

Share this post


Link to post
Share on other sites
rdk_konin    0

Płukanie wodą pod ciśnieniem mogę potwierdzić jest dobrym pomysłem, dzisiaj zdjąłem węże idące do nagrzewnicy ( mam auto na gaz, zdjąłem węże z trójników w komorze silnika) w górny wąż włożyłem wąż ogrodowy i pod stopniowo zwiększanym ciśnieniem wypłukałem sporo brązowej cieczy, efekt ?? W samochodzie jest upał :)) Wcześniej wymieniłem termostat, poprzedni był trochę zardzewiały ze skruszałą uszczelką. Płukanie może nie każdemu przynieść pozytywny efekt. Wg. mnie warto spróbować, nie przesadzać z ciśnieniem wody, ja zwiększałem stopniowo. Na początku woda wybijała przez wąż którym wlewałem, ale po chwili z dolnego wybiła brązowa ciecz. Popłukałem jeszcze parę razy i zima mi nie straszna...

Share this post


Link to post
Share on other sites
marcindj    8

Mam takie pytanie do tych którzy wymieniali lub czyścili nagrzewnicę. Czy na wolnych obrotach leciało zimne powietrze a powyżej 1500 letnie? u mnie są takie objawy, że właśnie na niskich obrotach powietrze leci zupełnie zimne, a na wysokich zaczyna lecieć ciepłe po kilku sekundach trzymania gazu. Pompę wody wymieniałem 20kkm temu więc to chyba nie to. Poprzedniej zimy nie miałem tego problemu. Termostat nowy i układ odpowietrzony.

Share this post


Link to post
Share on other sites

marcindj, to samo miałem w Clio. Grzało aż miło, wymieniłem płyn chłodzący i zachowanie się zaczęło takie jak opisałeś. Nagrzewnica się nie mogła zabrudzić w ciągu 20 minut :) Odpowietrzyłem kilka razy i wróciło do normy.

Share this post


Link to post
Share on other sites
antraw    0

Strzał w 10-tkę???? heheheh du****a. Grzała Megi przez 1.5 miesiaca i przestała. W sobotę wymienilem nagrzewnicę. Fuj śmierdzi ale grzeje. Boję się zapeszyć po tych przejsciach. Koszt całości 230 zł. Czas 3 godz. (mechanik łebski człek). Tą starą rozwaliłem zeby zobaczyć jak wyglądała w środku - niemiłosierny syf. Kochani moi nie pierniczcie się z czyszczeniem nagrzewnicy. To nie ma sensu. Wymiana to koszt raczej niewielki a zadowolenie ogromne. Ja tak jak Wy wyczyniałem cuda i trwało to chyba ze 4 miesiące - szkoda nerw. :mrgreen: Pozdrówka

Share this post


Link to post
Share on other sites
SZYLO    1

Witam <szukaj> Od paru dni mam panowie problem <ok> otóż bardzo słabe ogrzewanie a na postoju wogóle jego brak ! leci zimne powietrze <ok> Myślałem że to pompa wody słabą ma wydajność więc kupiłem sobie silniczek obiegu wody 12v od mercedesa w124 wpiełem go w przewód wodny wychodzący z termostatu do nagrzewnicy i pomogło w tym stopniu ze zamiast zimnego leci minimalnie letnie powietrze na postoju :mrgreen: co to może być bo już ręce opadają ! ogólnie z temp. silnika nie mam proglemu skazówka jest na srodku czasami podejdzie półcentymetra powyrzej tego środka ale zaraz bardzo szybko spada, a i dodam że mam nową pompe wody 150 zł tylko nie wiem czy może to być wina że gościu dał mi pompe wody do silnika 55 kW a ja posiadam silnik 66 kW ! ale powiedział mi że pompy są takie same ?

 

Aha dodam jeszcze że wąż zasilający nagrzewnice jest ciepły, powrotny letni, termostat nie wymieniany ale jeżeli puszcza na duży obieg i chłodzi silnik to musi być dobry ;p

 

[ Dodano: 2011-02-22, 18:53 ]

posłuchałem sie kolegi Antraw i poleciałem zobaczyć, korek od zbiorniczka był poluzowany dokręciłem go na maxa i powiem tak że leci dużo mocniej ciepłe powietrze na postoju, jestem zadowolony ale czy głupi korek ma aż takie duże znaczenie w obiegu wody ? Pompa nie wydaje że musi być obieg tzw. wymuszony przy zamkniętym układzie ?

Share this post


Link to post
Share on other sites
nesh    0

Witam Wszystkich.

Doczytałem się w końcu coś dla mnie ważnego, ale chciałbym potwierdzenia, bo nie wiem, w co mam inwestować. Chodzi mi o grzanie się silnika a dokładnie o falowanie temperatury. Autko nagrzewa sie bardzo szybko, bo zaledwie 3.5 km i mam już 90stp. otwiera sie termostat i spada do 80 i tak faluje 2 razy na 1km. Mechanicy mówili, że to wina czujnika termostatu. Tutaj doczytałem się ze może to być wina nagrzewnicy. Fakt rewelacji nie ma leci letnie powietrze i mam zamiar zabrać się najpierw na płukanie i odkamienianie jak to nie pomoże to wymianę. Potwierdźcie mi czy to może być wina nagrzewnicy z tym falowaniem temp. Autko scenic 1.6e 1998

 

Napewno rozwiązanie napisze jak znajdę :P

Pozdrawiam

Share this post


Link to post
Share on other sites
SZYLO    1

Panowie mi już tak ciepły nawiew leci że dosłownie parzy :P a wszystkiemu byłą winna wydmuchana uszczelka pod głowicą, powietrze waliło do układu chłodzenia zapowietrzając mi nagrzewnice, powiem tak rewelacja :P jestem teraz bardzo szczęsliwy tylko szkoda że sie zima kończy :shock:

Share this post


Link to post
Share on other sites
nesh    0

Szylo a płynu Ci nie ubywało? Skoro ssał powierzę to gdzieś musiało ciec, tak mi się wydaje. Zacząłem się zastanawiać, dlaczego mi tak skacze ta temperatura i faktycznie jest możliwe, że to nagrzewnica. Wyczytałem, że w układ wchodzi 6L płynu a ja wlałem nie całe 5l, więc możliwe, że jest mniejszy obieg (zabita nagrzewnica) i auto szybciej się nagrzewa. W tygodniu mam zamiar zalać ją kretem i środkiem do mycia silników, dobrze przepłukać. Mam nadzieje, że to pomoże jak nie to czekam na słoneczko i rozbieram kokpit.

Share this post


Link to post
Share on other sites
pit-men    8

Nie wiem z czego jest zrobiony układ chłodzący ,ale ku przestrodze Kret nie nadaje się do aluminium.

Share this post


Link to post
Share on other sites
nesh    0

Udało mi się wyczyścić nagrzewnice <ok> . Zakupiłem preparat do oczyszczania chłodnic firmy K2 (nie chcę reklamować firmy, ale napewno się przyda komuś). Odłączyłem przewody od silnika, które idą do nagrzewnicy i dobrze przepłukałem wężem ogrodowym. Wyleciało troszkę brązowej mazi, a później zalałem tym preparatem dolewając wrzątku. Po ok 20min. jeszcze raz przepłukałem wodą wydmuchałem i zalałem płynem. W aucie gorąco nie idzie wysiedzieć. A co do temperatury silnika rewelacja!! Nie ma już wahań tylko temperatura zatrzymuje się przy ok 85stp. i stoi!! :(

WNIOSEK!!

Wszyscy piszą o zaworze, aby go sprawdzić. Hmm z tego, co się naczytałem i przeglądałem schematy to nie ma zaworu na nagrzewnice. Jest ona częścią układu chłodzącego i wraz z silnikiem nagrzewa się. Regulacja ciepło - zimno jest tylko klapą (tak mi się wydaje), która puszcza powietrze przez nagrzewnice lub ją omija.

Dlaczego miałem takie wahania temperatury? W układnie było około 5L płynu z tego, co zauważyłem to do nagrzewnicy wchodzi około 1L wiec silnik nagrzewał tylko zaledwie może 1,5L, które znajdowały się w bloku i dlatego w przeciągu kilku km auto juz miało 90stp. i po otwarciu termostatu temp. spadała.

Teraz bajka!!

Mam nadzieje, że Ci, który będą mieli podobny problem z temp. silnika tak jak ja zaczną od przeczyszczenia nagrzewnicy.

Oczywiście wnioski to tylko moje przemyślenia.

 

Pozdrawiam!!

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×