Jump to content

Sklep z częściami samochodowymi iParts.pl
Sign in to follow this  
milem

Megane I phII Dlaczego nie swieci się lampa cofania? (oraz

Recommended Posts

milem    0

Witam. jestem nowym posiadaczem (od 2 tygodni) Megane 1,6 kombi z 2002r.

Ponieważ jeszcze dokładnie go nie znam, to propsiłbym o pomoc w trzech sprawach:

1. Nie świeci się lampa cofania. Żarówka jest O.K. Bezpiecznik też. Odnalazłem przy skrzyni biegów czujnik który wyglada na czujnik wstecznego, lecz dostęp do niego trudny, poza tym nie jestem do końca pewny czy to jest ten. Czy ktoś miał podobny problem?

2. Nie działa spryskiwanie szyb ani tylnych ani przednich. Pracę pompki słychać lecz nic nie leci. Z tego co przeczytałem na innych postach to wynika że jest tam jakiś zawór co puchnie. Tylko jak wyjąć pompkę (sciągać koło i nadkola?). Kto mógł wymyślić montaż zbiornika za nadkolem?

3. Nie zapala się lampa oświetlenia przy otwieraniu jakichkolwiek drzwi? Czy jest jakiś wspólny punkt ( wspólna masa) który mógłby byc powodem?

 

Z góry dziękuje.

Share this post


Link to post
Share on other sites
gacek_fm    0

Odnośnie pytania 2 miałem ten sam problem. Po rozebraniu pompki okazało się, że brakuje kółka odpowiedzialnego za pompowanie. Nie był zniszczony ani zapieczony po prostu go nie było. Nowa pompka (poza serwisem) kosztowała 48 zł. Teraz wszystko gra.

 

Co do reszty nie wiem, gdyż jestem :mrgreen: szczęśliwym :) posiadaczem MII dopiero od 2 stycznia 2007.

Share this post


Link to post
Share on other sites
DrNO    6

ad2. sprawdz droznosc przewodu miedzy pompka a zbiornikiem plynu

 

ad3. prawdopodobnie cos sie stalo w zamkach (nie rozwiera sie czujnik, czy jakos tak) przez co lampki nie dostaja sygnalu do zapalenia sie... tu chyba trzeba sciagnac boczek i zerknac do zamka.

Share this post


Link to post
Share on other sites
Prezes    39
nie rozwiera sie czujnik, czy jakos tak

Włącznik (rozłącznik) stykowy - zasada działania taka jak we włączniku oświtlenia w lodówce.

Share this post


Link to post
Share on other sites
DrNO    6

noooo, jak pisalem wczesniej, cos Ci sie stalo z lodowka w zamkach drzwi :] sprawdz, moze po prostu wystarczy wude-40...

Share this post


Link to post
Share on other sites
milem    0

Dziękuję za odpowiedzi. Nadal liczę że ktoś odpowie na pytanie na którym najbardziej mi zależy tj. w sprawie światła cofania.

Jeżeli chodzi o pkt.2 – spryskiwacz, to udało mi się go naprawić. Zdiąłem prawe przednie koło i obie części nadkola (okazało się że aby dojść do pompki wystarczy zdiąć tylko tylną część nadkola). Następnie wyjąć pompkę (wyciągając ją do góry), oczywiście wyleje się płyn jeżeli jest. Opierając się na wcześniejszych postach odłączyłem od pompki zaworek i rozebrałem go (wszystko na zacisk). Tłoczek się nie przesuwał bo gumy na dwóch końcach tłoczka napęczniały. Ściąłem je nieco i wygładziłem papierem ściernym. Zmontowałem wszystko i spryskiwanie zaczęło działać.

Jeżeli chodzi o odpowiedzi dotyczące pkt.3 to nie przekonują mnie gdyż uważam że jest mało prawdopodobne aby były uszkodzone wszystkie 4 wyłączniki drzwiowe. Pozatym one mają kilka styków a inne funkcje działają (np. brzęczyk pozostawionych świateł).

Share this post


Link to post
Share on other sites
Krzychu    21

Wystarczy, ze uszkodzeniu ulegl inny czujnik niz kierowcy i juz swiatelko dzialac nie bedzie, a brzeczyk bedzie nadal dzialal. Czujnik od drzwi kierowcy ma oddzielny obwod. Przynajmniej tak bylo w Megane I.

Share this post


Link to post
Share on other sites
Prezes    39
Nie zapala się lampa oświetlenia przy otwieraniu jakichkolwiek drzwi?

 

W tym przypadku nie napisałeś czy sparwdziłeś żarówkę - sprawdź. A przy włączaniu włącznikiem przy lampce się świeci?? Może tam gdzieś nie ma styku. Zerknij do połączeń w lampce.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×