FORUM Renault Megane, Scenic, Fluence: Kontrolka AIR BAG + SERVICE - FORUM Renault Megane, Scenic, Fluence

Skocz do zawartości

  • 12 stron +
  • 1
  • 2
  • 3
  • Ostatnia »
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Megane II phI
Kontrolka AIR BAG + SERVICE

#1 Użytkownik nie jest zalogowany   volke 

  • Grupa: Nowy użytkownik
  • Rejestracja: 11-luty 07
  • Skąd:Świętochłowice
  • Auto:Megane II
  • Silnik:1.6 16V
  • Przebieg (tys.km):57000

Napisano 11 luty 2007 - 23:02

Witam
Mam Renault Megane II '02r. ,dzisiaj podczas jazdy zapalila mi sie kontrolka AIR BAG i kontrolka SERVICE. Nic nadzwyczajnego sie nie wydarzylo , poprostu sama od siebie sie zapalila i nie chce zgasnąć... Jaka moze byc tego przyczyna ? Co mam z tym zrobic ? Czekam na wasze porady.
Z gory dziekuje i pozdrawiam.
0

Sprawdź:

Zapleczowo.pl
Hosting www z dyskami SSD


Szukasz samochodu?
Sprawdź najnowsze oferty sprzedaży


 

#2 Użytkownik nie jest zalogowany   DrNO 

  • Grupa: Nowy użytkownik
  • Rejestracja: 08-wrzesień 06
  • Skąd:Kraków
  • Auto:MeganeII 1.5dCi SportWay 3d
  • Silnik:K9K722@100,5KM/220,5Nm
  • Przebieg (tys.km):92

Napisano 11 luty 2007 - 23:21

pewnie kostka przy poduszce, albo sie rozlaczyla, albo przysniedziala. mozna to poprawic samemu (wyczyscic styki) ale uwaga!!!! PRZY ODLACZONYM AKUMULATORZE!!!!
avatar tymczasowy
nowy: LOADING...
0

#3 Użytkownik nie jest zalogowany   volke 

  • Grupa: Nowy użytkownik
  • Rejestracja: 11-luty 07
  • Skąd:Świętochłowice
  • Auto:Megane II
  • Silnik:1.6 16V
  • Przebieg (tys.km):57000

Napisano 11 luty 2007 - 23:33

a gdzie mam tej kostki szukac?
0

#4 Użytkownik nie jest zalogowany   DrNO 

  • Grupa: Nowy użytkownik
  • Rejestracja: 08-wrzesień 06
  • Skąd:Kraków
  • Auto:MeganeII 1.5dCi SportWay 3d
  • Silnik:K9K722@100,5KM/220,5Nm
  • Przebieg (tys.km):92

Napisano 11 luty 2007 - 23:58

chodzi Ci o...

DrNO napisał:

kostka przy poduszce

????
avatar tymczasowy
nowy: LOADING...
0

#5 Użytkownik nie jest zalogowany   volke 

  • Grupa: Nowy użytkownik
  • Rejestracja: 11-luty 07
  • Skąd:Świętochłowice
  • Auto:Megane II
  • Silnik:1.6 16V
  • Przebieg (tys.km):57000

Napisano 12 luty 2007 - 11:20

tak chodzi mi o kostke przy poduszce.. ta meganka ma podobno 10 poduszek wiec gdzie ja mam szukac tych kostek :mrgreen:
0

#6 Użytkownik nie jest zalogowany   DrNO 

  • Grupa: Nowy użytkownik
  • Rejestracja: 08-wrzesień 06
  • Skąd:Kraków
  • Auto:MeganeII 1.5dCi SportWay 3d
  • Silnik:K9K722@100,5KM/220,5Nm
  • Przebieg (tys.km):92

Napisano 12 luty 2007 - 14:18

ehhh. no dobra :] rozumiem, ze to jest 3d z pelna opcja (czyli +poduchy boczne tyl).

tylne boczne i kurtyny mozesz sobie darowac. sprawdz polaczenia pod przednimi fotelami do tych 4 poduch w oparciach i siedziskach. ale najbardziej stawiam na poduszki czolowe. do kierowcy musisz troche rozebrac kierownicy, do pasazera dostajesz sie bodajze juz z boku (plastyowy "trojkat" z boku schowka, od strony drzwi). choc tam chyba jest tylko wylacznik... sprawdz moze jest po prostu przekrecony na off (ale wtedy service nie powinno sie swiecic, tylko samo airbag).

wszelkie schematy w instrukcji serwisowej ("meganeII MR") na klubwym ftp.

jeszcze raz przypominam, ZABAWY Z AIRBAG'ami TYLKO PO ODLACZENIU AKUMULATORA!!! przygotuj sobie kod do radio (jesli fabryczne) oraz przeczytaj na forum instrukcje ustawiania zerowego kata kierownicy dla ukladu wspomagania w MII.
avatar tymczasowy
nowy: LOADING...
0

#7 Użytkownik nie jest zalogowany   sornat 

  • Grupa: Nowy użytkownik
  • Rejestracja: 14-październik 06
  • Skąd:TK
  • Silnik:K4M760
  • Przebieg (tys.km):50

Napisano 13 luty 2007 - 12:21

DrNO napisał:

ehhh. no dobra :]
ale najbardziej stawiam na poduszki czolowe.


a ja obstawiam na 99% kostke pod siedzeniem przednim, to jest standard MII...
MegII 1.6 16V 5D
0

#8 Użytkownik nie jest zalogowany   DrNO 

  • Grupa: Nowy użytkownik
  • Rejestracja: 08-wrzesień 06
  • Skąd:Kraków
  • Auto:MeganeII 1.5dCi SportWay 3d
  • Silnik:K9K722@100,5KM/220,5Nm
  • Przebieg (tys.km):92

Napisano 13 luty 2007 - 12:34

tak jak w MI, kostka pod fotelem albo poduszka kierowcy...
avatar tymczasowy
nowy: LOADING...
0

#9 Użytkownik nie jest zalogowany   Danielossss 

  • Grupa: Nowy użytkownik
  • Rejestracja: 06-wrzesień 06
  • Skąd:OLKUR
  • Silnik:K4M700
  • Przebieg (tys.km):200

Napisano 13 luty 2007 - 12:56

Jeszcze zwijacz na kolumnie kierowniczej lubi pęknąć.
0

#10 Użytkownik nie jest zalogowany   radzio205 

  • Grupa: Nowy użytkownik
  • Rejestracja: 22-luty 07
  • Skąd:konin
  • Przebieg (tys.km):0

Napisano 22 luty 2007 - 23:01

koledzy świeci mi sie service i pala mi sie lampki od hamulcy niemoge odpaliś autka co jest
radzio205
0

#11 Użytkownik nie jest zalogowany   DrNO 

  • Grupa: Nowy użytkownik
  • Rejestracja: 08-wrzesień 06
  • Skąd:Kraków
  • Auto:MeganeII 1.5dCi SportWay 3d
  • Silnik:K9K722@100,5KM/220,5Nm
  • Przebieg (tys.km):92

Napisano 23 luty 2007 - 15:10

prosze nie pytac o to samow w kilku miejscach, zwlaszcza ze zalozyles juz temat z tym problemem.
avatar tymczasowy
nowy: LOADING...
0

#12 Użytkownik nie jest zalogowany   Grzechub 

  • Grupa: Użytkownik
  • Rejestracja: 04-listopad 06
  • Skąd:Opolskie
  • Silnik:K4M
  • Przebieg (tys.km):125

Napisano 24 luty 2007 - 18:42

U mnie wystapiło przedwczoraj to samo : AIR BAG & SERVICE. Biorąc pod uwagę wszystko co wyżej napisano i analizując schemacik E84/DG 3-41 faktycznie powinno to być złacze R341(kierowca) lub R342(pasażer). Docisnąłem styki w R341 (przy wyłaczonym zapłonie :mrgreen: ) i komunikat po odpaleniu Meggi znikł. Gdyby nie pomogło to chciałem dobrać się do modułu elektronicznego AIRBAGA zlokalizowanego pod osłoną pomiędzy dźwignią hamulca ręcznego a dźwignią biegów. :)
Megane II 1,6 115KM 16V K4M (BM0C) 2003r +LPG(35kkm)
0

#13 Użytkownik nie jest zalogowany   tktomek 

  • Grupa: Nowy użytkownik
  • Rejestracja: 04-marzec 07
  • Skąd:wałbrzych
  • Przebieg (tys.km):0

Napisano 04 marzec 2007 - 23:03

hej
sprawdz bezpiecznik przy pasach od napinacza bo ja mam to samo jak troche pojeżdze po naszych polskich drogach, ale wkładam paluszek dociskam i mam spokuj na jakiś czas- bezpiecznik znajduje się po lewej stronie fotela kierowcy, tam gdzie wchodzi mocowanie pasa. myśle że od strony pasażera jest to samo tylko ja mam wypalony napinacz.
życze powodzenia
0

#14 Użytkownik nie jest zalogowany   adam030 

  • Grupa: Nowy użytkownik
  • Rejestracja: 26-luty 07
  • Skąd:slask
  • Przebieg (tys.km):0

Napisano 09 marzec 2007 - 07:41

witam
auto - megane I 2002r
I mnie wlaczyla sie kontrolka jaśka+serwis ... Pytanie takie: wczoraj wymieniałem filtr powietrza ... a ze mało tam miejsca to musiałem ta plastikowa puszka niezle sie nakrecic - są tam (w okolicy filtra pow.) jakieś kabelki odpowiedzialne za jaśki ? może coś tam urwałem/obluzowałem ?
pozdr
0

#15 Użytkownik nie jest zalogowany   Lewy 

  • Grupa: Mod Team
  • Rejestracja: 04-wrzesień 06
  • Skąd:Warszawa
  • Auto:MIIphI GT
  • Silnik:2.0 16V
  • Przebieg (tys.km):130

Napisano 09 marzec 2007 - 08:36

W MI najczęściej powodem świecenia tych kontrolek są złączki od bocznych poduszek pod fotelami.
Megane II GT 2.0 16V
"Dopóki nie skorzystałem z Internetu, nie wiedziałem, że na świecie jest tylu idiotów"
S. Lem
0

Udostępnij ten temat:


  • 12 stron +
  • 1
  • 2
  • 3
  • Ostatnia »
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Ostatnie artykuły




Forum motoryzacyjne megane.com.pl zrzesza fanów i posiadaczy samochodów marki Renault, a w szczególności posiadaczy modeli Megane, Scenic, Fluence oraz modeli Clio Laguna Vel Satis Latitude i innych. Forum megane.com.pl nie jest formalnie powiązane z koncernem Renault. Znaki towarowe wykorzystane w treściach forum należą do ich właścicieli i zostały użyte wyłącznie w charakterze informacyjnym.
Wszelkie naruszenia praw autorskich należy zgłaszać pod adres: naduzycia@ruzam.pl. W sieci od 2006-09-04.

Renault Forum :: Fiat Klub Polska :: Hosting w Polsce :: Hosting SSD z Memcached :: Symfony2 developer