Jump to content

Sklep z częściami samochodowymi iParts.pl
Sign in to follow this  
mefikkk

Scenic II phI Problem z uruchomieniem

Recommended Posts

mefikkk    7

Witam.

Mam problem z uruchomieniem auta dziś.

Aku nowy (nie wiem czy się rozładował bo rano nie miałem czasu przed wyjazdem do pracy zmierzyć napięcie)

Fakt że nie kręcił.

Wczoraj przy większym mrozie odpalił i przejechał 80km, ale:

otwierałem klapę bagażnika i coś większego przewoziłem.

Kiedyś miałem już taką sytuację, że po dłuższym nieużywaniu bagażnika widać coś nie kontaktowało i piszczała centralka alarmu w bagażniku.

Może i tym razem tak było, tylko że mam pytanie czy taki "piszczący" alarm(centralka bardzo cicho popiskuje) może spowodować rozładowanie akumulatora?

Jednym słowem czy przyczyny szukać w tym, że coś nie kontaktowało z zamknięciem klapy i dzięki temu może mi się rozładował przez noc?

Scenic II 1.6 benzyna 2004

Share this post


Link to post
Share on other sites
AdamiGo    10

O ile coś rozładowało ci akumulator to możesz zacząć szukać przyczyny właśnie w tym miejscu. Znajomy kiedyś w golfie miał problem z lampką oświetlenia bagażnika która nie gasła i rozładowywała mu akumulator.

Share this post


Link to post
Share on other sites
mefikkk    7

Nie będę więcej przedrzeźniał przedmówcy.

Nie cytuj całego posta jeżeli odpowiadasz bezpośrednio pod nim.:!:

 

no właśnie szukam potwierdzenia i dzięki za podobne przypuszczenia.

Raz już chyba tak kiedyś miałem z tymi piskami w zimie, tylko że wtedy nie rozładowało AKU

Tym razem auto pewnie styki śniedzieją jeszcze bardziej i w końcu do tego doszło.

Nota bene. gdzie jest jakiś czujnik stycznik że odpowiada za domknięcie klapy i te piski centralki alarmu?

Czy mam po prostu przeczyścić czujkę od alarmu klapy? gdzie ona jest? w zamku?

 

Proszę o podpowiedź

lapka2.gif

 

Regulamin pkt. 5.13 - cytowanie

P_r_z_e_m_o

 

Dodano: 10 sty 2017 - 09:54

Klapa rozładowała AKU.

Tymniemniej rozumiem, że centralka alarmu która jest w tylnym lewym nadkolu piszczy gdy klapa bagażnika jest niedomknięta.

Ale dlaczego coś piszczy w okolicach akumulatora gdy go podłączam?

i dodatkowe pytanie. takie dziwne chyba z 5 piknięć jest jak podłączam aku.

Czy to ma jakiś właśnie związek z obwodami elektrycznymi?

Pozdrawiam

Share this post


Link to post
Share on other sites
Prezes    39

Poczytaj sobie w instrukcji obsługi alarmu o wydawanych i kiedy dźwiękach.

Share this post


Link to post
Share on other sites
mefikkk    7

Poczytam poczytam .

Póki co rozwiązanie tymczasowe = odpinanie klemy na dłuższe postoje (=po przyjeżdzie do pracy i po powrocie pod dom)

a alarm piszczy ( w klapie z tyłu po lewej stronie bagażnika), na czyszczenie zamka przyjdzie pora jak będzie cieplej

 

Dodano: 23 lut 2017 - 16:04

c.d. problemu gdy mrozy ustały.

dziwną zależność widzę i może to pompa paliwa?

jak wchodzę do auta czasami ( nie zawsze) jak nacisnę przycisk start, to słychać taki szum ( przepływ paliwa?) i dopiero po paru sekundach ( nawet 10ciu) silnik się uruchamia

Wcześniej nie.

Co może być przyczyną?

pompa sie psuje?

filtr paliwa?

coś innego?

proszę o wskazówki/pomoc

Share this post


Link to post
Share on other sites
LukaszS.    0

Też mam problem z opdalaniem. Czasami w kabinie czuję wyraźny zapach paliwa, zastanawiam się czy to nie ma czegoś wspólnego?

Share this post


Link to post
Share on other sites
mefikkk    7
Posted (edited)

może to coś z zapchanym np filtrem paliwa???

niech ktoś z szanownych łaskawie się wypowie/pomoże

z góry dziękuję

 

Dodano: 14 mar 2017 - 11:53

Póki co okazało się, że alternator ładował tylko 13,8 V...

Wymiana na regenerowany - napięcie ładowania 14,4...

Ale.... Wczoraj znów odpalanie było długie - w sensie - naciskam przycisk start i trzymam z 10 sekund, potem wyciągam kartę zamykam auto, otwieram, znów karta w czytnik. kilka sekund i odpala.

Co to może być?

 

PS. ŁukaszS u mnie czasem też było czuć benzyną w aucie ale to głównie w lecie. teraz nie odczuwam tego zapachu..

 

Dodano: 21 mar 2017 - 13:15

...szukając dalej zastanawiam się czy to pompa paliwowa nie szwankuje?

może zamiast zabawy w środki czyszczące typu stb czy jakoś tam:-) za 75zl kupić pompę z filtrem i samemu pod tylnymi siedzeniami wymienić?

co sądzicie drodzy koledzy/żanki?

Ktoś wymieniał może?

ktoś coś doradzi?

 

Dodano: 17 maj 2017 - 15:45

wygląda na to że pompa... zjawisko jest takie ( tak domniemuję) w zimne dni opary benzyny nie rozprężają się, filtr paliwa jest zapchany i pompa musi pompować dłuuugo by w końcu auto odpaliło. w ciepłe dni nie mam z tym najmniejszego problemu-opary rozprężone odpalają się w cylindrach. ktoś powiedział mi żeby wyciągnąć pompę (pod tylną kanapą i sitko przeczyścić bo pewnie gluty się zabrały. fakt dolałem do baku środek na czyszczenie i jakby lepiuej no ale poczekam na zimniejsze dni ( choć pewnie zważywszy na ciepłą w końcu wiosne przyjdzie mi poczekać.

Inna sprawa, czy ma ktoś rysunek "klucza" z rury hydraulicznej do odkręcenia pompy paliwowej?

lapka2.gif

Regulamin pkt. 5.7 Ludzie :!:

Czytajcie przed wysłaniem to co palce "nastukały" na klawiszach :!:

Poprawcie, wstawcie odpowiednie znaki przestankowe. Zacznijcie nowe zdanie wielką literą :!:

Nikt was nie goni :!: Nie ogłaszaliśmy konkursu wklepywania literek na czas :!: ;)

Trochę szacunku dla czytających. -Prezes

Edited by Prezes

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×