FORUM Renault Megane, Scenic, Fluence: Błąd skontroluj układ wtrysku paliwa - FORUM Renault Megane, Scenic, Fluence

Skocz do zawartości

  • 2 stron +
  • 1
  • 2
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Megane III phI
Błąd skontroluj układ wtrysku paliwa Błąd skontroluj układ wtrysku paliwa

#1 Użytkownik nie jest zalogowany   dekoart 

  • Grupa: Nowy użytkownik
  • Rejestracja: 30-marzec 17
  • Skąd:Wrocław
  • Auto:Renault Megane III
  • Silnik:1.9 DCI
  • Przebieg (tys.km):190

Napisano 13 maj 2017 - 15:53

Witam, posiadam Megane III PH1, 1.9 DCI. Wyskoczył mi błąd podczas jazdy na autostradzie "skontroluj układ wtrysku paliwa" Pojechałem do ASO, po podłączeniu pod komputer wyszło, że trzeba wymienić czujnik ciśnienia doładowania. Tak też zrobiłem, wymieniłem na nowy oryginalny BOSCH. Minął tydzień i ten sam komunikat znów się pojawił... Znów na autostradzie przy prędkości Ok 160 km/h. Panowie, może miał z Was ktoś taki problem, gdzie szukać usterki dalej?
I dodam, że Meganka ma wahania mocy. Przy ruszaniu czasem jest trochę zamulona, po czym po kilku dniach znowu ma tyle mocy ile zawsze...
Z góry dziękuję za pomoc.
0

Sprawdź:

Części samochodowe


Samochody używane


 

#2 Użytkownik nie jest zalogowany   aniewa 

  • Grupa: Użytkownik
  • Rejestracja: 31-październik 07
  • Skąd:Chełm
  • Auto:scenic III phI
  • Silnik:1,5 dci 110KM FAP
  • Przebieg (tys.km):148

Napisano 13 maj 2017 - 19:56

To, że pokazało błąd czujnika ciśnienia doładowania nie musi wskazywać na uszkodzony czujnik. Błąd ten oznacza, że ciśnienie doładowania nie odpowiada ciśnieniu zapisanemu w mapie silnika i wówczas pojawia się błąd czujnika ciśnienia doładowania. Najczęściej jest to spowodowane wadliwym sterowaniem kierownicy turbiny lub zacinającą się kierownicą spalin turbiny.
0

#3 Użytkownik nie jest zalogowany   dekoart 

  • Grupa: Nowy użytkownik
  • Rejestracja: 30-marzec 17
  • Skąd:Wrocław
  • Auto:Renault Megane III
  • Silnik:1.9 DCI
  • Przebieg (tys.km):190

Napisano 13 maj 2017 - 20:57

Dziś właśnie byłem u mechanika z tym błędem. Został on skasowany, w celu sprawdzenia wybrałem sie na ten sam odcinek autostrady, po przejechaniu 15 km z prędkością Ok 150-170 km/h komunikat znów się pokazał, lecz samochód nie stracił mocy.
Mówiąc o tych usterkach co muszę wymienić lub w jaki sposób naprawić?
0

#4 Użytkownik nie jest zalogowany   aniewa 

  • Grupa: Użytkownik
  • Rejestracja: 31-październik 07
  • Skąd:Chełm
  • Auto:scenic III phI
  • Silnik:1,5 dci 110KM FAP
  • Przebieg (tys.km):148

Napisano 13 maj 2017 - 21:05

Tak jak napisałem powyżej. Do sprawdzenia przede wszystkim turbina.
0

#5 Użytkownik nie jest zalogowany   dekoart 

  • Grupa: Nowy użytkownik
  • Rejestracja: 30-marzec 17
  • Skąd:Wrocław
  • Auto:Renault Megane III
  • Silnik:1.9 DCI
  • Przebieg (tys.km):190

Napisano 21 maj 2017 - 20:38

Turbina została wymieniona na nową, oryginalną. Niestety problem pozostał. Kilka dni temu znów na autostradzie wyskoczył błąd- skontroluj układ wtrysku paliwa a chwilę pózniej skontroluj układ wydechowy. Od tego momentu samochód zrobił 1200 km i jedzie tak jak powinien, nie stracił mocy, odpala itp.
Ten błąd o wydechu to prawdopodobnie niski poziom czynnika w klimatyzacji- dziwne, ale wyczytałem, że tym to się potrafi objawiać .
Co do błędu o wtryskach już nie mam pojęcia... Czujnik ciśnienia doładowania wymieniony, turbina także a mi już brak pomysłu...
0

#6 Użytkownik nie jest zalogowany   Andrzej-2010 

  • Grupa: Użytkownik
  • Rejestracja: 18-listopad 15
  • Skąd:Kraków
  • Auto:Reno Megan
  • Silnik:1,5 dCi / 110 KM / 2012 r
  • Przebieg (tys.km):76000

Napisano 21 maj 2017 - 21:36

Wyświetl postUżytkownik dekoart dnia 13 maj 2017 - 15:53 napisał

Pojechałem do ASO, po podłączeniu pod komputer wyszło, że trzeba wymienić czujnik ciśnienia doładowania. Tak też zrobiłem, wymieniłem na nowy oryginalny BOSCH. Minął tydzień i ten sam komunikat znów się pojawił.


Trzeba reklamować diagnozę w ASO
Czy dużo jeździsz po mieście, na krótkich dystansach ??
(Meganka ma wahania mocy. Przy ruszaniu czasem jest trochę zamulona, po czym po kilku dniach znowu ma tyle mocy ile zawsze...)
Czy silnik nie bierze oleju lub czy nie jest mokry układ dolotu i wylotu ??
Czy układ dolotu jest szczelny ??
Sprawdzić stan EGR, czy Fap się wypala ???
0

#7 Użytkownik nie jest zalogowany   blake 

  • Grupa: Użytkownik
  • Rejestracja: 22-luty 17
  • Skąd:Wrocław
  • Auto:Renault Megane III
  • Silnik:1.9 dCi
  • Przebieg (tys.km):80000

Napisano 21 maj 2017 - 23:57

Ja czuję w swojej megance, że nie raz ma więcej mocy, a czasem jakby mniej, takie moje odczucie. Co to może być??
0

#8 Użytkownik nie jest zalogowany   Prezes 

  • Grupa: Junior Administrator
  • Rejestracja: 10-listopad 06
  • Skąd:okolice Wrocka
  • Auto:Renault
  • Silnik:2,0 dCi
  • Przebieg (tys.km):172

Napisano 22 maj 2017 - 06:45

Wiele przyczyn może być.
Zapchany katalizator.
Zapchany EGR
Brudny filtr powietrza, paliwa.
Zabrudzona przepływka....
Bez dokładnej diagnostyki to wróżenie.
Dołączona grafika
0

#9 Użytkownik nie jest zalogowany   dekoart 

  • Grupa: Nowy użytkownik
  • Rejestracja: 30-marzec 17
  • Skąd:Wrocław
  • Auto:Renault Megane III
  • Silnik:1.9 DCI
  • Przebieg (tys.km):190

Napisano 18 czerwiec 2017 - 18:05

Andrzej-2010
Wymieniony filtr paliwa, powietrza, oleju. Oleju nie bierze, silnik jest suchy, wszystko wymieniane na bierząco. Ja jestem maniakiem na punkcie samochodów i staram się aby wszystko było wymieniane na czas i na dobrych podzespołach. Tak też jest w przypadku tej Meganki.
Tak, czasem traci dynamikę przy jeździe i przy ruszaniu- muszę dodać więcej gazu żeby się rozbujać. Wcześniej mi się tylko wydawało, że tak jest, le teraz jestem już tego pewien i nie wiem gdzie szukać problemu...

Dodano: 18 cze 2017 - 18:05
Zapomniałem napisać:
codziennie jeździ po mieście (wrocław) czyli hamulec, gaz, hamulec, gaz.
ma FAP ale nigdy nie widziałem komunikatu aby się z automatu wypalał

Użytkownik Prezes edytował ten post 19 czerwiec 2017 - 07:07

0

#10 Użytkownik nie jest zalogowany   Andrzej-2010 

  • Grupa: Użytkownik
  • Rejestracja: 18-listopad 15
  • Skąd:Kraków
  • Auto:Reno Megan
  • Silnik:1,5 dCi / 110 KM / 2012 r
  • Przebieg (tys.km):76000

Napisano 18 czerwiec 2017 - 18:53

Trzeba ;
-co jakiś czas dać mocno po garach ,
-stosować odpowiedni olej o specyfikacji RN0720,
-stosować olej 2T do paliwa,
-przestudiować temat i jak będzie po bólu, tam opisać swoją przygodę z Fap-em ;Wypalanie FAP-a - Uwagi użytkowników
0

#11 Użytkownik nie jest zalogowany   krzychu73 

  • Grupa: Użytkownik
  • Rejestracja: 03-listopad 13
  • Skąd:Pabianice
  • Auto:Scenic III,Yaris,T4
  • Silnik:1.9dci
  • Przebieg (tys.km):165000

Napisano 18 czerwiec 2017 - 18:56

Musisz zabrać speca z kompem na wycieczkę i na podstawie bieżących parametrów powinien określić co jest przyczyną.
0

#12 Użytkownik nie jest zalogowany   dekoart 

  • Grupa: Nowy użytkownik
  • Rejestracja: 30-marzec 17
  • Skąd:Wrocław
  • Auto:Renault Megane III
  • Silnik:1.9 DCI
  • Przebieg (tys.km):190

Napisano 18 czerwiec 2017 - 22:31

Wyświetl postUżytkownik Andrzej-2010 dnia 18 czerwiec 2017 - 18:53 napisał

Trzeba ;
-co jakiś czas dać mocno po garach ,
-stosować odpowiedni olej o specyfikacji RN0720,
-stosować olej 2T do paliwa,
-przestudiować temat i jak będzie po bólu, tam opisać swoją przygodę z Fap-em ;Wypalanie FAP-a - Uwagi użytkowników

Dostaje w pedał raz w tygodniu po autostradzie.
Do silnika leje olej 5w30 ELF
Co do FAP to wywaliło mi błąd- skontroluj układ wydechowy. Po podłączeniu pod kompa wyszedł oczywiście filtr cząstek stałych.
Myślisz, że wywalenie filtra coś da? Koszt Ok 1200 zł.
Jakiś czas temu najpierw pojawił się komunikat skontroluj układ wtrysku..... a kilkanaście km dalej jazdy po autostradzie układ wydechowy.

Dodano: 18 cze 2017 - 22:31
Zdjęcie po podłączeniu pod kompa po pojawieniu się obydwu błędów.

Załączone pliki


0

#13 Użytkownik nie jest zalogowany   aniewa 

  • Grupa: Użytkownik
  • Rejestracja: 31-październik 07
  • Skąd:Chełm
  • Auto:scenic III phI
  • Silnik:1,5 dci 110KM FAP
  • Przebieg (tys.km):148

Napisano 18 czerwiec 2017 - 22:46

Ten błąd oznacza zablokowaną regenerację filtra cząstek stałych. Drugi błąd prawdopodobnie jest powiązany z pierwszym. Może pomoże wypalanie serwisowe? :(
0

#14 Użytkownik nie jest zalogowany   Andrzej-2010 

  • Grupa: Użytkownik
  • Rejestracja: 18-listopad 15
  • Skąd:Kraków
  • Auto:Reno Megan
  • Silnik:1,5 dCi / 110 KM / 2012 r
  • Przebieg (tys.km):76000

Napisano 18 czerwiec 2017 - 23:14

Dać po garach, to znaczy przez dłuższy czas utrzymywać wysokie obroty silnika, a ograniczyć ilość krótkich jazd po mieście, bo będziesz miał kłopoty. Auto o takiej pojemności, nie nadaje się do jazd krótkich po mieście. Olej 5W30 ELF - ale czy o specyfikacji RN0720?? i nie wywalać, tylko doprowadzić do pełnego wypalenia Fap-a.
Stosować olej 2T do paliwa - przeczytaj ze zrozumieniem zalecany temat.
Przeprowadzić diagnozę za pomocą clipa - który powie Tobie o stanie filtra Fap-a i kiedy miało miejsce ostatnie wypalenie
0

#15 Użytkownik nie jest zalogowany   dekoart 

  • Grupa: Nowy użytkownik
  • Rejestracja: 30-marzec 17
  • Skąd:Wrocław
  • Auto:Renault Megane III
  • Silnik:1.9 DCI
  • Przebieg (tys.km):190

Napisano 19 czerwiec 2017 - 11:42

Właśnie podczas dłuższej jazdy przy prędkości 140-170 wyskakuje błąd wtryskach. Co do jazdy po mieście to dziennie robię Ok 5 km w jedną i 5 km w drugą stronę. Ten olej 2T do paliwa to jakaś mieszkanka którą trzeba wlewać co jakis czas do baku?
Co do filtra to wypalenie to koszt Ok 800 zł a wyciągnięcie to Ok 1200-1300. Co radzisz? Czy wypalenie da rezultat czy po czasie problem wróci?
0


Udostępnij ten temat:


  • 2 stron +
  • 1
  • 2
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Ostatnie artykuły




Forum motoryzacyjne megane.com.pl zrzesza fanów i posiadaczy samochodów marki Renault, a w szczególności posiadaczy modeli Megane, Scenic, Fluence oraz modeli Clio Laguna Vel Satis Latitude i innych. Forum megane.com.pl nie jest formalnie powiązane z koncernem Renault. Znaki towarowe wykorzystane w treściach forum należą do ich właścicieli i zostały użyte wyłącznie w charakterze informacyjnym.
Wszelkie naruszenia praw autorskich należy zgłaszać pod adres: [email protected]. W sieci od 2006-09-04.

Renault Forum :: Fiat Klub Polska :: Hosting www :: Symfony2 developer :: Blog mechatronika :: Książka pojazdu (beta)