FORUM Renault Megane, Scenic, Fluence: Stuki zawieszenia - FORUM Renault Megane, Scenic, Fluence

Skocz do zawartości

Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Megane IV phI
Stuki zawieszenia

#1 Użytkownik nie jest zalogowany   Geble 

  • Grupa: Użytkownik
  • Rejestracja: 01-luty 17
  • Skąd:Mysłowice
  • Auto:Renault Megane IV GrandCoupe Intens
  • Silnik:1.2 TCE EDC
  • Przebieg (tys.km):2

Napisano 23 czerwiec 2017 - 09:34

Witam wszystkich forumowiczów,
/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\
sielanka się skończyła. Przy przebiegu prawie 6k km w moim GC zaczęło coś ewidentnie stukać w zawieszeniu przy najeżdżaniu nie tyle na dziury, co na nierówności, które powodują, że samochód lekko się wznosi do góry po czym opada na dół. Stuk jest dość solidny i nie podejrzewam by coś miało się dziać przy zawieszeniu przy tak śmiesznie niskim przebiegu. Wizyta w serwisie, przejażdżka i zdiagnozowanie czy wymyślam czy nie :mellow: Na szczęście pan słyszał to co ja, więc pojechał na kanał. Rozpoczął się proces bujania budą i szukanie przyczyny. Po czasie okazało się, że po wpisaniu do systemu mojego numeru nadwozia jest jakaś akcja (nie serwisowa, jakaś inna nazwa) i w tym przypadku trzeba zrobić to i to. "To i to" oznaczało dokręcenie śrub z układu kierowniczego. No dobra, trochę się zdziwiłem muszę przyznać, bo dźwięk ewidentnie niesie się z tyłu przy belce z prawej strony. No ale nic, dokręcone, można jechać. Od razu umówiłem się na wymianę śrub i podkładek (tak zaleca producent). Samo dokręcenie nic nie dało, bo pierwszy wybój za serwisem i już stuka.
/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\
Dramat dla mnie, bo poprzednie moje samochody nigdy nie miały problemu z zawieszeniem i to przy przebiegach dobijających do 100k km, a tutaj ledwo 6 i coś stuka.
/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\
Ma ktoś GC i spotkał się z czymś takim?

Dodano: 23 cze 2017 - 09:34
Aktualizacja:
/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\
Wczoraj (na podstawie akcji o nazwie ACTIS - tak to się nazywa) wymieniony nakładki drążka kierowniczego oraz zastosowano opaskę uciskową na tylną belkę. Efekt? Stuka nawet mocniej niż wcześniej :lol:
/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\
W przyszły czwartek kolejna wizyta w ASO - będą szukać głębiej przyczyny jako, że rozwiązanie proponowane przez producenta nie przyniosło zamierzonego efektu. Trochę mnie już to drażni, bo to pierwszy mój samochód, który przy tak niewielkim przebiegu ma problem z zawieszeniem.

Dołączona grafika

Regulamin
pkt. 5.9 -Prezes

Użytkownik Prezes edytował ten post 23 czerwiec 2017 - 12:10

0

Sprawdź:

Części samochodowe


Samochody używane


 

#2 Użytkownik nie jest zalogowany   MarcinDe 

  • Grupa: Użytkownik
  • Rejestracja: 13-styczeń 17
  • Skąd:Radom
  • Auto:Megane IV PhI
  • Silnik:1,2 TCE 130
  • Przebieg (tys.km):0,6

Napisano 23 czerwiec 2017 - 11:15

W Megance IV w ogóle coś jest nie tak z tą tylną belką - moja właśnie dzisiaj pojechała na wymianę elementów tylnej belki (jak dla mnie to poduszki belki) - bo skrzypiała na nierównościach jak stara Syrena.
Nie było stuków tylko tak przeraźliwe skrzypienie, że nawet przy podgłoszonym radiu po wjechaniu na nierówności (tak żeby belka zaczęła pracować) było słychać.
0

#3 Użytkownik nie jest zalogowany   Geble 

  • Grupa: Użytkownik
  • Rejestracja: 01-luty 17
  • Skąd:Mysłowice
  • Auto:Renault Megane IV GrandCoupe Intens
  • Silnik:1.2 TCE EDC
  • Przebieg (tys.km):2

Napisano 23 czerwiec 2017 - 12:16

Trochę kiepsko to wygląda, bo najwidoczniej jest jakaś wada konstrukcyjna tylnej belki. Kiepsko dlatego, że nie uśmiecha mi się co ~6 tyś wymieniać elementów belki.
0

#4 Użytkownik nie jest zalogowany   sebastian_wifi 

  • Grupa: Użytkownik
  • Rejestracja: 14-listopad 14
  • Skąd:Polska
  • Auto:Megane III ph3 (2014)
  • Silnik:1.6 110KM + LPG BRC
  • Przebieg (tys.km):55

Napisano 23 czerwiec 2017 - 12:59

Wyświetl postUżytkownik MarcinDe dnia 23 czerwiec 2017 - 11:15 napisał

bo skrzypiała na nierównościach jak stara Syrena.
Nie było stuków tylko tak przeraźliwe skrzypienie, że nawet przy podgłoszonym radiu po wjechaniu na nierówności (tak żeby belka zaczęła pracować) było słychać.


Ostatnio byłem na zakupach i koło mnie przejeżdżało Megane IV Grandtour i na takiej "równej" kostce na parkingu pod marketem okrutnie skrzypiało także coś jest na rzeczy.
0

#5 Użytkownik nie jest zalogowany   pit-men 

  • Grupa: Użytkownik
  • Rejestracja: 18-wrzesień 09
  • Skąd:Poznań
  • Auto:Captur
  • Silnik:1,5 dCi
  • Przebieg (tys.km):15

Napisano 23 czerwiec 2017 - 20:20

Geble - ja miałem podobny problem z moim Capturem , też przy pokonywaniu nierówności z zawieszenia przenosiły się różne odgłosy nie było żadnej reguły (tory tramwajowe ,dziury ,progi zwalniające ,ruszanie ze świateł )powód nieprawidłowa praca przedniego amortyzatora .Teraz bezcenna cisza.( Praca i odgłosy stukania wyglądały tak jakby stukało coś z przodu i z tyłu podwozia ,przebieg samochodu ok.12000km.)Na szrpakach tego nie sprawdzisz ,gdyż nie było nigdzie w zawieszeniu luzów dopiero demontaż amora ukazał cały problem ,brak tłumienia w końcowej części ruchu tłoczyska przy rozciąganiu.
0

#6 Użytkownik nie jest zalogowany   rzadki 

  • Grupa: Użytkownik
  • Rejestracja: 16-luty 11
  • Skąd:Gdańsk
  • Auto:megane III
  • Silnik:1,6 16V BZ0U K4M
  • Przebieg (tys.km):130

Napisano wczoraj, 09:02

to powiem tylko, że w Megane 3 od początku walczyliśmy ze sprzypiącą belką, wielokrotnie byłem w ASO (nawet belkę wymieniano) i skończyło się na wpuszczeniu pianki do wnętrza belki. Nie wiem jakie to miało zadanie, ale faktycznie skrzypienie trochę przycichło a teraz już nic nie słychać. Czyli w MIV problem powraca :rolleyes:
Czasami na drodze spotykam prawdziwych szaleńców, pędzą na złamanie karku i wbrew rozsądkowi... naprawdę, aż ciężko czasami ich wyprzedzić. ;)
Dołączona grafika
0

#7 Użytkownik nie jest zalogowany   samuel_83 

  • Grupa: Nowy użytkownik
  • Rejestracja: 24-marzec 17
  • Skąd:Słupsk
  • Auto:Megane 3 Grandtour Energy Dynamique
  • Silnik:1,6 dci 130km
  • Przebieg (tys.km):160

Napisano wczoraj, 09:18

Wyświetl postUżytkownik rzadki dnia 26 czerwiec 2017 - 09:02 napisał

Nie będę więcej przedrzeźniał przedmówcy.
Nie cytuj całego posta jeżeli odpowiadasz bezpośrednio pod nim.
:!:


jaką piankę masz na myśli?????
Dołączona grafika

Regulamin pkt. 5.13 - cytowanie
P_r_z_e_m_o
0

#8 Użytkownik nie jest zalogowany   rzadki 

  • Grupa: Użytkownik
  • Rejestracja: 16-luty 11
  • Skąd:Gdańsk
  • Auto:megane III
  • Silnik:1,6 16V BZ0U K4M
  • Przebieg (tys.km):130

Napisano wczoraj, 09:42

Nie mam kompletnie pojęcia. Wszystko było w ASO robione. Na początku się śmiałem z tego, no ale jakąś skuteczność to miało. Tylko, że problemy w Megane IV mogą wynikać z zupełnie innej przyczyny.
Czasami na drodze spotykam prawdziwych szaleńców, pędzą na złamanie karku i wbrew rozsądkowi... naprawdę, aż ciężko czasami ich wyprzedzić. ;)
Dołączona grafika
0

#9 Użytkownik nie jest zalogowany   MarcinDe 

  • Grupa: Użytkownik
  • Rejestracja: 13-styczeń 17
  • Skąd:Radom
  • Auto:Megane IV PhI
  • Silnik:1,2 TCE 130
  • Przebieg (tys.km):0,6

Napisano wczoraj, 14:04

Po zabiegu pacjent działa jak powinien - nic nie skrzypi (sprawdzane i na drodze pod domem/krawężniki i wczoraj na polnej drodze).
Na razie błoga cisza.
Co robili nie wiem - gość z ASO mówił właśnie o jakichś piankach.
0


Udostępnij ten temat:


Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć


Forum motoryzacyjne megane.com.pl zrzesza fanów i posiadaczy samochodów marki Renault, a w szczególności posiadaczy modeli Megane, Scenic, Fluence oraz modeli Clio Laguna Vel Satis Latitude i innych. Forum megane.com.pl nie jest formalnie powiązane z koncernem Renault. Znaki towarowe wykorzystane w treściach forum należą do ich właścicieli i zostały użyte wyłącznie w charakterze informacyjnym.
Wszelkie naruszenia praw autorskich należy zgłaszać pod adres: [email protected]. W sieci od 2006-09-04.

Renault Forum :: Fiat Klub Polska :: Hosting www :: Symfony2 developer :: Blog mechatronika :: Książka pojazdu (beta)