Jump to content

Sklep z częściami samochodowymi iParts.pl

Recommended Posts

Wydryszek    0

Witajcie,


Myślałem że ciągłe inwestycje zakończą problemy jednak pojawił się kolejny a mianowicie brak stopu w kloszach, trzeci stop środkowy oczywiście jest.

Objawy: 

-brak stopu w kloszach
-tylne pozycyjne po wciśnięciu hamulca palą się trochę mocniej

 

Co sprawdzone:

-bezpiecznik pod kierownicą OK (trzeci stop świeci)

-lewa i prawa lampa popodginane styki we wtyczkach, przetarte i psiknięte contact sprayem

-lewa lampa, wtyk z trzema przewodami (czarny, biały, biały), na czarnym jest masa i ma przejście do karoserii bez zakłóceń, biały styk do wstecznego ma zasilanie, biały środkowy styk do stopu nie ma prądu

-wtyki nie były nigdy naprawiane, w dobrym stanie jak i cała instalacja, nie są zasniedziałe

 

Po zabawie rozbierania wtyczek i złożeniu przed chwilą zauwazyłem, że podczas zamykania samochodu, mruga lewy kierunkowskaz z pozycją. Z prawej strony mruga pozycja.

 

Co zrobiłem nie tak, gdzie szukać przyczyny. Na płytce z żarówkami szukać śmieci które mogą robić zwarcie? Gdzie szukać złączki w wiązce, żeby odnaleźć źródło prądu do wtyku STOPu bo udało mi się wiązkę prześledzić do oparcia kanapy i tam mi ucieka w dół auta.

 

Z góry dziękuję za wszelkie sugestie.

Share this post


Link to post
Share on other sites
mireczek01    55

Standardowo na 99% problem z masą. Odkręć wszystkie masy z tyłu, przeczyść, przesmaruj wazelina techniczną i przykręć. Wg. mnie pomoże. Tutaj masz rozmieszczenie mas w kombi - nie napisałeś jaką masz wersję - (skróty MZ, MAQ), ale  w innych modelach masy są podobnie: S23.pdf  S24.pdf

Share this post


Link to post
Share on other sites
Wydryszek    0

Niestety mimo że w HB masy są łatwo dostępne przy łapach praktycznie Rio sa w idealnym stanie. Niemniej jednak przeczyscilem i dalej nic. Dziwnym trafem nie działa już i trzeci stop a rano jeszcze był. Gdzie szukać źródła prądu po skrzynce bezpiecznikow? Styk stopu w kloszu daje 0.22v po wciśnięciu hamulca więc jest zwarcie do masy Ale gdzie tego szukać

Share this post


Link to post
Share on other sites
mireczek01    55

W następnej kolejności bym sprawdził kostkę pod siedzeniem kierowcy (dokładnie są dwie kostki).

20150731_173235.thumb.jpg.920c6c688bfd2d3fee5afd376eaa4562.jpg

Niestety siedzenie trzeba wyjąć.

  • Upvote 1

Share this post


Link to post
Share on other sites
Wydryszek    0

Bomba dzięki biorę się za fotel, wykładzina powinna łatwo wyjść?

Share this post


Link to post
Share on other sites
mireczek01    55

Wykładzinę tylko będziesz mógł odchylić. Zależy ile wnętrza zdemontujesz. I uważaj na kostkę od fotela kierowcy (jest zaraz pod wykładziną). Rozpina się ją przesuwając z boku kostki zakładkę.

Share this post


Link to post
Share on other sites
Wydryszek    0

Odchylilem. Dwie wtyczki. Jedna ma kilka przewodów a druga praktycznie cały wtyk. Niestety czyszczenie ich nie pomogło. Nie było nic zasniedzialego. Dalej hamuje pozycja i trzeci stop nie działa

Idac dalej zdemontowalem bezpieczniki i UCH jednak wtyki czyste, żadnych oznak problemów, pcb w uch czyste. Nie mam pomysłu. Czy szukać jakiegoś zwarcia między wtykiem lampy a tym pod fotelem czy raczej światła zasilane są pod maską Tak jak przednie i tam należy szukać stopionej wtyczki w której zwiera stop do masy.

Share this post


Link to post
Share on other sites
mireczek01    55

Odłącz kostkę R2 i sprawdź czy na pinach od świateł i stopu masz normalne napięcie (na zdjęciu kostka R2 z opisem niektórych pinów). Jak nie masz napięcia to stop jest zasilany ze swojego przekaźnika (pod deska rzozdzielczą), a światła pozycyjne tylne z modułu UPC pod maską. W dziale pliki masz schematy elektryczne.

 

R2 złacze R2.png

Share this post


Link to post
Share on other sites
Wydryszek    0

Od strony skrzynki naa zlafzuu r2 mam ok, przy wlaczonej pozycji, 12v na pinie 9. Na 10 0v i na 11 od stopu 0v. Jak wcisne hamulec i zgasze swiiatla, wszystko sie zzeruje pozza 11 od swiatel gdzie sie pojawia 12v. We wtyczce meskkiej prowadzacejj kable to bagaznika mam ciekawostke. Mysle ze dobrze kombinuje ze stop jest na zarowce dwuwloknowej tejj samej co pozycja? Jesli tak to na pomaranczowym przewodzie ktory pasuje mi do pinu 11 w R2 jest przejscie do gniazda w bagaazniku ale tez na pinach 9 i 10 w R2 jest to samo przejście. Kabble zgnily w progu i zwarly siie trzy czyy cos zle mierze.

REGULAMIN

Najpierw przeczytaj i popraw teks zgodnie z pkt. 5.6 (literki pl) i 5.7 regulaminu. Ciężko coś zrozumieć - mireczek01

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×