FORUM Renault Megane, Scenic, Fluence: silnik 1.6 16v 2003r - FORUM Renault Megane, Scenic, Fluence

Skocz do zawartości

Nowość: Masz już swoją elektroniczną książkę pojazdu?
moje.megane.com.pl - załóż swoją książkę pojazdu, monitoruj wydatki, twórz przypomnienia, buduj listę napraw. Wymagana oddzielna rejestracja.

Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Megane II phI
silnik 1.6 16v 2003r

#1 Użytkownik nie jest zalogowany   BIGBOY 

  • Grupa: Nowy użytkownik
  • Rejestracja: 23-maj 08
  • Skąd:warszawa
  • Silnik:1.6 16V
  • Przebieg (tys.km):49000

Napisano 12 czerwiec 2008 - 04:46

witam proszę panowie powiedzcie mi czy ten silnik 1.6 16v w megance z 2003r naprawdę jest taki awaryjny? chodzi mi głównie o te elementy rozrządu o których różnie piszecie. Ja chcę jasnej i fachowej odpowiedzi i porady bo taka megankę mam okazję kupić. Z góry dzięki
BIGBOY
0

Sprawdź:

Części samochodowe


Samochody używane


 

#2 Użytkownik nie jest zalogowany   martinello 

  • Grupa: Nowy użytkownik
  • Rejestracja: 18-marzec 08
  • Skąd:DW
  • Auto:Megane III
  • Silnik:1,5 dCi 110
  • Przebieg (tys.km):3

Napisano 12 czerwiec 2008 - 06:58

Witam
Z tego co się orientuję, to wada KZFR dotyczy mniej więcej 1/3 meganek II ph1 1,6 16V. Więc może będziesz miał szczęście i trafisz na dobrą ;-)
Poza tym na pewno szykuj się na problem z cewkami.
A tak poza powyższym - jak najbardziej polecam zakup :!:
Pozdrawiam Marcin
Dołączona grafika
0

#3 Użytkownik nie jest zalogowany   sornat 

  • Grupa: Nowy użytkownik
  • Rejestracja: 14-październik 06
  • Skąd:TK
  • Silnik:K4M760
  • Przebieg (tys.km):50

Napisano 14 czerwiec 2008 - 00:22

ja bym powiedzial ze z 70% albo wiecej....
MegII 1.6 16V 5D
0

#4 Użytkownik nie jest zalogowany   BIGBOY 

  • Grupa: Nowy użytkownik
  • Rejestracja: 23-maj 08
  • Skąd:warszawa
  • Silnik:1.6 16V
  • Przebieg (tys.km):49000

Napisano 15 czerwiec 2008 - 13:45

Aha czyli rozumiem ze nie ma zgodnosci co do tej wady,kazdy mowi inaczej.Dzieki ale tak naprawde nic sie nie dowiedzialem bo tak kazdy mowi o tym silniku
BIGBOY
0

#5 Użytkownik nie jest zalogowany   kfadratowy 

  • Grupa: Nowy użytkownik
  • Rejestracja: 10-marzec 08
  • Skąd:sie biora dzieci?
  • Silnik:1,6 16V
  • Przebieg (tys.km):28300

Napisano 15 czerwiec 2008 - 14:39

a co to za wada jesli mozna wiedziec? bo, ze cewki to wiem. Juz u mnie poszla w las jedna, ale jest cos jeszcze?
0

#6 Użytkownik nie jest zalogowany   martinello 

  • Grupa: Nowy użytkownik
  • Rejestracja: 18-marzec 08
  • Skąd:DW
  • Auto:Megane III
  • Silnik:1,5 dCi 110
  • Przebieg (tys.km):3

Napisano 15 czerwiec 2008 - 15:37

kfadratowy napisał:

a co to za wada jesli mozna wiedziec?

http://megane.com.pl...opic.php?t=7462
Pozdrawiam Marcin
Dołączona grafika
0

#7 Użytkownik nie jest zalogowany   marcinglo 

  • Grupa: Nowy użytkownik
  • Rejestracja: 01-maj 08
  • Skąd:Kraków
  • Silnik:1,6 gaz
  • Przebieg (tys.km):113000

Napisano 14 sierpień 2008 - 10:22

Ja mam meganke z 2003 roku 1.6 na gaz. zrobiłem około 10 tys i póki co jest wszystko ok. musiałec zmienic tylko akumulator bo niestety padł.
Mam nadziej że dalej bedzie wszystko OK!
Pozdrawiam!
0

#8 Użytkownik nie jest zalogowany   Kamila 

  • Grupa: Nowy użytkownik
  • Rejestracja: 05-sierpień 08
  • Skąd:Bytom
  • Silnik:1,6
  • Przebieg (tys.km):59000

Napisano 15 sierpień 2008 - 22:37

Ja mam megi od maja br - cewkę mam już za sobą, koło zmiennych faz rozrządu też (dzięki forum zapłaciłam tylko 20% ), ale autko dalej się psuje i jeszcze nie wiadomo co to. Mimo tego polecam ją gorąco :)
Kamila
0

#9 Użytkownik nie jest zalogowany   grooha 

  • Grupa: Użytkownik
  • Rejestracja: 19-sierpień 08
  • Skąd:Wągrowiec
  • Auto:megane II ph I conf.privilege
  • Silnik:1.6 16v
  • Przebieg (tys.km):206

Napisano 02 wrzesień 2008 - 18:49

szczerze daj sobie na luz, odradzam ten silnik. jeśli miałbym kupować jeszcze raz to diesel. i com.priv. albo lux.priv. w innych spójrz na te plastikowe kierownice-masakra
grooha
0

#10 Użytkownik nie jest zalogowany   loboba 

  • Grupa: Nowy użytkownik
  • Rejestracja: 24-czerwiec 13
  • Skąd:Częstochowa
  • Auto:megane 2
  • Silnik:1.6
  • Przebieg (tys.km):110000

Napisano 02 czerwiec 2015 - 21:09

Witam
U mnie wyskoczyła lampa o braku odpowiedniego ciśnienia oleju w silniku. Niestety olałem ten problem nic nie robiąc. Efekt jest taki, że silnik się zatarł bo za szybko jeździłem. Panewki wałki i komora silnika została zniszczona.
Słyszałem, że możliwy rozwiązaniem na taką awarie jest :
- zmiana oleju na gęściejszy i wymiana go częściej niż raz w roku.
- remont silnika czyli wymiana panewek itd.
- na pompie oleju jest zaworek zwiększające ciśnienie podawanego oleju ale to jest doraźne
- najgłupsze: jazda spokojna z niskimi prędkościami = obrotami.
Także ja kupuje używany silnik koszt : 600-1000 zł przy okazji wymieniam sprzęgło i jeżdżę dalej.
Kolejnym problemem w tym silniku takim główniejszym jest koło zmiennych faz rozrządu.
Co do auta to drogie są do wymiany tarcze hamulcowe bo są razem z łożyskami.
Musiałem wymienić uszkodzony czujnik od wała korbowego ponieważ mi gasł na zimno.
Wymieniłem już dwie cewki przez dwa lata także podobno normalne. Koszt cewki 100zl.
Falowały mi obroty o 100 obrotów ale to przez klimatyzacje bo była nabita powietrzem przez co rosło bardzo ciśnienie i załączało/wyłączało na zmianę.
Nie doświadczyłem na szczęście nic innego :))

Generalnie fajne autko, w którym pada elektronika jak np czujniki; bezpieczniki ale generalnie polecam.

Użytkownik aston76 edytował ten post 02 czerwiec 2015 - 21:42

0

#11 Użytkownik nie jest zalogowany   aston76 

  • Grupa: Mod Team
  • Rejestracja: 17-grudzień 09
  • Skąd:Poland
  • Auto:meganII
  • Silnik:1,6 16V
  • Przebieg (tys.km):140000

Napisano 02 czerwiec 2015 - 21:40

loboba patrz na daty postów na jakie odpowiadasz, bo dostaniesz tytuł górnika roku.
0


Udostępnij ten temat:


Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Ostatnie artykuły



Podobne tematy Zwiń

  Temat Forum Autor Podsumowanie Ostatni post
Nowe odpowiedzi Traktorek w silniku 1.6 benz. Pil 
  • 2 Odpowiedzi
  • 7739 wyświetleń
Nowe odpowiedzi temperatuta silnika? Układ chłodzenia, ogrzewania i klimatyzacji - Megane I, Scenic I mr6319 
  • 6 Odpowiedzi
  • 8542 wyświetleń
Nowe odpowiedzi symbol silnika 1.9 dci 75 kw??? 1.9 diesel Krystian 
  • 3 Odpowiedzi
  • 6913 wyświetleń

Forum motoryzacyjne megane.com.pl zrzesza fanów i posiadaczy samochodów marki Renault, a w szczególności posiadaczy modeli Megane, Scenic, Fluence oraz modeli Clio Laguna Vel Satis Latitude i innych. Forum megane.com.pl nie jest formalnie powiązane z koncernem Renault. Znaki towarowe wykorzystane w treściach forum należą do ich właścicieli i zostały użyte wyłącznie w charakterze informacyjnym.
Wszelkie naruszenia praw autorskich należy zgłaszać pod adres: [email protected]. W sieci od 2006-09-04.

Renault Forum :: Fiat Klub Polska :: Hosting www :: Symfony2 developer :: Tani hosting www :: Książka pojazdu (beta)